<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Wettermacher RSS Feed" href="https://blog.tagesanzeiger.ch/wettermacher/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/wettermacher/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Wettermacher",
			"alternateName" : "Tagesanzeiger Blogs - Wettermacher",
			"url" : "https://blog.tagesanzeiger.ch/wettermacher"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Liebe Holzöfeler... | Wettermacher</title>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/wettermacher/index.php/763/763/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liebe Holzöfeler... | Wettermacher" />
<meta property="og:description" content="Kachelmann will die hitzigen Reaktionen auf seine Holzofen-Kritik nicht unbeantwortet lassen." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/wettermacher/index.php/763/763/" />
<meta property="og:site_name" content="Wettermacher" />
<meta property="article:tag" content="Aberglauben" />
<meta property="article:tag" content="Schweiz" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2019-01-23T12:55:40+00:00" />
<meta property="article:modified_time" content="2019-01-23T13:05:10+00:00" />
<meta property="og:updated_time" content="2019-01-23T13:05:10+00:00" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2019/01/iStock-108310532-e1548241631624.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2019/01/iStock-108310532-e1548241631624.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kachelmann will die hitzigen Reaktionen auf seine Holzofen-Kritik nicht unbeantwortet lassen." />
<meta name="twitter:title" content="Liebe Holzöfeler... | Wettermacher" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2019/01/iStock-108310532-e1548241631624.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://blog.tagesanzeiger.ch/wettermacher/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@id":"https://blog.tagesanzeiger.ch/wettermacher/index.php/763/763/","name":"Liebe Holz\u00f6feler&#8230;"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/wettermacher\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.tagesanzeiger.ch/wettermacher/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/css/style.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-wettermacher-css-css'  href='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/css/wettermacher.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/css/print.css?ver=1.49' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/scripts.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.49'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.49'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/wettermacher/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/wettermacher/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fwettermacher%2Findex.php%2F763%2F763%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/wettermacher/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fwettermacher%2Findex.php%2F763%2F763%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-wettermacher" class="763 post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '763', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="wettermacher" href="//blog.tagesanzeiger.ch/wettermacher">Wettermacher</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Friends</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/img/wettermacher/header_wettermacher.png" alt="Wettermacher - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/wettermacher/">
					<h1 id="bloglogo">Wettermacher - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-41" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/wettermacher" class="menu-link main-menu-link">Übersicht</a></li>
</ul>
				</div>
				<!-- /blognavigation -->						<div class="postcontent ">
					<article data-artikel-id="19885922">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/allgemein/" rel="category tag">Allgemein</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>Liebe Holzöfeler&#8230;</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Jörg Kachelmann, 23. Januar 2019</div>

										<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus  License Inactive --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/wettermacher/index.php/763/763/" data-ssbp-title="Liebe Holzöfeler&#8230;" data-ssbp-short-url="" data-ssbp-post-id="763"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_770" class="wp-caption aligncenter" style="width: 1600px"><a href="http://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2019/01/iStock-108310532-e1548241631624.jpg" data-slb-active="1" data-slb-asset="798753324" data-slb-internal="0" data-slb-group="763"><img class="size-full wp-image-770" src="http://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2019/01/iStock-108310532-e1548241631624.jpg" alt="" width="1600" height="1067" /></a><p class="wp-caption-text">Mein Heim, mein Ofen: Die «Nachhaltigkeit» der Holzöfen ist ein gefährlicher Irrglaube.  (Foto: iStock)</p></div>
<p>Mein <a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/732/heizen-mit-holz-eine-dumme-idee/">letzter Beitrag</a> hat wie erwartet eine engagierte und laute Opposition in den Kommentaren und natürlich auch bei der Baumverbrennerlobby hervorgerufen. Das ist weiter nicht verwunderlich, da Holzöfen seit geraumer Zeit eine Gelddruckmaschine sind. Es ist eine sehr praktische Idee, eine teils mit rudimentären Filtern ausgerüstete Steinzeittechnologie als «ökologisch» und «nachhaltig» zu verkaufen, obwohl Holzöfen das grösste Problem für die Lufthygiene in der Schweiz in Sachen Feinstaub sind.</p>
<h2>Aus einer gigantischen Sauerei wird eine Riesensauerei</h2>
<p>Da Holz- und Pelletöfen selbst mit Filteranlagen hundert- bis tausendfach höhere Feinstaubemissionen als Öl- oder Gasöfen aufweisen, sind die Hinweise auf die angeblich segensreichen Filter reine Augenwischerei. Sie machen lediglich aus einer gigantischen Sauerei eine Riesensauerei. Einzelfeuerungen mit Holz sind nicht sinnvoll sanierbar. Holz ist mit Güsel zu vergleichen (der ohnehin mit furchtbaren Folgen für Mensch und Umwelt in den Holzöfen mitverbrannt wird) und als Brennstoff nur in Grossfeuerungen mit ausreichender Filtertechnologie sinnvoll. In einer Kehrichtverbrennungsanlage mit einem hohen Kamin und Wärmerückgewinnung kann auch Holz sinnvoll verbrannt werden. Das die gute Nachricht für all die Menschen, die unter dem zwanghaften Bedürfnis leiden, Bäume zu verbrennen, weil sie gerade da sind.</p>
<p>Der jetzige Zustand der Anarchie, dass Menschen in Minergiehäusern ihre Passivlüftungssysteme abschalten müssen, weil die Holzöfeler sich so richtig spüren wollen in ihrem Aberglauben, etwas Gutes zu tun, ist abseitig und unschweizerisch. Holzöfen sind das einzige relevante Problem für die Atemluft in Wohngebieten und das zu einer Zeit, in der Menschen ortsfest sind und bei offenem Fenster schlafen wollen – was immer weniger möglich ist. Eine Mehrheit lässt sich mit ihrem Recht auf saubere Luft und körperliche Unversehrtheit durch eine Minderheit terrorisieren, die einer durch die Holzofenindustrie und deren Desinformation gesteuerten Sekte angehört. Daher sollen einige der besagten Kommentare im folgenden beantwortet werden:</p>
<p><em><strong>Meinrad K., 7. Januar 2019 um 14:03 Uhr: </strong>Unser Holz kommt aus der näheren Umgebung von Bäumen, die sowieso wegen der Schutzwaldverjüngung oder aus anderen Gründen gefällt werden müssen. Wäre es da wirklich gescheiter und umweltfreundlicher, die gesamte Heizung auf Strom, Öl oder Gas umzustellen? Im Übrigen kommt aus dem Kamin nur, was vorher im Holz oder in der Luft war. Auch der Feinstaub kommt letztlich aus dem Holz und geht wieder in den regionalen Nährstoffkreislauf ein.</em></p>
<p>Ja, Strom, Öl oder Gas sind mit Lichtjahren Abstand umwelt- und vor allem menschenfreundlicher. Der Feinstaub geht nicht in geheimnisvolle regionale Nährstoffkreisläufe ein, sondern in die Lunge der Nachbarn (und teilweise auch in die des Holzofenbesitzers). Man kann mit herumliegenden Bäumen viele sinnvolle Dinge von der Zündhölzli- bis zur Möbelproduktion anstellen. Das Verbrennen ist weitaus das Dümmste – weshalb ganz viele Menschen in der Schweiz ganz traurig sind, wenn es am Amazonas passiert. Dabei ist es für unsere Umwelt genauso problematisch: Der Baum absorbiert kein CO2 mehr. Und es braucht viele Jahrzehnte, bis das beim Verbrennen erzeugte (viele) CO2 wieder durch einen anderen Baum kompensiert wird. Die angebliche CO2-Neutralität des Baumverbrennens ist ein lustiges Märli.</p>
<p><em><strong>Olivier F., 6. Januar 2019 um 21:59 Uhr: </strong>Heizen mit Holz ist eigentlich eine gute Idee, weil es uns an eine ursprüngliche, gesunde Lebensweise heranführt: zunächst das Sammeln von Holz, wie zur Jäger/Sammler-Periode. Dann das Zersägen und Zerhacken, eine gute Ausdauer- und Kraftübung. Dann das Holztragen und regelmässige Überwachen des Feuers. Dabei lernt man auch, wie aufwendig die Bereitstellung von Energie eigentlich ist und wie lächerlich billig kommerzielle Energie ist, weshalb die verschwendet wird.</em></p>
<p>Ja, man spürt sich beim Holzsammeln, aber es steht nicht für eine gesunde Lebensweise, sondern das Verbrennen von Holz ist einer der wichtigeren Gründe für eine kürzere Lebenserwartung in früheren Zeiten. Entwicklungshelfer auf der ganzen Welt versuchen in Drittweltländern, die Menschen von Holzfeuer wegzubringen – mithilfe anderer Möglichkeiten der Energieerzeugung fürs Kochen und Heizen. Es ist eine sehr originelle Idee der Wohlstandsverwahrlosung hierzulande, auf archaische und gesundheitsschädliche Steinzeittechnologien zurückzugreifen, um sich ein bitzli mehr zu spüren nach einem anstrengenden Tag in der Bank.</p>
<p><em><strong>Kusi, 6. Januar 2019 um 19:55 Uhr: </strong>Falls einmal der Strom für längere Zeit ausfällt und kein Heizöl mehr geliefert werden kann, hoffe ich, dass all die Gegner grosse Mühe haben, eine warme Stube bei einem Holzverbrenner zu finden.</em></p>
<p>Viele Holzofenbesitzer führen ihre stete Angst vor Stromausfall an. Es ist völlig in Ordnung, wenn Holzöfen (nur) bei Stromausfällen betrieben werden. Allen Nicht-Holzofen-Besitzern sei mitgeteilt, dass die Stromversorgung in der Schweiz in gutem Zustand ist, Wohnungen nur langsam auskühlen und die Behörden bei einem längeren Stromausfall im Winter für beheizte Notunterkünfte sorgen würden.</p>
<p><em><strong>Alex, 6. Januar 2019 um 17:39 Uhr: </strong>Herr Kachelmann, was für ein wutverzerrter Beitrag. Neid auf Selbstversorger? Oder hatten Sie eine alte Rechnung offen mit einem abfallverbrennenden Nachbar? Unabhängig von Russland oder Saudiarabien, bin ich stolz, meine Heizenergie im nahen Wald selber herzustellen. Es erdet mich und gibt mir ein wohliges Gefühl. Jeder soll das dürfen. Täglich feuern wir den Holzherd ein und heizen damit das ganze Haus. Parallel dazu wird darauf gekocht. Eine solche Effizienz muss mir erst einmal einer nachmachen – Feinstaub hin oder her. An irgendeiner Belastung wird jeder von uns sterben. Trotzdem will ich mit Freude die Angebote des Lebens nutzen: Fleisch, Käse und Eier gut gehaltener Tiere essen, alte Benziner fahren oder Feuer machen, statt immer über alles zu lästern und das Haar in der Suppe zu suchen.</em></p>
<p>Es ist halt die alte Frage, ob Egoismus wichtiger ist als das Denken für die Allgemeinheit. Wenn man das Gefühl hat, dass man es den Russen und Arabern mal so richtig zeigt (obwohl ich nicht sicher bin, dass die es merken), sollte das trotzdem hinter dem Bedürfnis zurückstehen, dass Menschen und vor allem Menschenkinder gesund aufwachsen wollen. Mit einem Baumverbrenner als Nachbar ist das nicht gewährleistet.</p>
<p><em><strong>Frank, 6. Januar 2019 um 13:25 Uhr: </strong>Lieber Kachelmann! Sinniere bitte in einer klaren Minute, wenn der Feinstaub der Holzverbrennungen dir einmal einen klaren Blick zum Himmel erlauben sollte, über die Belastungen der Atmosphäre durch Düsenjets, und zwar in den Regionen, in denen kaum mehr ein Wettergeschehen stattfindet. Vorher mache dich aber bitte kundig, welche Stoffe die Triebwerke einsetzen, um ihren Zweck erfüllen zu können, welche Zusammensetzung die Abgase haben, vor allem unter dem Aspekt des Sauerstoffmangels in der Stratosphäre und nicht zuletzt, warum das Kerosin nicht besteuert wird und die Triebwerke keine Abgasreinigung, so wie PW oder LKW, besitzen müssen. Übrigens wäre auch eine Recherche interessant, wie viel Kerosin täglich, nur in Deutschland, vertankt wird… dann wirst du vielleicht etwas glaubwürdiger.</em></p>
<p>Es ist ein alter Aberglaube, dass Kreuzfahrtschiffe, Flugzeuge etc. einen relevanten Anteil an der Verschmutzung unserer Atemluft hätten. Das ist nicht der Fall. Die dicke Luft am Samstagabend in einem Berner Vorort weiss nicht, dass es Vulkane, Flugzeuge, Schiffe und Zürich gibt. Grenzwertüberschreitende Luftverschmutzung in der Schweiz ist immer hausgemacht, wir können sie niemand anderem in die Schuhe schieben. Wenn es stinkt und raucht, kommt das aus der unmittelbaren Umgebung. Grossräumige Transporte, sei es vertikal oder horizontal, spielen an Belastungstagen beim Feinstaub ausser im Sottoceneri keine Rolle.</p>
<p><em><strong>Christian I., 5. Januar 2019 um 14:40 Uhr: </strong>Sehr undifferenzierter Artikel. Z.B. für Pelletheizkessel gibt es Elektrofilter, die den verschärften Anforderungen an die Feinstaubemissionen (in der Schweiz &amp;lt;20 mg/M3) entsprechen. Für offene Kaminfeuer mag die beschriebene Kritik zutreffen.</em></p>
<p>Die Filter sind sehr herzig, doch verglichen mit Öl- und Gasbrennern ist die ausgestossene Menge noch immer horrend. Holzverbrennung ist mit und ohne Filter in Sachen Feinstaub eine Katastrophe. Für Menschen, die sich wegen CO2 Sorgen machen, gibt es Lösungen mit Strom, Wärmepumpen und Sonnenenergie. Es hilft nicht, für eine gefühlte Weltrettung über Feinstaubleichen zu gehen.</p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/03/Kachelmann-Jörg-Credit-Kay-Blaschke-400x400.jpg" alt="Kachelmann, Jörg Credit Kay Blaschke" /></div><div class="authorinfo-content"><div class="authorinfo-text">Jörg Kachelmann ist Meteorologe und Journalist. Er sinniert und donnerwettert leidenschaftlich gerne übers Wetter und ist hier deshalb goldrichtig.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 23.01.2019</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/allgemein/" rel="category tag">Allgemein</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/tag/aberglauben/" rel="tag">Aberglauben</a>, <a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/tag/schweiz/" rel="tag">Schweiz</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus  License Inactive --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/wettermacher/index.php/763/763/" data-ssbp-title="Liebe Holzöfeler&#8230;" data-ssbp-short-url="" data-ssbp-post-id="763"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-standard/Wettermacher-/story/19885922/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-standard/Wettermacher-/story/19885922/pixel.gif?nocache=1548242020" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/475/das-ammenmaerchen-vom-boesen-durchzug/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/07/iStock-468906855-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/wetterlexikon/" title="Das Ammenmärchen vom bösen Durchzug">Wetterlexikon</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/475/das-ammenmaerchen-vom-boesen-durchzug/" >Das Ammenmärchen vom bösen Durchzug</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/106/dem-wetter-ist-der-boeoeg-egal/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/04/böög-2018-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/wetterlexikon/" title="Dem Wetter ist der Böögg egal">Wetterlexikon</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/106/dem-wetter-ist-der-boeoeg-egal/" >Dem Wetter ist der Böögg egal</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/135/wo-es-in-der-schweiz-am-meisten-regnet/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/04/photo-1477271706509-fecda7438b68-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/rueckblick/" title="Wo es in der Schweiz am meisten regnet">Rückblick</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/135/wo-es-in-der-schweiz-am-meisten-regnet/" >Wo es in der Schweiz am meisten regnet</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/542/hitzesommer-wie-lange-noch/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/08/iStock-174689927-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/prognose/" title="Hitzesommer – wie lange noch?">Prognose</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/542/hitzesommer-wie-lange-noch/" >Hitzesommer – wie lange noch?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/732/heizen-mit-holz-eine-dumme-idee/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2019/01/pellets-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/wetterlexikon/" title="Heizen mit Holz – eine dumme Idee">Wetterlexikon</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/732/heizen-mit-holz-eine-dumme-idee/" >Heizen mit Holz – eine dumme Idee</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/716/silvester-feuerwerk/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/12/328519515-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/prognose/" title="Feinstaub wegen Silvesterfeuerwerk?">Prognose</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/716/silvester-feuerwerk/" >Feinstaub wegen Silvesterfeuerwerk?</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/wettermacher">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/3997/maria-stuart/" title="Die geköpfte Königin" >
												<div class="widget-image">
													<img src="/wettermacher/wp-content/uploads/sites/48/2019/01/Teaser_BLOG-39-1-304x200.jpg" alt="Die geköpfte Königin" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/3997/maria-stuart/" title="Die geköpfte Königin" >
													<span class="widget-title historyreloaded">History Reloaded</span>
													Die geköpfte Königin												</a>
											</p>
											<span class="widget-author">Von Rolf Hürzeler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/75020/wie-der-magen-unser-verlangen-nach-essen-steuert/" title="Wehrlos gegen Heisshungerattacken" >
												<div class="widget-image">
													<img src="/wettermacher/wp-content/uploads/sites/40/2019/01/hotdog-304x200.jpg" alt="Wehrlos gegen Heisshungerattacken" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/75020/wie-der-magen-unser-verlangen-nach-essen-steuert/" title="Wehrlos gegen Heisshungerattacken" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Wehrlos gegen Heisshungerattacken												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/98765/lust-auf-loft/" title="Lust auf Loft?" >
												<div class="widget-image">
													<img src="/wettermacher/wp-content/uploads/sites/16/2018/12/rimage.php_-304x200.jpeg" alt="Lust auf Loft?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/98765/lust-auf-loft/" title="Lust auf Loft?" >
													<span class="widget-title sweethome">Sweet Home</span>
													Lust auf Loft?												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/73549/wer-lange-laufen-kann-ist-noch-lange-kein-langlaeufer/" title="Wer lange laufen kann, ist noch lange kein Langläufer" >
												<div class="widget-image">
													<img src="/wettermacher/wp-content/uploads/sites/12/2019/01/bd9de539-e1fd-46ab-a472-c704a31a9c9c-304x200.jpeg" alt="Wer lange laufen kann, ist noch lange kein Langläufer" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/73549/wer-lange-laufen-kann-ist-noch-lange-kein-langlaeufer/" title="Wer lange laufen kann, ist noch lange kein Langläufer" >
													<span class="widget-title outdoor">Outdoor</span>
													Wer lange laufen kann, ist noch lange ...												</a>
											</p>
											<span class="widget-author">Von Pia Wertheimer</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/81072/und-die-jungen-vaeter-machen-sich-aus-dem-staub/" title="Und die jungen Väter machen sich aus dem Staub" >
												<div class="widget-image">
													<img src="/wettermacher/wp-content/uploads/sites/10/2019/01/pexels-photo-1437214-304x200.jpeg" alt="Und die jungen Väter machen sich aus dem Staub" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/81072/und-die-jungen-vaeter-machen-sich-aus-dem-staub/" title="Und die jungen Väter machen sich aus dem Staub" >
													<span class="widget-title mamablog">Mamablog</span>
													Und die jungen Väter machen sich aus ...												</a>
											</p>
											<span class="widget-author">Von Gabriela Braun</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wettermacher/index.php/763/763/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/wettermacher/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="7c9bfdcde9"  name="7c9bfdcde9"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "2342b1c1b27a3329ae5a68bed0c46187" );document.getElementById("7c9bfdcde9").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '326']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/wettermacher\/wp-admin\/admin-ajax.php","security":"8f6a27e387"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/respond.min.js?ver=1.49'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"798753324":{"id":770,"type":"image","source":"http:\/\/blog.tagesanzeiger.ch\/wettermacher\/wp-content\/uploads\/sites\/50\/2019\/01\/iStock-108310532-e1548241631624.jpg","internal":true,"sizes":{"thumbnail":{"file":"iStock-108310532-304x200.jpg","width":304,"height":200,"mime-type":"image\/jpeg"},"medium":{"file":"iStock-108310532-480x320.jpg","width":480,"height":320,"mime-type":"image\/jpeg"},"medium_large":{"file":"iStock-108310532-768x512.jpg","width":768,"height":512,"mime-type":"image\/jpeg"},"large":{"file":"iStock-108310532-800x533.jpg","width":800,"height":533,"mime-type":"image\/jpeg"},"teaserfull":{"file":"iStock-108310532-978x634.jpg","width":978,"height":634,"mime-type":"image\/jpeg"},"teasertwothird":{"file":"iStock-108310532-640x430.jpg","width":640,"height":430,"mime-type":"image\/jpeg"},"author":{"file":"iStock-108310532-400x400.jpg","width":400,"height":400,"mime-type":"image\/jpeg"},"beliebteblogbeitraege":{"file":"iStock-108310532-356x200.jpg","width":356,"height":200,"mime-type":"image\/jpeg"},"bildstrecke":{"file":"iStock-108310532-712x475.jpg","width":712,"height":475,"mime-type":"image\/jpeg"},"additionalinfo":{"file":"iStock-108310532-300x200.jpg","width":300,"height":200,"mime-type":"image\/jpeg"},"bildaufzaehlung":{"file":"iStock-108310532-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"2019\/01\/iStock-108310532-e1548241631624.jpg","width":1600,"height":1067}},"image_meta":{"aperture":"0","credit":"Getty Images\/Vetta","camera":"","caption":"","created_timestamp":"","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"Vintage Western Cowboy","orientation":"1","keywords":["Home Protection,mountain man"]},"description":"Mein Heim, mein Ofen: Die \u00abNachhaltigkeit\u00bb der Holz\u00f6fen ist ein gef\u00e4hrlicher Irrglauben. (Foto: iStock)","title":"Wettermacher Holz\u00f6fen","caption":"Mein Heim, mein Ofen: Die \u00abNachhaltigkeit\u00bb der Holz\u00f6fen ist ein gef\u00e4hrlicher Irrglauben. (Foto: iStock)"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/wettermacher\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/wettermacher\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
