<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Wettermacher RSS Feed" href="https://blog.tagesanzeiger.ch/wettermacher/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/wettermacher/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Wettermacher",
			"alternateName" : "Tagesanzeiger Blogs - Wettermacher",
			"url" : "https://blog.tagesanzeiger.ch/wettermacher"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Der Name der Hose | Wettermacher</title>
<meta name="description" content="Im Herbst ist es Zeit, dass Sie stilsicher den richtigen Namen für jeden Wirbelsturm kennen."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/wettermacher/index.php/686/der-name-der-hose/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Name der Hose | Wettermacher" />
<meta property="og:description" content="Im Herbst ist es Zeit, dass Sie stilsicher den richtigen Namen für jeden Wirbelsturm kennen." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/wettermacher/index.php/686/der-name-der-hose/" />
<meta property="og:site_name" content="Wettermacher" />
<meta property="article:tag" content="Staubteufel" />
<meta property="article:tag" content="Tornado" />
<meta property="article:tag" content="Wasserhose" />
<meta property="article:tag" content="Wirbelsturm" />
<meta property="article:section" content="Wetterlexikon" />
<meta property="article:published_time" content="2018-10-15T10:15:29+00:00" />
<meta property="article:modified_time" content="2018-10-15T10:09:36+00:00" />
<meta property="og:updated_time" content="2018-10-15T10:09:36+00:00" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Wasserhose-800x475.png" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Wasserhose-800x475.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="475" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Im Herbst ist es Zeit, dass Sie stilsicher den richtigen Namen für jeden Wirbelsturm kennen." />
<meta name="twitter:title" content="Der Name der Hose | Wettermacher" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Wasserhose.png" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/blog.tagesanzeiger.ch\/wettermacher\/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/blog.tagesanzeiger.ch\/wettermacher\/index.php\/686\/der-name-der-hose\/","name":"Der Name der Hose"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/wettermacher\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/css/style.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-wettermacher-css-css'  href='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/css/wettermacher.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/css/print.css?ver=1.49' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/scripts.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.49'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.49'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/wettermacher/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/wettermacher/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fwettermacher%2Findex.php%2F686%2Fder-name-der-hose%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/wettermacher/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fwettermacher%2Findex.php%2F686%2Fder-name-der-hose%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-wettermacher" class="der-name-der-hose post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '686', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="wettermacher" href="//blog.tagesanzeiger.ch/wettermacher">Wettermacher</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="privateview" href="//blog.tagesanzeiger.ch/privateview">Private View</a></li><li><a class="welttheater" href="//blog.tagesanzeiger.ch/welttheater">Welttheater</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Friends</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/img/wettermacher/header_wettermacher.png" alt="Wettermacher - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/wettermacher/">
					<h1 id="bloglogo">Wettermacher - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-41" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/wettermacher" class="menu-link main-menu-link">Übersicht</a></li>
</ul>
				</div>
				<!-- /blognavigation -->						<div class="postcontent ">
					<article data-artikel-id="26009600">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/wetterlexikon/" rel="category tag">Wetterlexikon</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>Der Name der Hose</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Jörg Kachelmann, 15. Oktober 2018</div>

										<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus  License Inactive --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/wettermacher/index.php/686/der-name-der-hose/" data-ssbp-title="Der Name der Hose" data-ssbp-short-url="" data-ssbp-post-id="686"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><p>Der Herbst ist die Zeit der Wirbelstürme, wohin man schaut. Zeit, dass Sie stilsicher den richtigen Namen für das entsprechende Wirbelereignis kennen – willkommen bei der Wettermacher-Volkshochschule!</p>
<h2>1. Der häufigste Schweizer Wirbelsturm: Die Wasserhose</h2>
<p>Es braucht nicht viel: warmes, am besten sehr warmes Wasser, wie wir es nach diesem Sommer hatten, die erste Höhenkaltluft des Spätsommers, dadurch eine grosse Temperaturdifferenz zwischen oben und unten und deshalb die Lust, dass Luft nach oben aufsteigt, wenn eine Schauerwolke noch ein bitzli mithilft. Dann fehlen nur noch unterschiedliche Windrichtungen beim Aufstieg, die den Aufwindschlauch in Rotation bringen, und fertig ist die Wasserhose, wie sie am 26. August über dem Zugersee von Goldau aus zu sehen war:</p>
<a href="http://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Wasserhose.png" data-slb-active="1" data-slb-asset="1274573931" data-slb-internal="0" data-slb-group="686"><img class="aligncenter size-large wp-image-690" src="http://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Wasserhose-800x475.png" alt="" width="800" height="475" srcset="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Wasserhose-800x475.png 800w, https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Wasserhose-480x285.png 480w, https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Wasserhose-768x456.png 768w, https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Wasserhose-712x422.png 712w, https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Wasserhose-300x178.png 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
<h2>2. Tornados – wenns aufs Land geht</h2>
<p>Wenn die Wasserhose von oben kurz aufs Land geht, wird sie schnell sterben, weil sie von unten nicht mehr das warme Wasser hat. Dennoch wird sie für kurze Zeit ein Tornado, solange der Rüssel Bodenkontakt hat. Manchmal ist der Rüssel auch unsichtbar, also der Wasserdampf nicht kondensiert, auch dann handelt es sich immer noch um einen Tornado. Bei uns gibt es ebenfalls Tornados, manchmal auch starke:</p>
<blockquote class="wp-embedded-content" data-secret="4McGRauwOg"><p><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/273/unser-tornado-notfallplan-oh/">Unser Tornado-Notfallplan? Oh.</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://blog.tagesanzeiger.ch/wettermacher/index.php/273/unser-tornado-notfallplan-oh/embed/#?secret=4McGRauwOg" data-secret="4McGRauwOg" width="600" height="338" title="&#8222;Unser Tornado-Notfallplan? Oh.&#8220; &#8212; Wettermacher" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Seit fast jeder ein Telefönli mit Kamera hat, entgeht uns heute kaum noch ein Tornado unfotografiert. Allerdings werden dadurch auch viele Ereignisse zu Unrecht als Tornados bezeichnet, wenn die Wolke weit oben ein kleines Rüsseli hat, das aber nie und nimmer bis zum Boden reicht. Dann handelt es sich um eine stiere Trichterwolke (Englisch «funnel cloud»).</p>
<p>Die Entstehung des Tornados ist analog zur Wasserhose, wichtig sind Aufwind und die Scherung (unterschiedliche Windrichtungen und -geschwindigkeiten mit der Höhe) als Rotationsantrieb. Der gerne angebotene «Zusammenprall kalter und warmer Luftmassen» spielt keine Rolle, weil es ihn so eigentlich auch gar nicht gibt <a href="https://wetterkanal.kachelmannwetter.com/rebekka-krampitz-erklaert-wie-ein-tornado-entsteht/" target="_blank" rel="noopener">(mehr Infos finden Sie in diesem Video).</a></p>
<h2>3. Der traurige Bruder: Der Staubteufel</h2>
<p>Auch hier hilft ein heisser Sommer, dann geht alles wie von selbst, vor allem über heissen Äckern, die sich so überhitzen, dass sich der Wirbel ganz ohne Oberbau, also eine Wolke, bilden kann. Wenn man im Internet fliegende Sonnenschirme an Stränden und fliehende Menschen an Sportplätzen sieht, ist ein Staubteufel unterwegs. Die Windgeschwindigkeiten von bis zu 150 Kilometern pro Stunden stehen hinter manchen Tornados zurück, trotzdem sollte man Staubteufeln aus dem Weg gehen.</p>
<h2>4. Das Grossereignis: Der tropische Wirbelsturm</h2>
<p>Wie bei der Wasserhose auf dem Zugersee geht nichts ohne warmes Wasser, viel warmes Wasser. Üblicherweise 26 bis 28 Grad sind die Voraussetzung und nicht zu nahe am Äquator, damit genügend Corioliskraft da ist, um bei der Tiefdruckbildung zu helfen. Tropische Wirbelstürme sind normale Tiefs, die immer stärker werden, und haben nichts mit Tornados zu tun, ausser dass es am Rand von tropischen Wirbelstürmen manchmal Tornados geben kann.</p>
<p>Deswegen gelten auch ganz andere Regeln, nämlich dass das Glück bei der Bildung eines tropischen Wirbelsturms liegt, dass er in Ruhe gelassen werden möchte. Die Scherung mit den unterschiedlichen Wîndrichtungen und -geschwindigkeiten, die bei Tornados hilfreich ist, ist bei Hurrikanen des Teufels. Weil selten alle Bedingungen perfekt sind, gibt es (zum Glück) nicht so viele tropische Wirbelstürme.</p>
<div id="attachment_694" class="wp-caption alignright" style="width: 304px"><a href="http://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Qendresa_2014-11-07_1215Z.jpg" data-slb-active="1" data-slb-asset="1034722823" data-slb-internal="0" data-slb-group="686"><img class="wp-image-694 size-thumbnail" src="http://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/10/Qendresa_2014-11-07_1215Z-304x200.jpg" alt="" width="304" height="200" /></a><p class="wp-caption-text">Ein sogenannter Medicane: Tief Qendresa mit kurzzeitiger Augenbildung über dem Mittelmeer, 7. November 2014. Foto: Nasa, EOSDIS Worldview</p></div>
<p>Die Gefahr bei Hurrikanen kommt nicht nur von den hohen Windgeschwindigkeiten her, sondern dass sie so unendlich langsam ziehen mit den Höhenwinden im Grenzbereich zwischen Subtropen und Tropen. Üblicherweise ziehen sie mit 10–20 km/h (und rasen eben nicht auf irgendwas zu, wie man in den Medien oft falsch liest), was bedeutet, dass an einem Ort unendlich grosse Regenmengen fallen und auch die Windbelastung unendlich gross wird, weil es einfach so uhuere lang geht, bis es endlich vorbei ist. Es kommt auch beim Sturm darauf an, ob es – wie bei uns beim Lothar – mal kurz 150 km/h gibt und dann vorbei ist, oder ob es stundenlang so stark bläst und womöglich nach Durchzug des Auges noch mal so lang und stark aus der anderen Richtung. Das bringt viele Häuser an den Rand ihrer Möglichkeiten.</p>
<p>Mit zunehmender Klimaerwärmung ist denkbar, dass es kleinere tropisch anmutende Wirbelstürme (mit einem warmen Zentrum) auch über dem Mittelmeer («Medicanes») häufiger geben wir. Der Zürichsee ist dagegen für alles zu klein, egal wie warm das Wasser wird.</p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/03/Kachelmann-Jörg-Credit-Kay-Blaschke-400x400.jpg" alt="Kachelmann, Jörg Credit Kay Blaschke" /></div><div class="authorinfo-content"><div class="authorinfo-text">Jörg Kachelmann ist Meteorologe und Journalist. Er sinniert und donnerwettert leidenschaftlich gerne übers Wetter und ist hier deshalb goldrichtig.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 15.10.2018</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/wetterlexikon/" rel="category tag">Wetterlexikon</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/tag/staubteufel/" rel="tag">Staubteufel</a>, <a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/tag/tornado/" rel="tag">Tornado</a>, <a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/tag/wasserhose/" rel="tag">Wasserhose</a>, <a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/tag/wirbelsturm/" rel="tag">Wirbelsturm</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus  License Inactive --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/wettermacher/index.php/686/der-name-der-hose/" data-ssbp-title="Der Name der Hose" data-ssbp-short-url="" data-ssbp-post-id="686"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>2 Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-standard/Wettermacher-Der-Name-der-Hose/story/26009600/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-standard/Wettermacher-Der-Name-der-Hose/story/26009600/pixel.gif?nocache=1539592673" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/273/unser-tornado-notfallplan-oh/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/05/GettyImages-643326576-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/prognose/" title="Unser Tornado-Notfallplan? Oh.">Prognose</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/273/unser-tornado-notfallplan-oh/" >Unser Tornado-Notfallplan? Oh.</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/669/warum-der-taupunkt-so-wichtig-ist/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/09/snow-restaurant-mountains-sky-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/wetterlexikon/" title="Warum der Taupunkt so wichtig ist">Wetterlexikon</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/669/warum-der-taupunkt-so-wichtig-ist/" >Warum der Taupunkt so wichtig ist</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/637/der-killer-taifun-mit-wenig-aufmerksamkeit-mangkhut/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/09/RTS2158A-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/prognose/" title="Neben Mangkhut ist Florence ein Lüftli">Prognose</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/637/der-killer-taifun-mit-wenig-aufmerksamkeit-mangkhut/" >Neben Mangkhut ist Florence ein Lüftli</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/616/die-bremsspur-des-sommers-im-zuerisee/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/09/348109005-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/prognose/" title="Die Bremsspur des Sommers">Prognose</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/616/die-bremsspur-des-sommers-im-zuerisee/" >Die Bremsspur des Sommers</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/598/sorry-schwabe/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/08/hagel-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/wetterlexikon/" title="Dieser Hagelflieger ist eine Dummheit">Wetterlexikon</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/598/sorry-schwabe/" >Dieser Hagelflieger ist eine Dummheit</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/577/absturz-der-ju-52-welche-rolle-spielte-das-wetter/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/wettermacher/wp-content/uploads/sites/50/2018/08/gewitter-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/category/rueckblick/" title="Absturz der Ju-52: Welche Rolle spielte das Wetter?">Rückblick</a></span><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/577/absturz-der-ju-52-welche-rolle-spielte-das-wetter/" >Absturz der Ju-52: Welche Rolle spielte das Wetter?</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/wettermacher">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/3521/erschossen-vom-ex-vizepraesidenten-der-usa/" title="Erschossen vom Ex-Vizepräsidenten der USA" >
												<div class="widget-image">
													<img src="/wettermacher/wp-content/uploads/sites/48/2018/10/unnamed-1-304x200.jpg" alt="Erschossen vom Ex-Vizepräsidenten der USA" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/3521/erschossen-vom-ex-vizepraesidenten-der-usa/" title="Erschossen vom Ex-Vizepräsidenten der USA" >
													<span class="widget-title historyreloaded">History Reloaded</span>
													Erschossen vom Ex-Vizepräsidenten der ...												</a>
											</p>
											<span class="widget-author">Von Rolf Hürzeler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/74074/so-stark-beeinflusst-stress-unser-essverhalten/" title="Wie sehr Stress unser Essverhalten beeinflusst" >
												<div class="widget-image">
													<img src="/wettermacher/wp-content/uploads/sites/40/2018/10/iStock-184952352-304x200.jpg" alt="Wie sehr Stress unser Essverhalten beeinflusst" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/74074/so-stark-beeinflusst-stress-unser-essverhalten/" title="Wie sehr Stress unser Essverhalten beeinflusst" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Wie sehr Stress unser Essverhalten ...												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/96314/so-richten-sie-problemzonen-ein/" title="So richten Sie Problemzonen ein" >
												<div class="widget-image">
													<img src="/wettermacher/wp-content/uploads/sites/16/2018/09/coco-lapine-Bjufors-304x200.jpg" alt="So richten Sie Problemzonen ein" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/96314/so-richten-sie-problemzonen-ein/" title="So richten Sie Problemzonen ein" >
													<span class="widget-title sweethome">Sweet Home</span>
													So richten Sie Problemzonen ein												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/73056/der-harte-weg-zurueck/" title="Der harte Weg zurück" >
												<div class="widget-image">
													<img src="/wettermacher/wp-content/uploads/sites/12/2018/10/Alexandra-Baumann-Wiederaufbautraining_kl-304x200.jpg" alt="Der harte Weg zurück" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/73056/der-harte-weg-zurueck/" title="Der harte Weg zurück" >
													<span class="widget-title outdoor">Outdoor</span>
													Der harte Weg zurück												</a>
											</p>
											<span class="widget-author">Von Alexandra Baumann</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/79777/was-du-arbeitest-80-prozent" title="«Was, du arbeitest 80 Prozent?»" >
												<div class="widget-image">
													<img src="/wettermacher/wp-content/uploads/sites/10/2018/10/iStock-688121276-304x200.jpg" alt="«Was, du arbeitest 80 Prozent?»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/79777/was-du-arbeitest-80-prozent" title="«Was, du arbeitest 80 Prozent?»" >
													<span class="widget-title mamablog">Mamablog</span>
													«Was, du arbeitest 80 Prozent?»												</a>
											</p>
											<span class="widget-author">Von Yasmin Matthys</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

    <h2>2 Kommentare zu &laquo;Der Name der Hose&raquo;</h2>

    <div class="comments-pagination"></div>
    <ul>
        		<li class="comment even thread-even depth-1" id="comment-1196">
				<div id="div-comment-1196" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Thomas Meiner</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/686/der-name-der-hose/#comment-1196">
			15. Oktober 2018 um 15:32&nbsp;Uhr</a>		</div>

		<p>Danke! Sehr anschaulicher Artikel. Erfrischende Sprache! Weiter so!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1196' onclick='return addComment.moveForm( "div-comment-1196", "1196", "respond", "686" )' aria-label='Antworten Sie auf Thomas Meiner'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1195">
				<div id="div-comment-1195" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Peter</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/686/der-name-der-hose/#comment-1195">
			15. Oktober 2018 um 12:54&nbsp;Uhr</a>		</div>

		<p>Man sollte noch erwähnen, dass der Tornado auf deutsch schlicht Windhose heisst. Tönt aber halt weniger dramatisch.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1195' onclick='return addComment.moveForm( "div-comment-1195", "1195", "respond", "686" )' aria-label='Antworten Sie auf Peter'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
    </ul>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wettermacher/index.php/686/der-name-der-hose/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/wettermacher/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="e82d6d9f0c"  name="e82d6d9f0c"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "51732882ff7a65dfe0f964a63fc2bf31" );document.getElementById("e82d6d9f0c").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '326']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/wettermacher\/wp-admin\/admin-ajax.php","security":"25bf6c0018"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/themes/tablog02/js/respond.min.js?ver=1.49'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/wettermacher/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
