<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Tingler RSS Feed" href="https://blog.tagesanzeiger.ch/tingler/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/tingler/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Tingler",
			"alternateName" : "Tagesanzeiger Blogs - Tingler",
			"url" : "https://blog.tagesanzeiger.ch/tingler"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Das Alter als Wahl | Tingler</title>
<meta name="description" content="Über Selbstkonsum und Selbstkonsumiertheit: Wird Jugend bald zum Luxusgut?"/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/tingler/index.php/45549/das-alter-als-wahl/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Alter als Wahl | Tingler" />
<meta property="og:description" content="Über Selbstkonsum und Selbstkonsumiertheit: Wird Jugend bald zum Luxusgut?" />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/tingler/index.php/45549/das-alter-als-wahl/" />
<meta property="og:site_name" content="Tingler" />
<meta property="article:publisher" content="https://www.facebook.com/blogmagazin/" />
<meta property="article:tag" content="Altersdiskriminierung" />
<meta property="article:tag" content="Marx" />
<meta property="article:tag" content="Selbstoptimierung" />
<meta property="article:section" content="Tinglers Konsumkultur" />
<meta property="article:published_time" content="2018-11-14T04:00:19+00:00" />
<meta property="article:modified_time" content="2018-11-13T12:23:03+00:00" />
<meta property="og:updated_time" content="2018-11-13T12:23:03+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/11/128_Das-Alter-als-Wahl-e1542111510529.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/11/128_Das-Alter-als-Wahl-e1542111510529.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1068" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Über Selbstkonsum und Selbstkonsumiertheit: Wird Jugend bald zum Luxusgut?" />
<meta name="twitter:title" content="Das Alter als Wahl | Tingler" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/11/128_Das-Alter-als-Wahl-e1542111510529.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/blog.tagesanzeiger.ch\/tingler\/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/blog.tagesanzeiger.ch\/tingler\/index.php\/45549\/das-alter-als-wahl\/","name":"Das Alter als Wahl"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/tingler\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/css/style.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-tingler-css-css'  href='https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/css/tingler.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/css/print.css?ver=1.49' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/js/scripts.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.49'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.49'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/tingler/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/tingler/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Ftingler%2Findex.php%2F45549%2Fdas-alter-als-wahl%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/tingler/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Ftingler%2Findex.php%2F45549%2Fdas-alter-als-wahl%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-tingler" class="das-alter-als-wahl post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '45549', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="wettermacher" href="//blog.tagesanzeiger.ch/wettermacher">Wettermacher</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="privateview" href="//blog.tagesanzeiger.ch/privateview">Private View</a></li><li><a class="welttheater" href="//blog.tagesanzeiger.ch/welttheater">Welttheater</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Friends</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/img/tingler/header_tingler.png" alt="Tingler - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/tingler/">
					<h1 id="bloglogo">Tingler - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-41210" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/tingler/" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-41209" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/konsumkultur/" class="menu-link main-menu-link">Tinglers Konsumkultur</a></li>
<li id="nav-menu-item-41206" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/tinglers-fuenf/" class="menu-link main-menu-link">Tinglers Fünf</a></li>
<li id="nav-menu-item-41207" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/richtiges-leben/" class="menu-link main-menu-link">Richtiges Leben</a></li>
<li id="nav-menu-item-41208" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/camera-roll/" class="menu-link main-menu-link">Camera Roll</a></li>
</ul>
				</div>
				<!-- /blognavigation -->						<div class="postcontent ">
					<article data-artikel-id="17017164">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/konsumkultur/" rel="category tag">Tinglers Konsumkultur</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>Das Alter als Wahl</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Philipp Tingler, 14. November 2018</div>

															<!-- post lead -->
									<div class="article-lead">
										Über Selbstkonsum und Selbstkonsumiertheit.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/tingler/index.php/45549/das-alter-als-wahl/" data-ssbp-title="Das Alter als Wahl" data-ssbp-short-url="" data-ssbp-post-id="45549"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_45562" class="wp-caption aligncenter" style="width: 1600px"><a href="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/11/128_Das-Alter-als-Wahl-e1542111510529.jpg" data-slb-active="1" data-slb-asset="626705750" data-slb-internal="0" data-slb-group="45549"><img class="size-full wp-image-45562" src="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/11/128_Das-Alter-als-Wahl-e1542111510529.jpg" alt="" width="1600" height="1068" /></a><p class="wp-caption-text">Verhandelbare Vergänglichkeit: Kann man sein biologisches Alter künftig manipulieren? (Foto: iStock/ Montage: Kelly Eggimann)</p></div>
<p class="VickyPollard"><span lang="DE-CH">Verdinglichung, Versachlichung, Fetischisierung sind drei Formen der Entfremdung, die nach Marx in der Produktion von Waren zwingend entstehen, meine Damen und Herren. So weit unser Beitrag zum Marx-Jahr in dieser Konsumkolumne. Ich bin kein Marxist, Marx war schliesslich auch keiner. Und doch scheint es mir ein kulturmorphologisch interessantes Zeichen unserer Zeit zu sein, dass ihr Verhältnis zum menschlichen Körper nicht zuletzt durch ebendiese Tendenzen gekennzeichnet ist: Verdinglichung, Versachlichung, Fetischisierung.</span></p>
<p class="VickyPollard"><span lang="DE-CH">Wir haben in dieser Kolumne bereits gelegentlich diskutiert, ob eine solche letztendlich konsumistische Haltung dem Körper gegenüber ganz allgemein einen Wandel in der Richtung des Gestaltungswillens signalisiert: Während die Gesellschaft zunehmend als ungestaltbar und unbeeinflussbar erfahren wird, werden der eigene Körper (und auch die eigene Psyche) als form- und optimierbar angesehen. So äussert sich der gnadenlose Glücksimperativ der Spätmoderne, höchstens bedroht durch asiatische Superkeime.</span></p>
<h2>Die Inakzeptanz des eigenen Alters</h2>
<p class="VickyPollard"><span lang="DE-CH">K</span><span lang="DE-CH">ultursemiotisch in diese Tendenz passt folgende aktuelle Meldung: Wie die <a href="https://www.bbc.com/news/world-europe-46133262" target="_blank" rel="noopener">BBC</a> berichtet, zieht der Niederländer </span><span lang="DE-CH">Emile Ratelband, 69, vor Gericht, um sein Geburtsdatum vom 11. März 1949 auf den 11. März 1969 ändern zu lassen. Herr Ratelband selbst vergleicht dieses Bedürfnis nach Altersanpassung mit dem Bedürfnis nach Geschlechtsanpassung bei einer transsexuellen Person. Sein tatsächliches Alter entspricht nicht seinem seelischen. Er fühle sich aufgrund seines Alters diskriminiert, benachteiligt sowohl auf dem Arbeitsmarkt wie auch auf dem Liebesmarkt, zum Beispiel hinsichtlich seiner Erfolgsquote auf der Dating-App Tinder. Herr Ratelband, der sich unter anderem als Motivationstrainer verdingt und sich gut gehalten zu haben scheint, weist weiter darauf hin, dass ihm seine Ärzte den Körper eines 45-Jährigen attestieren.</span></p>
<p class="VickyPollard"><span lang="DE-CH">Nun mag manchem die Inakzeptanz des eigenen Alters als drastische Form der Selbstentfremdung erscheinen und auf den ersten Blick die Zeitdiagnose der Philosophin Rahel Jaeggi zu bestätigen: Probleme der Gesellschaft werden ins Individuum verlegt, in dessen Körper und/oder Seele; das Selbst wird verdinglicht, um die Kontrolle in einer anscheinend zunehmend unkontrollierbaren Welt wenigstens über den Körper auszuüben. Dessen Gestaltung bleibt das letzte Verfügungspotenzial des spätmodernen Menschen.</span></p>
<h2>Wappnen Sie sich</h2>
<p class="VickyPollard"><span lang="DE-CH">Die von Herrn Ratelband verkörperte Ablehnung des eigenen Alters geht aber kultursemiotisch noch weiter. Sie berührt direkt die Prognosen des Historikers Yuval Harari, der in seinem neuen Buch «21 Lektionen für das 21. Jahrhundert» die provokante These aufstellt, dass es aufgrund der Verschmelzung von Informations- und Biotechnologie in näherer Zukunft zwei verschiedene «Spezies» Mensch geben könnte: die Vermögenden, die sich die technologisch unterstützte Optimierung von Körper und Gehirn leisten können (und daher auch ihr Alter suspendieren) – und den Rest. Harari spricht von «biologischen Kasten». </span></p>
<p class="VickyPollard"><span lang="DE-CH">Wappnen Sie sich. Bevor wir aber so weit sind, könnten wir uns stattdessen vielleicht auf ein bewährtes klassisches Konzept besinnen, das schon die Stoiker im alten Griechenland praktiziert haben, und das heisst: Ego-Deflation durch Selbsttranszendenz. Abstand zu sich selbst. Für den Fall des Herrn Rattelbeck oder Ratelband oder wie auch immer heisst das: Erfinden Sie doch einfach auf Tinder Ihr Alter. So wie das alle machen.</span></p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2016/07/philipptinglerblog3-400x400.jpg" alt="philipptinglerblog3" /></div><div class="authorinfo-content"><div class="authorinfo-text">Dr. Philipp Tingler hilft Ihnen, Ihr Leben zu verbessern. Oder wenigstens an was anderes zu denken. Folgen Sie ihm auf <a href="http://twitter.com/philipptingler">Twitter</a> und <a href="https://www.instagram.com/philipptingler/">Instagram</a>. Besuchen Sie seine <a href="http://www.philipptingler.com">Homepage</a>. Sehen Sie ihn im <a href="http://www.srf.ch/sendungen/literaturclub">SRF-Literaturclub</a>.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 14.11.2018</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/konsumkultur/" rel="category tag">Tinglers Konsumkultur</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/tingler/index.php/tag/altersdiskriminierung/" rel="tag">Altersdiskriminierung</a>, <a href="https://blog.tagesanzeiger.ch/tingler/index.php/tag/marx/" rel="tag">Marx</a>, <a href="https://blog.tagesanzeiger.ch/tingler/index.php/tag/selbstoptimierung/" rel="tag">Selbstoptimierung</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/tingler/index.php/45549/das-alter-als-wahl/" data-ssbp-title="Das Alter als Wahl" data-ssbp-short-url="" data-ssbp-post-id="45549"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>2 Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-standard/Blog-Mag-Das-Alter-als-Wahl/story/17017164/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-standard/Blog-Mag-Das-Alter-als-Wahl/story/17017164/pixel.gif?nocache=1542076301" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/tingler/index.php/41762/der-koerper-als-investition/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2016/10/körper-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/konsumkultur/" title="Der Körper als Investition">Tinglers Konsumkultur</a></span><a href="https://blog.tagesanzeiger.ch/tingler/index.php/41762/der-koerper-als-investition/" >Der Körper als Investition</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/tingler/index.php/45338/bin-ich-fix/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/09/skizze-1-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/konsumkultur/" title="Bin ich fix?">Tinglers Konsumkultur</a></span><a href="https://blog.tagesanzeiger.ch/tingler/index.php/45338/bin-ich-fix/" >Bin ich fix?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/tingler/index.php/44434/haengt-wuerde-vom-einkommen-ab/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/02/00009428892-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/konsumkultur/" title="Hängt Würde vom Einkommen ab?">Tinglers Konsumkultur</a></span><a href="https://blog.tagesanzeiger.ch/tingler/index.php/44434/haengt-wuerde-vom-einkommen-ab/" >Hängt Würde vom Einkommen ab?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/tingler/index.php/44624/ewige-pubertaet/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/03/00010328916-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/konsumkultur/" title="Ewige Pubertät">Tinglers Konsumkultur</a></span><a href="https://blog.tagesanzeiger.ch/tingler/index.php/44624/ewige-pubertaet/" >Ewige Pubertät</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/tingler/index.php/44414/zeichen-der-zeit/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/02/GettyImages-624571062-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/02/GettyImages-624571062-304x200.jpg 304w, https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/02/GettyImages-624571062-480x314.jpg 480w, https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/02/GettyImages-624571062-768x503.jpg 768w, https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/02/GettyImages-624571062-800x523.jpg 800w, https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/02/GettyImages-624571062-640x419.jpg 640w, https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/02/GettyImages-624571062-300x196.jpg 300w, https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2018/02/GettyImages-624571062-e1518012435957.jpg 1600w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/tinglers-fuenf/" title="Zeichen der Zeit">Tinglers Fünf</a></span><a href="https://blog.tagesanzeiger.ch/tingler/index.php/44414/zeichen-der-zeit/" >Zeichen der Zeit</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/tingler/index.php/42842/der-preis-der-selbstoptimierung/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/tingler/wp-content/uploads/sites/3/2017/04/dolly-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/category/richtiges-leben/" title="Der Preis der Selbstoptimierung">Richtiges Leben</a></span><a href="https://blog.tagesanzeiger.ch/tingler/index.php/42842/der-preis-der-selbstoptimierung/" >Der Preis der Selbstoptimierung</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/tingler">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/74433/die-frau-die-keine-koerpertabus-kennt/" title="Die Ärztin, der nichts peinlich ist" >
												<div class="widget-image">
													<img src="/tingler/wp-content/uploads/sites/40/2018/11/yael-adler-304x200.jpg" alt="Die Ärztin, der nichts peinlich ist" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/74433/die-frau-die-keine-koerpertabus-kennt/" title="Die Ärztin, der nichts peinlich ist" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Die Ärztin, der nichts peinlich ist												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/39759/als-der-ku-klux-klan-die-nordiren-besuchte/" title="Als der Ku-Klux-Klan die Nordiren besuchte" >
												<div class="widget-image">
													<img src="/tingler/wp-content/uploads/sites/36/2018/10/kkk-304x200.jpg" alt="Als der Ku-Klux-Klan die Nordiren besuchte" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/39759/als-der-ku-klux-klan-die-nordiren-besuchte/" title="Als der Ku-Klux-Klan die Nordiren besuchte" >
													<span class="widget-title welttheater">Welttheater</span>
													Als der Ku-Klux-Klan die Nordiren ...												</a>
											</p>
											<span class="widget-author">Von Peter Nonnenmacher</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/datenblog/index.php/4117/wo-liegt-ihr-steuerparadies/" title="Wo liegt Ihr Steuerparadies?" >
												<div class="widget-image">
													<img src="/tingler/wp-content/uploads/sites/32/2014/07/Bildschirmfoto-2014-07-10-um-05.44.02-133x75.png" alt="Wo liegt Ihr Steuerparadies?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/datenblog/index.php/4117/wo-liegt-ihr-steuerparadies/" title="Wo liegt Ihr Steuerparadies?" >
													<span class="widget-title datenblog">Datenblog</span>
													Wo liegt Ihr Steuerparadies?												</a>
											</p>
											<span class="widget-author">Von Iwan Städler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/97293/10-tricks-die-ordnung-schaffen/" title="10 Tricks, die Ordnung schaffen" >
												<div class="widget-image">
													<img src="/tingler/wp-content/uploads/sites/16/2018/11/one_kings_lane_hwtf_piles-304x200.jpeg" alt="10 Tricks, die Ordnung schaffen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/97293/10-tricks-die-ordnung-schaffen/" title="10 Tricks, die Ordnung schaffen" >
													<span class="widget-title sweethome">Sweet Home</span>
													10 Tricks, die Ordnung schaffen												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/80236/scheiss-auf-die-liste/" title="Scheiss auf die Liste" >
												<div class="widget-image">
													<img src="/tingler/wp-content/uploads/sites/10/2018/11/710170d04e71598be2d7096b60b7f1aa73922746-304x200.jpg" alt="Scheiss auf die Liste" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/80236/scheiss-auf-die-liste/" title="Scheiss auf die Liste" >
													<span class="widget-title mamablog">Mamablog</span>
													Scheiss auf die Liste												</a>
											</p>
											<span class="widget-author">Von Leonie Krähenbühl</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

    <h2>2 Kommentare zu &laquo;Das Alter als Wahl&raquo;</h2>

    <div class="comments-pagination"></div>
    <ul>
        		<li class="comment even thread-even depth-1" id="comment-210498">
				<div id="div-comment-210498" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Rolf Rothacher</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/45549/das-alter-als-wahl/#comment-210498">
			14. November 2018 um 08:31&nbsp;Uhr</a>		</div>

		<p>Nur weil die technischen Mittel ändern und der Mensch (manche Menschen) davon Gebrauch machen, bedeutet nicht, dass sich irgendetwas in der Gesellschaft ändert. Wenn von &#8222;Optimierung&#8220; gesprochen wird, die sich nur die &#8222;Reichen&#8220; leisten können, so darf man an die Perückenzeit erinnern oder die Tiegel/Töpfe mit Schönheitscremes aus Ägypten. Der Mensch hat immer versucht, sich zu optimieren, attraktiver/jünger/besser als andere dazustehen. Das ist genauso Teil seiner Biologie, wie der meisten anderen Tierarten.<br />
Ich find es bemühend, wenn Leute Bücher schreiben und darin im Prinzip nur das Wiederholen, was längst schon tausendfach beschrieben wurde.<br />
Kultur, die sich wiederholt, ist in der Regel nur noch Folklore und vielleicht noch Unterhaltung.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-210498' onclick='return addComment.moveForm( "div-comment-210498", "210498", "respond", "45549" )' aria-label='Antworten Sie auf Rolf Rothacher'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-210499">
				<div id="div-comment-210499" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">tom</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/tingler/index.php/45549/das-alter-als-wahl/#comment-210499">
			14. November 2018 um 08:52&nbsp;Uhr</a>		</div>

		<p>Also ich fühle mich mit Jg. 91 mindestens schon im Rentenalter. Kann man da was machen?  Wäre super wenn ich gleich die Rente kriege &amp; vielleicht werde ich damit der älteste Mensch der Welt?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-210499' onclick='return addComment.moveForm( "div-comment-210499", "210499", "respond", "45549" )' aria-label='Antworten Sie auf tom'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
    </ul>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tingler/index.php/45549/das-alter-als-wahl/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/tingler/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="1e1d46ca50"  name="1e1d46ca50"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "66d2f8ee41630bf8034305704b9c68d2" );document.getElementById("1e1d46ca50").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='45549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/tingler\/wp-admin\/admin-ajax.php","security":"51bef8a290"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/themes/tablog02/js/respond.min.js?ver=1.49'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/tingler/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"...","close":"x","nav_next":">","nav_prev":"<","slideshow_start":"Slideshow starten","slideshow_stop":"Slideshow stoppen","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"626705750":{"id":45562,"type":"image","source":"https:\/\/blog.tagesanzeiger.ch\/tingler\/wp-content\/uploads\/sites\/3\/2018\/11\/128_Das-Alter-als-Wahl-e1542111510529.jpg","internal":true,"sizes":{"thumbnail":{"file":"128_Das-Alter-als-Wahl-304x200.jpg","width":304,"height":200,"mime-type":"image\/jpeg"},"medium":{"file":"128_Das-Alter-als-Wahl-480x320.jpg","width":480,"height":320,"mime-type":"image\/jpeg"},"medium_large":{"file":"128_Das-Alter-als-Wahl-768x513.jpg","width":768,"height":513,"mime-type":"image\/jpeg"},"large":{"file":"128_Das-Alter-als-Wahl-800x534.jpg","width":800,"height":534,"mime-type":"image\/jpeg"},"teaserfull":{"file":"128_Das-Alter-als-Wahl-978x634.jpg","width":978,"height":634,"mime-type":"image\/jpeg"},"teasertwothird":{"file":"128_Das-Alter-als-Wahl-640x430.jpg","width":640,"height":430,"mime-type":"image\/jpeg"},"author":{"file":"128_Das-Alter-als-Wahl-400x400.jpg","width":400,"height":400,"mime-type":"image\/jpeg"},"beliebteblogbeitraege":{"file":"128_Das-Alter-als-Wahl-356x200.jpg","width":356,"height":200,"mime-type":"image\/jpeg"},"bildstrecke":{"file":"128_Das-Alter-als-Wahl-640x427.jpg","width":640,"height":427,"mime-type":"image\/jpeg"},"additionalinfo":{"file":"128_Das-Alter-als-Wahl-300x200.jpg","width":300,"height":200,"mime-type":"image\/jpeg"},"bildaufzaehlung":{"file":"128_Das-Alter-als-Wahl-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"2018\/11\/128_Das-Alter-als-Wahl-e1542111510529.jpg","width":1600,"height":1068}},"image_meta":{"aperture":"9","credit":"iStock\/ Montage: Kelly Eggimann","camera":"NIKON D800","caption":"Tingler Blog Konsumkultur Nr. 127_Das Alter als Wahl\n\n14.11.2018","created_timestamp":"1452181248","copyright":"iStock\/ Montage: Kelly Eggimann","focal_length":"105","iso":"100","shutter_speed":"0.005","title":"Light yellow paper texture","orientation":"1","keywords":["Textured","Blank","Backgrounds","Yellow","Paper"]},"description":"Verhandelbare Verg\u00e4nglichkeit: Kann man sein biologisches Alter k\u00fcnftig manipulieren? (Foto: iStock\/ Montage: Kelly Eggimann)","title":"Tinger Alter","caption":"Verhandelbare Verg\u00e4nglichkeit: Kann man sein biologisches Alter k\u00fcnftig manipulieren? (Foto: iStock\/ Montage: Kelly Eggimann)"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/tingler\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/tingler\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
