<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Sweet Home RSS Feed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/sweethome/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Sweet Home",
			"alternateName" : "Tagesanzeiger Blogs - Sweet Home",
			"url" : "https://blog.tagesanzeiger.ch/sweethome"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Legen Sie sich neue Polster zu | Sweet Home</title>
<meta name="description" content="Im Interior Design wird gerade alles grösser und greller aufgebauscht – auch die Betten."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/sweethome/index.php/99895/polstern-sie-sich-auf/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Legen Sie sich neue Polster zu | Sweet Home" />
<meta property="og:description" content="Im Interior Design wird gerade alles grösser und greller aufgebauscht – auch die Betten." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/sweethome/index.php/99895/polstern-sie-sich-auf/" />
<meta property="og:site_name" content="Sweet Home" />
<meta property="article:tag" content="Bett" />
<meta property="article:tag" content="Bettkopfende" />
<meta property="article:tag" content="Innendekoration" />
<meta property="article:tag" content="Polster" />
<meta property="article:section" content="Design" />
<meta property="article:published_time" content="2019-02-25T04:00:41+00:00" />
<meta property="article:modified_time" content="2019-02-23T08:54:28+00:00" />
<meta property="og:updated_time" content="2019-02-23T08:54:28+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/h15designhotels.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/h15designhotels.jpg" />
<meta property="og:image:width" content="564" />
<meta property="og:image:height" content="423" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Im Interior Design wird gerade alles grösser und greller aufgebauscht – auch die Betten." />
<meta name="twitter:title" content="Legen Sie sich neue Polster zu | Sweet Home" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/h15designhotels.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://blog.tagesanzeiger.ch/sweethome/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/99895/polstern-sie-sich-auf/","name":"Legen Sie sich neue Polster zu"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/style.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-sweethome-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/sweethome.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.49' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/print.css?ver=1.49' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/scripts.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.49'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.49'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F99895%2Fpolstern-sie-sich-auf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F99895%2Fpolstern-sie-sich-auf%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        		
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-sweethome" class="polstern-sie-sich-auf post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '99895', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="wettermacher" href="//blog.tagesanzeiger.ch/wettermacher">Wettermacher</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Friends</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/sweethome/header_sweethome.jpg" alt="Sweet Home - Ein Blog über das Wohnen, Essen und Sein." class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/sweethome/">
					<h1 id="bloglogo">Sweet Home - Ein Blog über das Wohnen, Essen und Sein.</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-69585" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/sweethome" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-63337" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" class="menu-link main-menu-link">Homestorys</a></li>
<li id="nav-menu-item-63333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" class="menu-link main-menu-link">Einrichten</a></li>
<li id="nav-menu-item-63334" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/architektur/" class="menu-link main-menu-link">Architektur</a></li>
<li id="nav-menu-item-63335" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/design/" class="menu-link main-menu-link">Design</a></li>
<li id="nav-menu-item-63338" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/inspiration/" class="menu-link main-menu-link">Inspiration</a></li>
<li id="nav-menu-item-63336" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/kreativ/" class="menu-link main-menu-link">Kreativ</a></li>
<li id="nav-menu-item-63332" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" class="menu-link main-menu-link">Food</a></li>
</ul>
				</div>
				<!-- /blognavigation -->						<div class="postcontent ">
					<article data-artikel-id="25383618">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/design/" rel="category tag">Design</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>Legen Sie sich neue Polster zu</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Marianne Kohler, 25. Februar 2019</div>

															<!-- post lead -->
									<div class="article-lead">
										Es wird gerade alles grösser und greller aufgebauscht – auch die Betten.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/sweethome/index.php/99895/polstern-sie-sich-auf/" data-ssbp-title="Legen Sie sich neue Polster zu" data-ssbp-short-url="" data-ssbp-post-id="99895"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><img class="aligncenter wp-image-99896" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/h15designhotels.jpg" alt="" width="800" height="600" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/h15designhotels.jpg 564w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/h15designhotels-480x360.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/h15designhotels-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Der aktuelle Trend zum Boxspringbett kommt aus der Hotellerie. Man wünscht sich zu Hause denselben Komfort und Luxus wie im Hotel. So ist es klar, dass die Weiterentwicklung, nämlich grosse, dominante Polsterrückenteile, auch von dort kommt. Und sie ziehen ein. Die Einrichtungshäuser bieten bereits viele Lösungen an, wie man dem grossen, schweren, meist auch teuren Bett noch mehr Status geben kann. Natürlich gibt es noch keine solch fantasievollen Ausführungen, wie diese hier von <a href="https://www.designhotels.com/hotels/poland/warsaw/h15-boutique-hotel" target="_blank" rel="noopener">H15 Hotel</a>, ab Stange. Dafür müssen Sie mit Interiordesignern oder Polsterern zusammenarbeiten. </p>
<img class="aligncenter size-medium wp-image-99897" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/luxury-interior-design-480x480.jpg" alt="" width="480" height="480" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/luxury-interior-design-480x480.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/luxury-interior-design-400x400.jpg 400w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/luxury-interior-design-300x300.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/luxury-interior-design-150x150.jpg 150w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/luxury-interior-design.jpg 564w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Ich kann nicht Auto fahren und bin, vor allem, da ich meist mit meinem kleinen Hündchen Miss C. unterwegs bin, keine Freundin von riesigen Wagen wie Range Rover, Porsche oder Hummer. Sie ragen zudem weit über die Parkplätze hinaus, sodass man als Fussgänger keinen Platz mehr hat auf dem Trottoir. Aber es werden immer mehr davon, und dieser Trend zu Grossem hat sich auch auf andere Bereiche ausgeweitet – bis in Schlafzimmer. Statt Himmel haben die grossartigen Betten nun einen ziemlich starken Rücken, der gar bis zur Decke reichen kann, wie dieses Beispiel von <a href="http://luxury-interior-design.com/interior-design/54-awesome-interior-design-to-not-miss-2" target="_blank" rel="noopener">Luxury Interior Design</a> zeigt. </p>
<img class="aligncenter wp-image-99898" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/austin-monthly.jpg" alt="" width="480" height="686" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/austin-monthly.jpg 400w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/austin-monthly-210x300.jpg 210w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Wenn die Decke zu wenig hoch ist, kann man ein Rückenteil auch so konzipieren, dass es die ganze Wand füllt. Das funktioniert auch bei normalen Betten. Der Vorteil bei einer solchen Bettrückwand ist, dass sie auch den Lärm schluckt. (Bild über: <a href="https://www.austinmonthly.com/AHM/Spring-2018/Tour-this-Edgy-Condo-in-Downtown-Austin/" target="_blank" rel="noopener">Austin Monthly</a>)</p>
<img class="aligncenter wp-image-99902" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/sfg-bed.jpg" alt="" width="480" height="720" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/sfg-bed.jpg 474w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/sfg-bed-200x300.jpg 200w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Es gibt auch durchaus hübsche Varianten, die noch ein wenig Seventies-Glamour mit sich bringen, wie dieses Beispiel, entdeckt auf dem Blog <a href="https://www.sfgirlbybay.com" target="_blank" rel="noopener">SF Girl.</a> </p>
<img class="aligncenter size-medium wp-image-99900" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/stories-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/stories-480x720.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/stories-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/stories.jpg 564w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Fast schon ein Möbel für sich ist diese Interpretation von einem Rückenteil. Es biegt sich um die Ecke und hat praktische Wandregale, die als Nachttisch dienen. (Bild über: <a href="http://sarahshermansamuel.com/mandy-moore-master-bedroom-tour/" target="_blank" rel="noopener">Stories</a>)</p>
<img class="aligncenter size-medium wp-image-99899" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/domino-23-480x684.jpg" alt="" width="480" height="684" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/domino-23-480x684.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/domino-23-210x300.jpg 210w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/domino-23.jpg 564w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Ist das Rückenteil ein Teil vom Bett und dazu noch leicht gebogen, dann kann man ein Bett sehr gut auch mitten in den Raum stellen. Ein hohes, grosses Rückenteil schirmt ab und sorgt für Privatsphäre. Sehr schön an diesem Beispiel von <a href="https://www.domino.com" target="_blank" rel="noopener">Domino</a> ist die Farbwahl: warmes Olive, zartes Rosa, Terracotta für den Nachttisch, Messingakzente und eine dunkle Wand. </p>
<img class="aligncenter size-medium wp-image-99901" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/littlegreennotebook-480x723.jpg" alt="" width="480" height="723" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/littlegreennotebook-480x723.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/littlegreennotebook-199x300.jpg 199w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/littlegreennotebook.jpg 563w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Die letzte beiden Beispiele mag auch ich, sie sind klassische Rückenteile, die nicht an ein Hotel denken lassen. Bei diesem hier von <a href="https://juniperhome.com/2013/02/moth-prints.html/" target="_blank" rel="noopener">Juniper Home</a> werden die Polsternägel zum Schmuck und leuchten attraktiv auf dem roten Samt.</p>
<img class="aligncenter size-medium wp-image-99903" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/beautifulhouse.com_.au_-480x718.jpg" alt="" width="480" height="718" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/beautifulhouse.com_.au_-480x718.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/beautifulhouse.com_.au_-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/beautifulhouse.com_.au_.jpg 564w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Das letzte Beispiel ist ein vom englischen Countryhouse-Stil inspiriertes Rückenteil. Dabei sind die Stoffwahl und das Muster wichtig. Beides wird mit Bettüberwurf und Kissen weitergeführt. (Bild über: <a href="https://beautifulhouse.com.au/style-your-bedside-table-beautiful/" target="_blank" rel="noopener">Beautiful House</a>)</p>
<h5 style="text-align: center;"><strong>C<em>redits: </em></strong></h5>
<p style="text-align: center;"><em><strong>Blog und Magazine:</strong> <a href="https://beautifulhouse.com.au/style-your-bedside-table-beautiful/" target="_blank" rel="noopener">Beautiful House</a>, <a href="https://juniperhome.com/2013/02/moth-prints.html/" target="_blank" rel="noopener">Juniper Home</a>, <a href="http://sarahshermansamuel.com/mandy-moore-master-bedroom-tour/" target="_blank" rel="noopener">Stories</a>, <a href="https://www.domino.com" target="_blank" rel="noopener">Domino</a>, <a href="https://www.sfgirlbybay.com" target="_blank" rel="noopener">SF Girl</a>, <a href="https://www.austinmonthly.com/AHM/Spring-2018/Tour-this-Edgy-Condo-in-Downtown-Austin/" target="_blank" rel="noopener">Austin Monthly</a>, <a href="http://luxury-interior-design.com/interior-design/54-awesome-interior-design-to-not-miss-2" target="_blank" rel="noopener">Luxury Interior Design</a></em><br />
<em><strong>Hotels:</strong> <a href="https://www.designhotels.com/hotels/poland/warsaw/h15-boutique-hotel" target="_blank" rel="noopener">H15 Hotel</a></em></p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/07/marianne_2.jpg" alt="marianne_2" /></div><div class="authorinfo-content"><div class="authorinfo-text"><a href="http://www.mariannekohler.ch">Marianne Kohler Nizamuddin</a> ist Journalistin, Stylistin und Creative Director. Ihr Beruf führte sie nach Paris, New York und München und einige Jahre als Modechefin zur Zeitschrift «annabelle». Heute arbeitet sie selbstständig für Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf <a href="https://www.instagram.com/mariannekohlernizamuddin/">Instagram</a> und besuchen Sie ihre Website mit Blog: <a href="https://www.mariannekohler.ch/">«Styles and Stories»</a>.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 25.02.2019</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/design/" rel="category tag">Design</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/bett/" rel="tag">Bett</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/bettkopfende/" rel="tag">Bettkopfende</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/innendekoration/" rel="tag">Innendekoration</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/polster/" rel="tag">Polster</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Sweethomeblog-168120963266587" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/sweethome/index.php/99895/polstern-sie-sich-auf/" data-ssbp-title="Legen Sie sich neue Polster zu" data-ssbp-short-url="" data-ssbp-post-id="99895"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>3 Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-standard/Sweet-Home-Polstern-Sie-sich-auf/story/25383618/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-standard/Sweet-Home-Polstern-Sie-sich-auf/story/25383618/pixel.gif?nocache=1550834496" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/71346/wir-brauchen-schoenere-schlafzimmer/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/01/natetnature-6-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/01/natetnature-6-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/01/natetnature-6-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" title="Wir brauchen schönere Schlafzimmer">Einrichten</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/71346/wir-brauchen-schoenere-schlafzimmer/" >Wir brauchen schönere Schlafzimmer</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/94884/da-rafft-sich-was-zusammen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/07/decoestilo-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/kreativ/" title="Da rafft sich was zusammen">Kreativ</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/94884/da-rafft-sich-was-zusammen/" >Da rafft sich was zusammen</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/72175/10-dinge-die-ihre-wohnung-nicht-braucht/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/02/sweet-home-vfr-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/02/sweet-home-vfr-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/02/sweet-home-vfr-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" title="12 Dinge, die Ihre Wohnung nicht braucht">Einrichten</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/72175/10-dinge-die-ihre-wohnung-nicht-braucht/" >12 Dinge, die Ihre Wohnung nicht braucht</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/58867/12-ideen-fuer-mehr-stil-im-schlafzimmer/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/02/Bildschirmfoto-2015-07-23-um-13.36.12-304x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/02/Bildschirmfoto-2015-07-23-um-13.36.12-304x200.png 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/02/Bildschirmfoto-2015-07-23-um-13.36.12-800x530.png 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" title="12 Ideen für mehr Stil im Schlafzimmer">Einrichten</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/58867/12-ideen-fuer-mehr-stil-im-schlafzimmer/" >12 Ideen für mehr Stil im Schlafzimmer</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/93452/machen-sie-aus-ihrer-stube-eine-ahnengalerie/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/Bildschirmfoto-2018-06-04-um-08.18.13-304x200.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/Bildschirmfoto-2018-06-04-um-08.18.13-304x200.png 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/Bildschirmfoto-2018-06-04-um-08.18.13-800x530.png 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" title="Wie wärs mit einer Ahnengalerie?">Einrichten</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/93452/machen-sie-aus-ihrer-stube-eine-ahnengalerie/" >Wie wärs mit einer Ahnengalerie?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/82119/happy-ending-fuer-ihr-bett/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/02/bettende-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/02/bettende-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/02/bettende-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" title="Happy Ending für Ihr Bett">Einrichten</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/82119/happy-ending-fuer-ihr-bett/" >Happy Ending für Ihr Bett</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/sweethome">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/111544/der-fotostift-und-die-rockstars/" title="Der Fotostift und die Rockstars" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/41/2019/02/190113_SturmDrang_BrunoStettlerBook_230x320_400SqW-304x200.jpg" alt="Der Fotostift und die Rockstars" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/111544/der-fotostift-und-die-rockstars/" title="Der Fotostift und die Rockstars" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Der Fotostift und die Rockstars												</a>
											</p>
											<span class="widget-author">Von Boris Müller</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/75265/vom-abnehmen-mit-einem-magenbypass/" title="Vom Abnehmen mit einem Magenbypass" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/40/2019/02/iStock-1049571290-304x200.jpg" alt="Vom Abnehmen mit einem Magenbypass" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/75265/vom-abnehmen-mit-einem-magenbypass/" title="Vom Abnehmen mit einem Magenbypass" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Vom Abnehmen mit einem Magenbypass												</a>
											</p>
											<span class="widget-author">Von Alexandra Baumann</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/99771/10-wohnideen-die-leben-in-die-bude-bringen/" title="10 Wohnideen, die Leben in die Bude bringen" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/16/2019/02/eigenhuisentuin.nl_-304x200.jpeg" alt="10 Wohnideen, die Leben in die Bude bringen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/99771/10-wohnideen-die-leben-in-die-bude-bringen/" title="10 Wohnideen, die Leben in die Bude bringen" >
													<span class="widget-title sweethome">Sweet Home</span>
													10 Wohnideen, die Leben in die Bude ...												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/73749/zug-und-ski-geht-doch/" title="Zug und Ski – geht doch!" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/12/2019/02/iStock-626754944-304x200.jpg" alt="Zug und Ski – geht doch!" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/73749/zug-und-ski-geht-doch/" title="Zug und Ski – geht doch!" >
													<span class="widget-title outdoor">Outdoor</span>
													Zug und Ski – geht doch!												</a>
											</p>
											<span class="widget-author">Von Malin Auras</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/81537/das-kind-heisst-aber-bloed/" title="«Das Kind heisst aber blöd!»" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/10/2019/02/iStock-899769156-304x200.jpg" alt="«Das Kind heisst aber blöd!»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/81537/das-kind-heisst-aber-bloed/" title="«Das Kind heisst aber blöd!»" >
													<span class="widget-title mamablog">Mamablog</span>
													«Das Kind heisst aber blöd!»												</a>
											</p>
											<span class="widget-author">Von Markus Tschannen</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

    <h2>3 Kommentare zu &laquo;Legen Sie sich neue Polster zu&raquo;</h2>

    <div class="comments-pagination"></div>
    <ul>
        		<li class="comment even thread-even depth-1" id="comment-1983357">
				<div id="div-comment-1983357" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/95cb9a73c76d6435da3891ef5977eac4?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/95cb9a73c76d6435da3891ef5977eac4?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Töpferschiibe am Gallusplatz</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/99895/polstern-sie-sich-auf/#comment-1983357">
			25. Februar 2019 um 13:43&nbsp;Uhr</a>		</div>

		<p>Auch unser fettes Hästens brauchte eine Rückwand! Wir fanden sie in einem Bauschuttcontainer in Form einer alten Türe aus dem benachbarten renovierten Hotel Militärkantine/St. Gallen, unserer Quartierbeiz.  Genau so wie wir früher eine Rückwand spiessig fanden, genau so wenig könnten wir heute ohne!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1983357' onclick='return addComment.moveForm( "div-comment-1983357", "1983357", "respond", "99895" )' aria-label='Antworten Sie auf Töpferschiibe am Gallusplatz'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1983355">
				<div id="div-comment-1983355" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/78423f196bcfd950070db094f79432f3?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/78423f196bcfd950070db094f79432f3?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Came.Lia</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/99895/polstern-sie-sich-auf/#comment-1983355">
			25. Februar 2019 um 11:23&nbsp;Uhr</a>		</div>

		<p>;-) ich habe die nicht mehr gebrauchte Babymatraze mit einem schönen Stoff überzogen und als Kopfpolster zwischen Wand und Bett eingeklemmt. Passt perfekt und lässt sich ohne weiteres umgestalten, wenn der Wunsch nach einem anderen Stoff, anderen Farben etc. aufkommt.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1983355' onclick='return addComment.moveForm( "div-comment-1983355", "1983355", "respond", "99895" )' aria-label='Antworten Sie auf Came.Lia'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-1983352">
				<div id="div-comment-1983352" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/319bada9727ac6023eba40bd2b9213df?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/319bada9727ac6023eba40bd2b9213df?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Maike</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/99895/polstern-sie-sich-auf/#comment-1983352">
			25. Februar 2019 um 08:52&nbsp;Uhr</a>		</div>

		<p>Das Gute an solchen stabilen Rückenlehnen am Bett finde ichr, das man sich da hervorragend anlehenen und im Bett frühstücken kann !</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1983352' onclick='return addComment.moveForm( "div-comment-1983352", "1983352", "respond", "99895" )' aria-label='Antworten Sie auf Maike'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
    </ul>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sweethome/index.php/99895/polstern-sie-sich-auf/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/sweethome/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="j12246be9f"  name="j12246be9f"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac48f1e5e5046e0ca620fd6face78642" );document.getElementById("j12246be9f").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='99895' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '17']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-admin\/admin-ajax.php","security":"7223aefe4f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-admin\/admin-ajax.php","security":"a78c84a931"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.49'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/respond.min.js?ver=1.49'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.49'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
