<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Sweet Home RSS Feed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/sweethome/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>7 Köstlichkeiten für Ferientage | Sweet Home</title>
<meta name="description" content="Souvlaki-Spiesschen und süsse Sizilianer: Diese Rezeptideen sind wie eine kulinarische Reise Richtung Meer."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7 Köstlichkeiten für Ferientage | Sweet Home" />
<meta property="og:description" content="Souvlaki-Spiesschen und süsse Sizilianer: Diese Rezeptideen sind wie eine kulinarische Reise Richtung Meer." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/" />
<meta property="og:site_name" content="Sweet Home" />
<meta property="article:tag" content="Ferienhaus" />
<meta property="article:tag" content="Fleisch" />
<meta property="article:tag" content="Gemüse" />
<meta property="article:tag" content="Pasta" />
<meta property="article:tag" content="Salat" />
<meta property="article:tag" content="Sommer" />
<meta property="article:section" content="Food" />
<meta property="article:published_time" content="2019-07-18T03:00:25+00:00" />
<meta property="article:modified_time" content="2019-07-17T10:11:22+00:00" />
<meta property="og:updated_time" content="2019-07-17T10:11:22+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/hd_ss19_glamping_24915_cw.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/hd_ss19_glamping_24915_cw.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Souvlaki-Spiesschen und süsse Sizilianer: Diese Rezeptideen sind wie eine kulinarische Reise Richtung Meer." />
<meta name="twitter:title" content="7 Köstlichkeiten für Ferientage | Sweet Home" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/hd_ss19_glamping_24915_cw.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.tagesanzeiger.ch/sweethome/#website","url":"https://blog.tagesanzeiger.ch/sweethome/","name":"Sweet Home","potentialAction":{"@type":"SearchAction","target":"https://blog.tagesanzeiger.ch/sweethome/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/#primaryimage","url":"https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/hd_ss19_glamping_24915_cw.jpg","width":1800,"height":1350},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/#webpage","url":"https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/","inLanguage":"de-DE","name":"7 K\u00f6stlichkeiten f\u00fcr Ferientage | Sweet Home","isPartOf":{"@id":"https://blog.tagesanzeiger.ch/sweethome/#website"},"primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/#primaryimage"},"datePublished":"2019-07-18T03:00:25+00:00","dateModified":"2019-07-17T10:11:22+00:00","author":{"@id":"https://blog.tagesanzeiger.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604"},"description":"Souvlaki-Spiesschen und s\u00fcsse Sizilianer: Diese Rezeptideen sind wie eine kulinarische Reise Richtung Meer.","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/","url":"https://blog.tagesanzeiger.ch/sweethome/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/","url":"https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/","name":"7 K\u00f6stlichkeiten f\u00fcr Ferientage"}}]},{"@type":["Person"],"@id":"https://blog.tagesanzeiger.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604","name":"Marianne Kohler","image":{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/sweethome/#authorlogo","url":"https://secure.gravatar.com/avatar/251c4305a69fd76dc37aaedb355fbbff?s=96&d=mm&r=g","caption":"Marianne Kohler"},"description":"<a href=\"http://www.mariannekohler.ch\">Marianne Kohler Nizamuddin</a> ist Journalistin, Stylistin und Creative Director. Ihr Beruf f\u00fchrte sie nach Paris, New York und M\u00fcnchen und einige Jahre als Modechefin zur Zeitschrift \u00abannabelle\u00bb. Heute arbeitet sie selbstst\u00e4ndig f\u00fcr Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf <a href=\"https://www.instagram.com/mariannekohlernizamuddin/\">Instagram</a> und besuchen Sie ihre Website mit Blog: <a href=\"https://www.mariannekohler.ch/\">\u00abStyles and Stories\u00bb</a>.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/style.css?ver=1.54' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-sweethome-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/sweethome.css?ver=1.54' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.54' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.54' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.54' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.54' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/print.css?ver=1.54' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.54'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/scripts.js?ver=1.54'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.54'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.54'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.54'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.54'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.54'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.54'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.54'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.54'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.54'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.54'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F93942%2F7-koestlichkeiten-fuer-ferientage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F93942%2F7-koestlichkeiten-fuer-ferientage%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        		
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-sweethome" class="7-koestlichkeiten-fuer-ferientage post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '93942', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="wettermacher" href="//blog.tagesanzeiger.ch/wettermacher">Wettermacher</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/sweethome/header_sweethome.jpg" alt="Sweet Home - Ein Blog über das Wohnen, Essen und Sein." class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/sweethome/">
					<h1 id="bloglogo">Sweet Home - Ein Blog über das Wohnen, Essen und Sein.</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-69585" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/sweethome" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-63337" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" class="menu-link main-menu-link">Homestorys</a></li>
<li id="nav-menu-item-63333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" class="menu-link main-menu-link">Einrichten</a></li>
<li id="nav-menu-item-63334" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/architektur/" class="menu-link main-menu-link">Architektur</a></li>
<li id="nav-menu-item-63335" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/design/" class="menu-link main-menu-link">Design</a></li>
<li id="nav-menu-item-63338" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/inspiration/" class="menu-link main-menu-link">Inspiration</a></li>
<li id="nav-menu-item-63336" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/kreativ/" class="menu-link main-menu-link">Kreativ</a></li>
<li id="nav-menu-item-63332" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" class="menu-link main-menu-link">Food</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="28506904">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" rel="category tag">Food</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>7 Köstlichkeiten für Ferientage</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Marianne Kohler, 18. Juli 2019</div>

															<!-- post lead -->
									<div class="article-lead">
										In den Ferien haben wir Lust und Zeit, etwas Besonderes zu geniessen.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/&amp;text=7%20K%C3%B6stlichkeiten%20f%C3%BCr%20Ferientage%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=7%20Köstlichkeiten%20für%20Ferientage&#038;body=%20https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><p><a href="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/hd_ss19_glamping_24915_cw.jpg" data-slb-active="1" data-slb-asset="373593389" data-slb-internal="0" data-slb-group="93942"><img class="aligncenter wp-image-103343 size-large" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/hd_ss19_glamping_24915_cw-800x600.jpg" alt="" width="800" height="600" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/hd_ss19_glamping_24915_cw-800x600.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/hd_ss19_glamping_24915_cw-480x360.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/hd_ss19_glamping_24915_cw-768x576.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/hd_ss19_glamping_24915_cw-712x534.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/hd_ss19_glamping_24915_cw-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>Egal, ob im Ferienhaus oder auf dem Balkon: Es ist Ferienzeit, und da gönnen wir uns kulinarische Reisen Richtung Sonne, Süden und Meer. (Bild: <a href="https://www.housedoctor.com" target="_blank" rel="noopener noreferrer">House Doctor</a>) </p>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td colspan="2"><img class="aligncenter wp-image-20289" title="sweet home" src="/wp-content/uploads/sites/16/2011/11/theglitterguide.png" alt="theglitterguide" width="480" height="593" /></td>
</tr>
<tr class="rezept-titel">
<td colspan="2">
<h2><strong>1 — Linguine mit Chorizo und Calamares </strong></h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td colspan="2">Überraschen Sie mit einer feinen, einfachen, aber besonderen Pasta. Mit frischen Zutaten ist eine Pasta schnell gemacht und perfekt als einfache, unkomplizierte Ferienmahlzeit. (Bild über: <a href="http://theglitterguide.com/">The Glitter Guide</a>)</td>
</tr>
<tr class="rezept-print">
<td colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel">
<p>Zutaten für 2 Personen:</p>
</th>
<th class="rezept-zubereitung-titel">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten">
<p>300 g Linguine</p>
<p>100 g Chorizo</p>
<p>150 g Calamares</p>
<p>Olivenöl</p>
<p>1 Knoblauchzehe</p>
<p>1/2 Bund Petersilie, gehackt</p>
<p>1/2 Zitrone</p>
<p>Salz und Pfeffer</p>
</th>
<th class="rezept-zubereitung">
<p>Kochen Sie Linguine gemäss Packungsangaben al dente. Schneiden Sie eine Chorizo in Scheiben. Geben Sie Olivenöl in eine Bratpfanne und erhitzen Sie es. Geben Sie anschliessend die Chorizoscheiben bei und braten Sie sie einige Minuten an. Dann geben Sie eine fein gehackte Knoblauchzehe und die Calamares bei. Alles würzen. Wenn die Calamares gekocht sind, mischen Sie die Linguini mit einigen Esslöffeln Pastawasser darunter. Geben Sie den Saft einer halben Zitrone über die Pasta und vermischen Sie diese mit der gehackten Petersilie.</p>
</th>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td colspan="2"><img class="aligncenter wp-image-5637" title="sweet home" src="/wp-content/uploads/sites/16/2010/09/4772189274_b534506451.jpg" alt="Smitten kitchen" width="800" height="533" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2010/09/4772189274_b534506451.jpg 500w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2010/09/4772189274_b534506451-480x320.jpg 480w" sizes="(max-width: 800px) 100vw, 800px" /></td>
</tr>
<tr class="rezept-titel">
<td colspan="2">
<h2><strong>2 —Coleslaw mit Mango</strong></h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td colspan="2"><strong><span style="font-weight: normal;">Die klassischen Zutaten für einen <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/1586/dinner-wie-im-diner/">Coleslaw</a> sind Rüebli und Kabis. Er lässt sich aber auch mit ganz anderen, ungewohnteren Zutaten mischen und wird so zum interessanten, frischen Salat. Die Mangos müssen für dieses Rezept nicht besonders reif und saftig sein. (Bild über: <a href="http://smittenkitchen.com/">Smitten Kitchen</a>)</span></strong></td>
</tr>
<tr class="rezept-print">
<td colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel">
<p>Zutaten:</p>
</th>
<th class="rezept-zubereitung-titel">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten">
<p>2 Mangos</p>
<p>2 Chicorées</p>
<p>1 halber Chinakohl</p>
<p>1 rote Peperoni</p>
<p>1 grosses Rüebli</p>
<p>1 Schalotte</p>
<p>1 Handvoll Pfefferminzblätter</p>
<p>2 Limonen</p>
<p>1 Handvoll geschälte Erdnüsse</p>
<p>Reisessig</p>
<p>Sonnenblumenöl</p>
<p>1 KL Fischsauce</p>
</th>
<th class="rezept-zubereitung">
<p>Rüsten und schälen Sie Gemüse und Mangos, schneiden Sie alles in feine Streifen und mischen Sie es untereinander. Schneiden Sie die Pfefferminzblätter klein und mischen Sie diese darunter. Pressen Sie die Limonen aus und mischen Sie sie mit Essig, Öl und Fischsauce. Giessen Sie die Sauce über den Salat und mischen Sie alles gut durch. Zerstossen Sie die Erdnüsse in einem Mörser und mischen Sie diese unter den Salat. Servieren Sie den Coleslaw zum Beispiel zu Maiskolben, gegrilltem Fleisch, Poulet oder Fisch.</p>
</th>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td colspan="2"><img class="aligncenter wp-image-16625" title="sweet home" src="/wp-content/uploads/sites/16/2011/07/serious-eats.jpg" alt="serious eats" width="800" height="531" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/07/serious-eats.jpg 500w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/07/serious-eats-480x319.jpg 480w" sizes="(max-width: 800px) 100vw, 800px" /></td>
</tr>
<tr class="rezept-titel">
<td colspan="2">
<h2><strong>3 — Souvlaki-Spiesschen</strong></h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td colspan="2">Diese griechischen Grillspiesschen können Sie ganz unkompliziert mit Tzatziki und Fladenbrot servieren. (Bild über: <a href="http://www.seriouseats.com/">Serious Eats</a>)</td>
</tr>
<tr class="rezept-print">
<td colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel">
<p>Zutaten:</p>
</th>
<th class="rezept-zubereitung-titel">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten">
<p>800 Gramm Poulet, in Würfel geschnitten</p>
<p>1 dl Olivenöl</p>
<p>Saft von einer Zitrone</p>
<p>1 EL getrockneter Oregano</p>
<p>1 EL getrocknete Pfefferminze</p>
<p>2–3 Lorbeerblätter, zerdrückt</p>
<p>2 EL Rotwein</p>
<p>3 Knoblauchzehen, geraffelt oder fein geschnitten</p>
<p>Salz und Pfeffer</p>
</th>
<th class="rezept-zubereitung">
<p>Mischen Sie alle Zutaten zusammen und marinieren Sie die Fleischwürfel darin mindestens 2 Stunden lang, besser über Nacht. Danach spiessen Sie die Fleischstücke auf. Falls Sie Holzspiesse verwenden, diese zuerst in Wasser einlegen, damit sie nicht brennen. Die Spiesschen sind nun grillbereit.</p>
</th>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td colspan="2"><img class="aligncenter size-medium wp-image-94412" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/bobbieskozykitchen-480x640.jpg" alt="" width="480" height="640" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/bobbieskozykitchen-480x640.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/bobbieskozykitchen-768x1024.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/bobbieskozykitchen.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/bobbieskozykitchen-712x950.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/bobbieskozykitchen-225x300.jpg 225w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td colspan="2">
<h2><strong>4 — Spaghetti alla trapanese</strong></h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td colspan="2">Diese Sauce ist eine Art Pesto. Sie kommt aus Trapani und verbindet frische Tomaten und Mandeln. (Bild: <a href="http://www.bobbiskozykitchen.com" target="_blank" rel="noopener noreferrer">Bobbie&#8217;s kozy kitchen</a>)</td>
</tr>
<tr class="rezept-print">
<td colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel">
<p>Zutaten:</p>
</th>
<th class="rezept-zubereitung-titel">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten">
<p>ca. 12 kleine Tomaten wie Cherry oder Datterini</p>
<p>12 Basilikumblättchen</p>
<p>2 Knoblauchzehen</p>
<p>50 g geröstete, geschälte Mandeln</p>
<p>75 g Pecorino, geraffelt</p>
<p>1 Prise Salz</p>
<p>ein wenig Olivenöl</p>
<p>400 g Spaghetti</p>
</th>
<th class="rezept-zubereitung">
<p>Zerstossen Sie die Mandeln, den Basilikum und die Knoblauchzehen mit einem Mörser. Blanchieren Sie die Tomaten und enthäuten Sie sie. Hacken Sie sie fein und mischen Sie sie zu der Mandelmischung. Anschliessend die Spaghetti al dente kochen und mit dem Pesto und einem Esslöffel heissem Pastawasser mischen.</p>
</th>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td colspan="2"><img class="aligncenter wp-image-93943" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/vintage-rose-garden-tumblr.jpg" alt="" width="480" height="661" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/vintage-rose-garden-tumblr.jpg 436w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/06/vintage-rose-garden-tumblr-218x300.jpg 218w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td colspan="2">
<h2><strong>5 — Süsse Sizilianer: Cannoli</strong></h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td colspan="2">Bei ihnen werden selbst Mafiosi schwach – zumindest in Filmen! (Bild über: <a href="http://vintagerosegarden.tumblr.com" target="_blank" rel="noopener noreferrer">Vintage Rosengarden</a>)</td>
</tr>
<tr class="rezept-print">
<td colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel">
<p>Zutaten:</p>
</th>
<th class="rezept-zubereitung-titel">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten">
<p>225 g Mehl</p>
<p>1 EL Zucker</p>
<p>1 Prise Salz</p>
<p>2 EL geschmolzene Butter</p>
<p>1,8 dl Marsala</p>
<p>1 Eiweiss</p>
<p>2 l Frittieröl</p>
</th>
<th class="rezept-zubereitung">
<p>Mehl, Zucker und Salz vermischen. Anschliessend die geschmolzene Butter und den Marsala beifügen und zu einem Teig verarbeiten. Alles gut durchkneten und 3 Stunden kühl stellen. Den Teig sehr dünn auswallen und Kreise mit      10 cm Durchmesser ausschneiden. Anschliessend die Rondellen nochmals dünn auswallen, jeweils um eine Cannoliform rollen und mit dem Eiweiss verschliessen. Frittieröl auf 180 Grad erhitzen, die Cannoliröhrchen ca. 2–3 Minuten goldgelb und knusprig frittieren. Herausnehmen, abkühlen und die Form sorgfältig entfernen.</p>
</th>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel">
<p>Zutaten für die Füllung:</p>
</th>
<th class="rezept-zubereitung-titel">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten">
<p>400 g Ricotta</p>
<p>100 g Zucker</p>
<p>1 Päckli Vanillezucker</p>
<p>50 g Schokoladensplitter</p>
</th>
<th class="rezept-zubereitung">
<p>Für die Füllung den Ricotta mit dem Zucker und dem Vanillezucker gut verrühren, die Schokoladensplitter beigeben.</p>
<p>Die Cannoli erst kurz vor dem Servieren mithilfe einer Spritztüte füllen. Sie können die Cannoli mit geschmolzener Schokolade und Mandelsplitter garnieren.</p>
</th>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td colspan="2"><img class="size-full wp-image-12315 aligncenter" title="sweet home" src="/wp-content/uploads/sites/16/2011/02/Boyfriendreplacement-6.jpg" alt="Boyfriendreplacement 6" width="500" height="667" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/02/Boyfriendreplacement-6.jpg 500w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/02/Boyfriendreplacement-6-465x620.jpg 465w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/02/Boyfriendreplacement-6-450x600.jpg 450w" sizes="(max-width: 500px) 100vw, 500px" /></td>
</tr>
<tr class="rezept-titel">
<td colspan="2">
<h2><strong>6 — Churros und Schokoladensauce</strong></h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td colspan="2">
<p>Dieses feine, spanische Gebäck kann mit Schokoladensauce serviert werden. (Bild über: <a href="http://boyfriendreplacement.tumblr.com/">Boyfriendreplacement</a>)</p>
</td>
</tr>
<tr class="rezept-print">
<td colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel">
<p>Zutaten:</p>
</th>
<th class="rezept-zubereitung-titel">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten">
<p>2,5 dl Wasser</p>
<p>100 g Butter</p>
<p>150 g Mehl</p>
<p>1 Prise Salz</p>
<p>3 Eier</p>
<p>Pflanzenöl zum Frittieren</p>
<h6> </h6>
</th>
<th class="rezept-zubereitung">
<p>Kochen Sie die Butter mit dem Wasser auf und rühren Sie alles, bis die Butter geschmolzen ist. Geben Sie das Mehl und das Salz bei und rühren Sie den Teig, bis er sich von der Pfannenseite löst. Alles zudecken und 15 Minuten kühl stellen. Die Eier verquirlen, löffelweise beigeben und unterrühren. Geben Sie genug Frittieröl in die Pfanne, insgesamt bis es etwa 6 cm hoch ist, und erhitzen Sie es auf 180 Grad. Mit einem Spritzsack die Teigmischung in 10 cm langen Würstchen in das Öl geben und ca. 1–2 Minuten frittieren. Anschliessend auf ein Papier legen und mit Puderzucker bestreuen.</p>
<p>Mischen Sie eine Schokoladensauce mit 100 g dunkler Schokolade, einem Stück Butter und 1 dl Rahm. Servieren Sie die Churros mit der Schokoladensauce zum Dippen. </p>
</th>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td colspan="2"><img class="aligncenter wp-image-15795 size-medium" title="SWEET HOME" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/06/vintage-456-480x480.jpg" alt="vintage 456" width="480" height="480" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/06/vintage-456-480x480.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/06/vintage-456-400x400.jpg 400w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/06/vintage-456-300x300.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/06/vintage-456.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td colspan="2">
<h2><strong>7 — Erdbeeren mit Vanillecreme</strong></h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td colspan="2">
<p>Ein klassisches, einfaches Dessert, das einfach nur nach Sommer schmeckt. Servieren Sie es in einer grossen Milchkaffeetasse mit hübschen, farbigen Servietten, welche Sie zum Beispiel selber aus buntem Sommerstoff nähen können. (Bild über: <a href="http://vintagerosegarden.tumblr.com/">Vintage Rose Garden</a>)</p>
</td>
</tr>
<tr class="rezept-print">
<td colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel">
<p>Zutaten:</p>
</th>
<th class="rezept-zubereitung-titel">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten">
<p>5 dl  Milch</p>
<p>5 dl Rahm</p>
<p>2 Vanillestängel</p>
<p>5 Eier</p>
<p>1 EL Butter</p>
<p>2 EL Maizena</p>
<p>150 g Puderzucker</p>
<p>2 Päckli Vanillezucker</p>
<h6> </h6>
</th>
<th class="rezept-zubereitung">
<p>Schneiden Sie die Vanillestängel längs entzwei und kratzen Sie die Vanillesamen heraus. Giessen Sie die Milch und den Rahm in eine Pfanne und geben Sie die Vanillestängel und die ausgekratzten Samen in die Milch, ebenso den Vanillezucker. Kochen Sie alles auf und lassen Sie es 10 Minuten sanft köcheln. Stellen Sie die warme Vanillemilch zur Seite und lassen Sie sie nochmals 10 Minuten ziehen. Nehmen Sie die Stängel danach heraus und geben Sie einen Esslöffel Butter dazu. In der Zwischenzeit verquirlen Sie die Eier, mischen den Puderzucker und das Maizena dazu. Anschliessend alles gut vermischen und unter ständigem Rühren die Vanillemischung dazugiessen. Dann weiterrühren und alles langsam aufkochen, kurz vor dem Siedepunkt vom Herd nehmen und immer weiterrühren. In eine Schüssel absieben und kühl stellen. Wenn Sie eine Plastikfolie auf die Creme legen, verhindern Sie die Hautbildung. Schneiden Sie Erdbeeren in Viertel und geben Sie ein wenig Puderzucker darüber. Die Vanillecreme mit den Erdbeeren und nach Wunsch mit Schlagrahm servieren.</p>
</th>
</tr>
</tbody>
</table>
<h5 style="text-align: center;"><em>Credits: </em></h5>
<p style="text-align: center;"><em><strong>Bilder über Blogs, Foodblogs und Magazine:</strong> <a href="http://vintagerosegarden.tumblr.com/">Vintage Rose Garden</a>, <a href="http://boyfriendreplacement.tumblr.com/">Boyfriendreplacement</a>, <a href="http://www.bobbiskozykitchen.com" target="_blank" rel="noopener noreferrer">Bobbie&#8217;s kozy kitchen</a>, <a href="http://www.seriouseats.com/">Serious Eats</a>, <strong><span style="font-weight: normal;"><a href="http://smittenkitchen.com/">Smitten Kitchen</a>, <a href="http://theglitterguide.com/">The Glitter Guide</a>,<br />
<strong>Shops und Kollektionen:</strong> <a href="https://www.housedoctor.com" target="_blank" rel="noopener noreferrer">House Doctor</a>, </span></strong></em></p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/07/marianne_2.jpg" alt="marianne_2" /></div><div class="authorinfo-content"><div class="authorinfo-text"><a href="http://www.mariannekohler.ch">Marianne Kohler Nizamuddin</a> ist Journalistin, Stylistin und Creative Director. Ihr Beruf führte sie nach Paris, New York und München und einige Jahre als Modechefin zur Zeitschrift «annabelle». Heute arbeitet sie selbstständig für Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf <a href="https://www.instagram.com/mariannekohlernizamuddin/">Instagram</a> und besuchen Sie ihre Website mit Blog: <a href="https://www.mariannekohler.ch/">«Styles and Stories»</a>.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 18.07.2019</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" rel="category tag">Food</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/ferienhaus/" rel="tag">Ferienhaus</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/fleisch/" rel="tag">Fleisch</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/gemuse/" rel="tag">Gemüse</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/pasta/" rel="tag">Pasta</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/salat/" rel="tag">Salat</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/sommer/" rel="tag">Sommer</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Sweethomeblog-168120963266587" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/&amp;text=7%20K%C3%B6stlichkeiten%20f%C3%BCr%20Ferientage%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=7%20Köstlichkeiten%20für%20Ferientage&#038;body=%20https://blog.tagesanzeiger.ch/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-top6/7-Koestlichkeiten-fuer-Ferientage/story/28506904/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-top6/7-Koestlichkeiten-fuer-Ferientage/story/28506904/pixel.gif?nocache=1563352593" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/102726/hitzeferien-in-der-kueche/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/06/foodnetwork-1.com_-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Hitzeferien für die Küche">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/102726/hitzeferien-in-der-kueche/" >Hitzeferien für die Küche</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/69911/das-schmeckt-nach-winter/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/11/1-food-52-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Das schmeckt nach Winter">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/69911/das-schmeckt-nach-winter/" >Das schmeckt nach Winter</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/77762/spaghetti-plausch/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/08/gatsbyandhisfriends-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/08/gatsbyandhisfriends-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/08/gatsbyandhisfriends-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Spaghetti-Plausch">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/77762/spaghetti-plausch/" >Spaghetti-Plausch</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/99276/10-einfache-gemuesegerichte/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/01/leites-culinaria-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/01/leites-culinaria-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/01/leites-culinaria-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="10 einfache Gemüsegerichte">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/99276/10-einfache-gemuesegerichte/" >10 einfache Gemüsegerichte</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/54373/sommergenuss-pur-und-einfach/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2014/08/Sweet1Teaser-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Sommergenuss pur">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/54373/sommergenuss-pur-und-einfach/" >Sommergenuss pur</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/97386/kleine-feste-auf-die-schnelle/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/11/schnelle-Feste-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/11/schnelle-Feste-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/11/schnelle-Feste-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Kleine Feste auf die Schnelle">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/97386/kleine-feste-auf-die-schnelle/" >Kleine Feste auf die Schnelle</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/sweethome">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/116414/gesichter-einer-stadt/" title="Neapel sehen und sterben" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/41/2019/07/20-304x200.jpg" alt="Neapel sehen und sterben" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/116414/gesichter-einer-stadt/" title="Neapel sehen und sterben" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Neapel sehen und sterben												</a>
											</p>
											<span class="widget-author">Von Boris Müller</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/76471/mehr-genuss-und-weniger-muss/" title="Mehr Genuss – und weniger «Muss»" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/40/2019/07/iStock-157674972-304x200.jpg" alt="Mehr Genuss – und weniger «Muss»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/76471/mehr-genuss-und-weniger-muss/" title="Mehr Genuss – und weniger «Muss»" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Mehr Genuss – und weniger «Muss»												</a>
											</p>
											<span class="widget-author">Von Uwe Knop</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/74337/zauberstuehle-unter-dem-hintern/" title="Zauberstühle unter dem Hintern" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/12/2019/07/iStock-945042798-304x200.jpg" alt="Zauberstühle unter dem Hintern" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/74337/zauberstuehle-unter-dem-hintern/" title="Zauberstühle unter dem Hintern" >
													<span class="widget-title outdoor">Outdoor</span>
													Zauberstühle unter dem Hintern												</a>
											</p>
											<span class="widget-author">Von Ludwig Bestler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/83660/von-wegen-weichei-papa/" title="Von wegen «Weichei-Papa»!" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/10/2019/07/iStock-491331310-304x200.jpg" alt="Von wegen «Weichei-Papa»!" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/83660/von-wegen-weichei-papa/" title="Von wegen «Weichei-Papa»!" >
													<span class="widget-title mamablog">Mamablog</span>
													Von wegen «Weichei-Papa»!												</a>
											</p>
											<span class="widget-author">Von Daniel Gerhardt</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/tingler/index.php/46518/der-blick-in-die-zukunft/" title="Der Blick in die Zukunft" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/3/2019/06/trump-304x200.jpg" alt="Der Blick in die Zukunft" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/tingler/index.php/46518/der-blick-in-die-zukunft/" title="Der Blick in die Zukunft" >
													<span class="widget-title tingler">Tingler</span>
													Der Blick in die Zukunft												</a>
											</p>
											<span class="widget-author">Von Philipp Tingler</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sweethome/index.php/93942/7-koestlichkeiten-fuer-ferientage/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/sweethome/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="f9f9319d4b"  name="f9f9319d4b"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a44d147f415b43b750a05233d9e32284" );document.getElementById("f9f9319d4b").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='93942' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '17']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.54'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.54'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.54'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.54'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/respond.min.js?ver=1.54'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.54'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.1'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"...","close":"x","nav_next":">","nav_prev":"<","slideshow_start":"Slideshow starten","slideshow_stop":"Slideshow stoppen","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"373593389":{"id":103343,"type":"image","source":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-content\/uploads\/sites\/16\/2018\/06\/hd_ss19_glamping_24915_cw.jpg","internal":true,"sizes":{"thumbnail":{"file":"hd_ss19_glamping_24915_cw-304x200.jpg","width":304,"height":200,"mime-type":"image\/jpeg"},"medium":{"file":"hd_ss19_glamping_24915_cw-480x360.jpg","width":480,"height":360,"mime-type":"image\/jpeg"},"medium_large":{"file":"hd_ss19_glamping_24915_cw-768x576.jpg","width":768,"height":576,"mime-type":"image\/jpeg"},"large":{"file":"hd_ss19_glamping_24915_cw-800x600.jpg","width":800,"height":600,"mime-type":"image\/jpeg"},"teaserfull":{"file":"hd_ss19_glamping_24915_cw-800x530.jpg","width":800,"height":530,"mime-type":"image\/jpeg"},"teasertwothird":{"file":"hd_ss19_glamping_24915_cw-620x424.jpg","width":620,"height":424,"mime-type":"image\/jpeg"},"author":{"file":"hd_ss19_glamping_24915_cw-400x400.jpg","width":400,"height":400,"mime-type":"image\/jpeg"},"beliebteblogbeitraege":{"file":"hd_ss19_glamping_24915_cw-356x200.jpg","width":356,"height":200,"mime-type":"image\/jpeg"},"bildstrecke":{"file":"hd_ss19_glamping_24915_cw-712x534.jpg","width":712,"height":534,"mime-type":"image\/jpeg"},"additionalinfo":{"file":"hd_ss19_glamping_24915_cw-300x225.jpg","width":300,"height":225,"mime-type":"image\/jpeg"},"bildaufzaehlung":{"file":"hd_ss19_glamping_24915_cw-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"wiesonicht":{"file":"hd_ss19_glamping_24915_cw-300x300.jpg","width":300,"height":300,"mime-type":"image\/jpeg"},"original":{"file":"2018\/06\/hd_ss19_glamping_24915_cw.jpg","width":1800,"height":1350}},"image_meta":{"aperture":"8","credit":"","camera":"IQ3 100MP Trichr","caption":"","created_timestamp":"1538414411","copyright":"","focal_length":"55","iso":"200","shutter_speed":"0.033333333333333","title":"","orientation":"1","keywords":[]},"description":"","title":"sweet home 1","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
