<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Sweet Home RSS Feed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/sweethome/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Sweet Home",
			"alternateName" : "Tagesanzeiger Blogs - Sweet Home",
			"url" : "https://blog.tagesanzeiger.ch/sweethome"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Best of: Ein Mann, ein Hund, ein Haus | Sweet Home</title>
<meta name="description" content="Der Grafiker Ueli Hinder wohnt mit Hund Olmo in einem kleinen Atelierhaus inmitten eines Zürcher Gartens."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/sweethome/index.php/93912/best-of-ein-mann-ein-hund-ein-haus/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Best of: Ein Mann, ein Hund, ein Haus | Sweet Home" />
<meta property="og:description" content="Der Grafiker Ueli Hinder wohnt mit Hund Olmo in einem kleinen Atelierhaus inmitten eines Zürcher Gartens." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/sweethome/index.php/93912/best-of-ein-mann-ein-hund-ein-haus/" />
<meta property="og:site_name" content="Sweet Home" />
<meta property="article:tag" content="Atelierhaus" />
<meta property="article:tag" content="Einrichten" />
<meta property="article:tag" content="Stadthaus" />
<meta property="article:tag" content="Wohnideen" />
<meta property="article:section" content="Homestorys" />
<meta property="article:published_time" content="2018-08-19T05:00:19+02:00" />
<meta property="article:modified_time" content="2018-08-17T11:46:33+02:00" />
<meta property="og:updated_time" content="2018-08-17T11:46:33+02:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web.jpg" />
<meta property="og:image:width" content="1382" />
<meta property="og:image:height" content="922" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Grafiker Ueli Hinder wohnt mit Hund Olmo in einem kleinen Atelierhaus inmitten eines Zürcher Gartens." />
<meta name="twitter:title" content="Best of: Ein Mann, ein Hund, ein Haus | Sweet Home" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/index.php\/93912\/best-of-ein-mann-ein-hund-ein-haus\/","name":"Best of: Ein Mann, ein Hund, ein Haus"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/style.css?ver=1.48' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-sweethome-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/sweethome.css?ver=1.48' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.48' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.48' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.48' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.48' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/print.css?ver=1.48' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.48'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/scripts.js?ver=1.48'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.48'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.48'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.48'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.48'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.48'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.48'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.48'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.48'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.48'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.48'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F93912%2Fbest-of-ein-mann-ein-hund-ein-haus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F93912%2Fbest-of-ein-mann-ein-hund-ein-haus%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        		
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-sweethome" class="best-of-ein-mann-ein-hund-ein-haus post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '93912', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="wettermacher" href="//blog.tagesanzeiger.ch/wettermacher">Wettermacher</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="privateview" href="//blog.tagesanzeiger.ch/privateview">Private View</a></li><li><a class="welttheater" href="//blog.tagesanzeiger.ch/welttheater">Welttheater</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Friends</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/sweethome/header_sweethome.jpg" alt="Sweet Home - Ein Blog über das Wohnen, Essen und Sein." class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/sweethome/">
					<h1 id="bloglogo">Sweet Home - Ein Blog über das Wohnen, Essen und Sein.</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-69585" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/sweethome" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-63337" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" class="menu-link main-menu-link">Homestorys</a></li>
<li id="nav-menu-item-63333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" class="menu-link main-menu-link">Einrichten</a></li>
<li id="nav-menu-item-63334" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/architektur/" class="menu-link main-menu-link">Architektur</a></li>
<li id="nav-menu-item-63335" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/design/" class="menu-link main-menu-link">Design</a></li>
<li id="nav-menu-item-63338" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/inspiration/" class="menu-link main-menu-link">Inspiration</a></li>
<li id="nav-menu-item-63336" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/kreativ/" class="menu-link main-menu-link">Kreativ</a></li>
<li id="nav-menu-item-63332" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" class="menu-link main-menu-link">Food</a></li>
</ul>
				</div>
				<!-- /blognavigation -->						<div class="postcontent ">
					<article data-artikel-id="25704826">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" rel="category tag">Homestorys</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>Best of: Ein Mann, ein Hund, ein Haus</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Marianne Kohler, 19. August 2018</div>

															<!-- post lead -->
									<div class="article-lead">
										Der Grafiker Ueli Hinder wohnt mit Hund Olmo in einem kleinen Atelierhaus inmitten eines Zürcher Gartens.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/sweethome/index.php/93912/best-of-ein-mann-ein-hund-ein-haus/" data-ssbp-title="Best of: Ein Mann, ein Hund, ein Haus" data-ssbp-short-url="" data-ssbp-post-id="93912"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><p><em>Es sind Sommerferien, auch für unsere Autorin. Deshalb publizieren wir einige Beiträge, die besonders viel zu reden gaben. Die folgende Homestory erschien erstmals am 12. November 2017.</em></p>
<p style="text-align: center;"> Fotos: <a href="http://palanikumar.ch" target="_blank" rel="noopener">Rita Palanikumar für Sweet Home</a></p>
<img class="aligncenter size-large wp-image-88745" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Als Ueli Hinder vor rund zwei Jahren auf Wohnungssuche ging, wünschte er sich ein naturnahes besonderes Zuhause; keinen Luxus, sondern Persönlichkeit. Kein leichtes Unterfangen. Mit Glück und dem Tipp einer Freundin fand er in einem ruhigen Quartier ein charmantes Atelierhaus inmitten eines Gartengrundstücks, das über ein verschlungenes Weglein zu erreichen ist. Beim Betreten gelangt man sogleich in die Küche, in der riesige Blumensträusse und der wedelnde Labrador Olmo für einen freundlichen Empfang sorgen. Hinder ist Mitinhaber eines Grafikateliers, das spezialisiert ist auf Signaletik und Erscheinungsbilder etwa für Restaurants oder Läden. Klar hat das Wohnen eine wichtige Bedeutung für ihn.</p>
<img class="aligncenter size-large wp-image-88748" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7705_web-800x533.jpg" alt="" width="800" height="533" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7705_web-800x533.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7705_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7705_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7705_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7705_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7705_web.jpg 1368w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Das Haus stammt aus den 50er-Jahren und wurde bestimmt als Atelier genutzt. Das erklärt auch das Oberlicht, welches die Küche zum hellsten Raum macht. «Ich weiss aber nicht, ob hier einmal ein Künstler oder ein Handwerker gearbeitet hat», sagt Ueli Hinder. Er liess Wandregale montieren, die er auf einer englischen Website entdeckt hatte. Sie geben der Küche denn auch ein wenig eleganten Countrycharme. </p>
<img class="aligncenter size-large wp-image-88749" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7773_web-800x533.jpg" alt="" width="800" height="533" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7773_web-800x533.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7773_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7773_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7773_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7773_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7773_web.jpg 1368w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Üppige Blumensträusse in Kübeln und Vasen unterstützen das ländlich Zufällige. Die kokette, elegante Vintage-Tischleuchte ist eine ungewöhnliche, aber reizende Wahl für eine Küche und auch abends ein Hingucker mit wohnlich warmem Licht.</p>
<img class="aligncenter size-large wp-image-88750" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7691_web-800x529.jpg" alt="" width="800" height="529" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7691_web-800x530.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7691_web-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7691_web-480x318.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7691_web-768x508.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7691_web-712x471.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7691_web-300x198.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7691_web.jpg 1377w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Die Wohnküche erstreckt sich über die ganze Breite des Hauses und verfügt auch über einen Hinterausgang mit grossem Fenster. Der unkomplizierte Ateliercharakter und das ländliche Charisma werden unterstützt durch die zufällig wirkende, aber doch durchdachte Einrichtung. Als Esstisch hat Ueli drei Beizentische aneinandergereiht. Auf der einen Seite liess er Bänke einbauen. Es sind klassische Sitzbänke, die auch Stauraum bieten. «Ich finde, es braucht immer eine Weile Wohnzeit bis man weiss, wie man alles stellen möchte. Doch als ich den Raum zum ersten Mal sah, wusste ich gleich, dass ihm Wandregale und lange Sitzbänke guttun würden.» Auf der anderen Tischseite stehen Klappstühle. Sie stammen aus dem Hallenstadion.</p>
<p>Eines der Projekte von Ueli Hinder ist der <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/76033/die-allerschoenste-fussballbar/" target="_blank" rel="noopener">Sportsman Club</a>, den er mit einigen Freunden gegründet hat. Seit 1993 organisiert die Gruppe während jeder Fussball-WM ein Public Viewing mit Bar in wechselnden Lokalen. Dafür haben sie beim Umbau des Hallenstadions 600 alte Stühle gekauft. Die Klappstühle haben viel erlebt und eine glamouröse <a href="https://www.google.ch/search?q=rolling+stones+im+hallenstadion&amp;client=firefox-b&amp;dcr=0&amp;source=lnms&amp;tbm=isch&amp;sa=X&amp;ved=0ahUKEwi2-cicgq3XAhUHWxoKHa2RAhoQ_AUICigB&amp;biw=1171&amp;bih=886#imgrc=DiH6zKSNk6_CzM:" target="_blank" rel="noopener">Rock &#8217;n&#8216; Roll-Vergangenheit</a>. «Ich mag Dinge und Möbel mit Geschichte», sagt Ueli Hinder. Das gilt auch für das Kommodenmöbel, das er zum kleinen, mitten im Raum stehenden Kochherd gestellt hat, damit dieser nicht ganz allein da steht. Das antike Möbel hat er im Vintagegeschäft Woodlove gefunden und ablaugen lassen.</p>
<img class="aligncenter size-large wp-image-88751" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7711_web-800x545.jpg" alt="" width="800" height="545" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7711_web-800x545.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7711_web-480x327.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7711_web-768x523.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7711_web-712x485.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7711_web-300x204.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7711_web.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Schöne und feine Sachen darf man ruhig sehen. So stehen verlockende Lebensmittel in der Küche bereit und ausgestellt auf einem alten Industrierollwagen. «Von allen Ferienreisen nehme ich hübsch verpackte Dinge mit, die mein Grafikerauge anziehen. Auch koche ich gerne und oft, am liebsten einfache Hausmannskost und Eintöpfe» verrät der Geniesser. Dazu gehört natürlich ein kühles Bier oder ein Glas Wein. Dafür hat er extra einen kleinen Getränkekühlschrank gekauft.</p>
<img class="aligncenter size-large wp-image-88752" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7764_web-800x533.jpg" alt="" width="800" height="533" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7764_web-800x533.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7764_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7764_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7764_web-712x474.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7764_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7764_web.jpg 1343w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Früchte und Gemüse stehen in Keramikschüsseln und schmecken viel besser als aus dem Kühlschrank.</p>
<img class="aligncenter size-large wp-image-88753" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7807_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7807_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7807_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7807_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7807_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7807_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7807_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>«Auf den langen Wandregalen hat alles Platz, was in der Küche gebraucht wird. Klar, wenn vieles offen dasteht, muss man halt ein bisschen öfter abstauben und putzen. Dafür sieht man, was man hat, die Küche ist hübscher und freundlicher und man muss nicht unter einem Küchenschrank kochen und abwaschen», meint Ueli Hinder. Unter anderem stehen da Biergläser aus den 50er-Jahren, noch original eingepackt in Zeitungen aus jener Zeit. «Ich finde, sie erzählen so eine viel poetischere Geschichte, als wenn sie ausgepackt und gebraucht würden.»</p>
<img class="aligncenter size-medium wp-image-88754" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7712_web-480x713.jpg" alt="" width="480" height="713" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7712_web-480x713.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7712_web-768x1141.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7712_web-800x1189.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7712_web-712x1058.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7712_web-202x300.jpg 202w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7712_web.jpg 922w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Beim Eingang grüsst das Duo Bank und Wandregal, auf dem Hüte, Mützen und Helme stehen. In der antiken Hutbox steckt ein Zylinder von Ueli Hinders Grossvater. «Er hatte die genau gleiche Hutgrösse wie ich.» Die schicke Hermès-Box, ein Geschenk seiner Schwester, ist eigentlich eine Haferbox für Pferde – genau richtig für Olmos Futter.</p>
<img class="aligncenter size-large wp-image-88755" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7793_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7793_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7793_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7793_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7793_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7793_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7793_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Gleich neben Eingang und Küche befindet sich der zweite grosse Raum, das Wohnzimmer. Der Platz hinter der Tür wird genutzt für einen antiken Schrank. Darauf steht ein Lämpchen aus den Achtzigern. </p>
<img class="aligncenter size-large wp-image-88756" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7782_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7782_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7782_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7782_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7782_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7782_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7782_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Die Sitzmöbel in Ueli Hinders Wohnzimmer sind alle alt und aus Leder und stehen beieinander wie eine Gruppe Verwandter oder Freunde in einem Club. Das Chesterfield-Sofa stammt aus seinem Elternhaus, die Sessel von einem französischen Flohmarkt, und das rote Sofa ist ein Fundstück von der Strasse. «Als ich einzog, hatte ich noch keine Sitzmöbel und sass auf alten Holzharassen statt auf Stühlen. Das war nett und unkompliziert und hatte einen gewissen Stil», so Hinder. Nun dienen die Harassen als Beistelltische, gefüllt mit Büchern und Zeitschriften.</p>
<img class="aligncenter size-large wp-image-88757" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7797_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7797_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7797_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7797_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7797_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7797_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7797_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p> Die tiefen Bücherregale kommen noch von einer alten Wohnung und passen perfekt an die Wohnzimmerwand. Darin stehen auch Geschichtsbücher von Ueli Hinders Vater, Kunstbücher oder Comics. Die Bilder sind Erbstücke aus dem Elternhaus. </p>
<img class="aligncenter size-large wp-image-88758" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7775_web-800x533.jpg" alt="" width="800" height="533" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7775_web-800x533.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7775_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7775_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7775_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7775_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7775_web.jpg 1326w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Ein Kopf, der auf dem Kopf steht, Safaristühle, die man zusammenklappen kann, ein antiker Kerzenständer und ein Barwagen vervollkommnen das Männerwohnzimmer, das ein wenig an einen englischen Club erinnert.</p>
<img class="aligncenter size-large wp-image-88759" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7738_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7738_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7738_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7738_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7738_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7738_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7738_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>«Das Schönste an meiner Wohnung ist, dass ich darin immer das Gefühl habe, in den Ferien zu sein. Im Sommer kann ich die Türen öffnen, und Olmo spaziert  rein und raus, ganz wie er möchte. Für Ferienstimmung sorgt auch der Ausblick auf das Grün des Gartens», schwärmt Ueli Hinder von seinem Zuhause.</p>
<img class="aligncenter size-medium wp-image-88760" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7788_web-480x719.jpg" alt="" width="480" height="719" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7788_web-480x719.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7788_web-768x1151.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7788_web-800x1199.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7788_web-712x1067.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7788_web-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7788_web.jpg 922w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Auf der Hausbar stehen Fundstücke, schöne leere Flaschen und Tischleuchten mit roten Schirmen. «Die Kabel gehören dazu. Mit Extra-Steckdosen wirkt die Einrichtung allzu perfekt und unflexibel.»</p>
<img class="aligncenter size-large wp-image-88761" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7801_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7801_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7801_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7801_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7801_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7801_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7801_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Teppiche sieht der Hausherr als Kleider der Wohnung. Im Sommer liegen sie spärlicher auf dem Boden, im Winter üppiger. Der Fernseher steht diskret in einer Ecke und kann, da er auf einem Roll-Transportwagen steht, bei Bedarf ins Zentrum gerollt werden. Ueli Hinder liebt auch die alten «Time Life»-Kochbücher aus den Siebzigerjahren und hat sogar schon einiges daraus gekocht.</p>
<img class="aligncenter size-large wp-image-88762" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7763_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7763_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7763_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7763_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7763_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7763_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7763_web.jpg 1334w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Auf dem Couchtisch liegen jeweils die neusten Bücher; sie machen Lust, darin zu blättern. Bei unserem Besuch war Ueli Hinder gerade aus Berlin zurückgekehrt und hatte diese beiden Bücher aus dem Helmut Newton Museum im Gepäck.</p>
<img class="aligncenter size-medium wp-image-88763" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7818_web-480x719.jpg" alt="" width="480" height="719" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7818_web-480x719.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7818_web-768x1151.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7818_web-800x1199.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7818_web-712x1067.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7818_web-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7818_web.jpg 922w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Zwischen Küche und Wohnzimmer befindet sich ein kleines Schlafzimmer. Das Bett, eines der wenigen neuen Möbel im Haus, ist bezogen mit einer Leinen- und Baumwollbettwäsche des Einrichtungsgeschäfts Artiana, das Hinder mit seiner Schwester führt. Als Nachttischchen dient eine seiner geliebten Harassen.</p>
<img class="aligncenter size-medium wp-image-88764" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7717_web-480x719.jpg" alt="" width="480" height="719" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7717_web-480x719.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7717_web-768x1151.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7717_web-800x1199.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7717_web-712x1067.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7717_web-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7717_web.jpg 922w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Olmo geniesst die Herbstsonne auf dem Gartenweg, der um das Haus herum führt. Der Sitzplatz im üppigen Grün hält sich in Grenzen – der Weg dominiert. Ein sonniges Örtchen für einen Stuhlklassiker findet sich im Garten aber trotzdem.</p>
<img class="aligncenter size-large wp-image-88765" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7817_web-800x548.jpg" alt="" width="800" height="548" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7817_web-800x548.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7817_web-480x329.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7817_web-768x526.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7817_web-620x424.jpg 620w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7817_web-712x488.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7817_web-300x205.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7817_web.jpg 1346w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Das Atelierhaus, das Ueli Hinder eine aussergewöhnliche und sehr persönliche Wohnung bietet, steht auf dem Gartengrundstück eines grossen Bürgerhauses, zu dem es auch gehört. Der Wohnraum ist ebenerdig, im Untergeschoss befinden sich das Badezimmer, eine Waschküche und ein grosser Raum, den Hinder für seine Kleider, Bücher und Bügelwäsche nutzt.</p>
<p><em>Die Homestories von «Sweet Home» finden Sie neu auch in der «SonntagsZeitung».</em></p>
<h5 style="text-align: center;"><em><strong>Credits</strong></em></h5>
<p style="text-align: center;"><em><strong>Ueli Hinders Websites:</strong> <a href="http://www.hinderschlatterfeuz.ch" target="_blank" rel="noopener">Hinder Schlatter Feuz</a>, <a href="http://artiana.ch" target="_blank" rel="noopener">Artiana</a> </em></p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
								</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 19.08.2018</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" rel="category tag">Homestorys</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/atelierhaus/" rel="tag">Atelierhaus</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/einrichten/" rel="tag">Einrichten</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/stadthaus/" rel="tag">Stadthaus</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/wohnideen/" rel="tag">Wohnideen</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Sweethomeblog-168120963266587" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/sweethome/index.php/93912/best-of-ein-mann-ein-hund-ein-haus/" data-ssbp-title="Best of: Ein Mann, ein Hund, ein Haus" data-ssbp-short-url="" data-ssbp-post-id="93912"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-standard/Sweet-Home-Best-of-Ein-Mann-ein-Hund-ein-Haus/story/25704826/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-standard/Sweet-Home-Best-of-Ein-Mann-ein-Hund-ein-Haus/story/25704826/pixel.gif?nocache=1534381828" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/74107/ein-haus-voller-freunde/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/04/SHWGWaffenplatzstr-8457_web.-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/04/SHWGWaffenplatzstr-8457_web.-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/04/SHWGWaffenplatzstr-8457_web.-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" title="Ein Haus voller Freunde">Homestorys</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/74107/ein-haus-voller-freunde/" >Ein Haus voller Freunde</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/22214/sweet-home-bei-der-familie-reichelt-die-eine-normale-40er-jahre-wohnung-in-ein-modernes-zuhause-mit-viel-glamour-umbaute/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/12/SH_bbweb_IMG_9813-800x5331-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/12/SH_bbweb_IMG_9813-800x5331-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2011/12/SH_bbweb_IMG_9813-800x5331-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" title="40er-Jahre-Glamour und Familienwohnen">Homestorys</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/22214/sweet-home-bei-der-familie-reichelt-die-eine-normale-40er-jahre-wohnung-in-ein-modernes-zuhause-mit-viel-glamour-umbaute/" >40er-Jahre-Glamour und Familienwohnen</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/88535/fertig12-11-ein-mann-ein-hund-ein-atelierhaus/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/SH_UeliHinder_0617-7582_web-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" title="Ein Mann, ein Hund, ein Haus">Homestorys</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/88535/fertig12-11-ein-mann-ein-hund-ein-atelierhaus/" >Ein Mann, ein Hund, ein Haus</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/93807/ein-traum-von-einem-sommerhaus/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/05/1-Vindlyveien_0817-9101_web-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/05/1-Vindlyveien_0817-9101_web-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/05/1-Vindlyveien_0817-9101_web-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" title="Ein Traum von einem Sommerhaus">Homestorys</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/93807/ein-traum-von-einem-sommerhaus/" >Ein Traum von einem Sommerhaus</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/1387/sweet-home-bei-der-familie-wick-in-ihrem-haus-in-hongg/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2010/05/Sweethome_Wick_0327_bb_web-800x534-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2010/05/Sweethome_Wick_0327_bb_web-800x534-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2010/05/Sweethome_Wick_0327_bb_web-800x534-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" title="Wohnen im alten Posthaus">Homestorys</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/1387/sweet-home-bei-der-familie-wick-in-ihrem-haus-in-hongg/" >Wohnen im alten Posthaus</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/48181/sweet-home-in-beat-roemmels-traumhaus-in-solothurn/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2013/11/SH_Roemmel_4761_bbweb-e13850966281701-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" title="Traumhaus in Solothurn">Homestorys</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/48181/sweet-home-in-beat-roemmels-traumhaus-in-solothurn/" >Traumhaus in Solothurn</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/sweethome">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/77781/siegerbilder-hitze/" title="Siegerbilder «Hitze»" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/41/2016/07/0002336957-304x200.jpg" alt="Siegerbilder «Hitze»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/77781/siegerbilder-hitze/" title="Siegerbilder «Hitze»" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Siegerbilder «Hitze»												</a>
											</p>
											<span class="widget-author">Von Petra Baumann</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/73482/best-of-sonnenbaden-in-unterwaesche-geht-das/" title="Best of: Sonnenbaden in Unterwäsche – geht das?" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/40/2016/07/sunbathing-304x200.jpg" alt="Best of: Sonnenbaden in Unterwäsche – geht das?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/73482/best-of-sonnenbaden-in-unterwaesche-geht-das/" title="Best of: Sonnenbaden in Unterwäsche – geht das?" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Best of: Sonnenbaden in Unterwäsche – ...												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/95110/bed-and-breakfast-im-toggenburg/" title="Bed and Breakfast im Toggenburg" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/16/2018/08/bearb2-304x200.jpg" alt="Bed and Breakfast im Toggenburg" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/95110/bed-and-breakfast-im-toggenburg/" title="Bed and Breakfast im Toggenburg" >
													<span class="widget-title sweethome">Sweet Home</span>
													Bed and Breakfast im Toggenburg												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/72775/nichts-davon-rentiert/" title="Wo wandern rentiert" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/12/2018/08/iStock-606020652-304x200.jpg" alt="Wo wandern rentiert" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/72775/nichts-davon-rentiert/" title="Wo wandern rentiert" >
													<span class="widget-title outdoor">Outdoor</span>
													Wo wandern rentiert												</a>
											</p>
											<span class="widget-author">Von Rufer Reto</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/78671/kinder-die-viel-gelobt-werden-koennen-nicht-mehr-frei-malen/" title="«Viel gelobte Kinder können nicht mehr frei malen»" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/10/2018/08/Malspielraum-Nuori-Alexandra_Gysling-Bilder_nicht_loben-www.chezmamapoule.com-6-e1533700889356-304x200.jpg" alt="«Viel gelobte Kinder können nicht mehr frei malen»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/78671/kinder-die-viel-gelobt-werden-koennen-nicht-mehr-frei-malen/" title="«Viel gelobte Kinder können nicht mehr frei malen»" >
													<span class="widget-title mamablog">Mamablog</span>
													«Viel gelobte Kinder können nicht mehr ...												</a>
											</p>
											<span class="widget-author">Von Ellen Girod</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sweethome/index.php/93912/best-of-ein-mann-ein-hund-ein-haus/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/sweethome/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"> 
								<textarea autocomplete="nope"  maxlength="800" id="fa672fc431"  name="5ef57e0b3d"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e8244f6d1d03742ceb9a9982166d311c" );document.getElementById("fa672fc431").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='93912' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
	<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '17']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-admin\/admin-ajax.php","security":"e4c0280415"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-admin\/admin-ajax.php","security":"e53d4ab876"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.48'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.48'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.48'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.48'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/respond.min.js?ver=1.48'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.48'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
