<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Sweet Home RSS Feed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/sweethome/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Sweet Home",
			"alternateName" : "Tagesanzeiger Blogs - Sweet Home",
			"url" : "https://blog.tagesanzeiger.ch/sweethome"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Kleiner Aufwand, grosser Genuss</title>
<meta name="description" content="Sie möchten etwas Ausgezeichnetes essen, aber Ihre Kochkenntnisse sind bescheiden? Dann kommen diese fünf Rezepte genau richtig."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/sweethome/index.php/92294/kleiner-aufwand-grosser-genuss/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kleiner Aufwand, grosser Genuss" />
<meta property="og:description" content="Sie möchten etwas Ausgezeichnetes essen, aber Ihre Kochkenntnisse sind bescheiden? Dann kommen diese fünf Rezepte genau richtig." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/sweethome/index.php/92294/kleiner-aufwand-grosser-genuss/" />
<meta property="og:site_name" content="Sweet Home" />
<meta property="article:tag" content="Alltagsrezepte" />
<meta property="article:tag" content="Frühling" />
<meta property="article:tag" content="Kochtipp" />
<meta property="article:section" content="Food" />
<meta property="article:published_time" content="2018-04-26T05:00:44+02:00" />
<meta property="article:modified_time" content="2018-04-23T18:15:41+02:00" />
<meta property="og:updated_time" content="2018-04-23T18:15:41+02:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/alexandra-cooks-1.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/alexandra-cooks-1.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="453" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sie möchten etwas Ausgezeichnetes essen, aber Ihre Kochkenntnisse sind bescheiden? Dann kommen diese fünf Rezepte genau richtig." />
<meta name="twitter:title" content="Kleiner Aufwand, grosser Genuss" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/alexandra-cooks-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/style.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-sweethome-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/sweethome.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/print.css?ver=1.47' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.47'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/scripts.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.47'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.47'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F92294%2Fkleiner-aufwand-grosser-genuss%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F92294%2Fkleiner-aufwand-grosser-genuss%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
					
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-sweethome" class="kleiner-aufwand-grosser-genuss post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '92294', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="http://www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="wettermacher" href="//blog.tagesanzeiger.ch/wettermacher">Wettermacher</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="privateview" href="//blog.tagesanzeiger.ch/privateview">Private View</a></li><li><a class="welttheater" href="//blog.tagesanzeiger.ch/welttheater">Welttheater</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Friends</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/sweethome/header_sweethome.jpg" alt="Sweet Home - Ein Blog über das Wohnen, Essen und Sein." class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/sweethome/">
					<h1 id="bloglogo">Sweet Home - Ein Blog über das Wohnen, Essen und Sein.</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-69585" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/sweethome" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-63337" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" class="menu-link main-menu-link">Homestorys</a></li>
<li id="nav-menu-item-63333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" class="menu-link main-menu-link">Einrichten</a></li>
<li id="nav-menu-item-63334" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/architektur/" class="menu-link main-menu-link">Architektur</a></li>
<li id="nav-menu-item-63335" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/design/" class="menu-link main-menu-link">Design</a></li>
<li id="nav-menu-item-63338" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/inspiration/" class="menu-link main-menu-link">Inspiration</a></li>
<li id="nav-menu-item-63336" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/kreativ/" class="menu-link main-menu-link">Kreativ</a></li>
<li id="nav-menu-item-63332" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" class="menu-link main-menu-link">Food</a></li>
</ul>
				</div>
				<!-- /blognavigation -->						<div class="postcontent ">
					<article data-artikel-id="23807210">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" rel="category tag">Food</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>Kleiner Aufwand, grosser Genuss</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Marianne Kohler, 26. April 2018</div>

															<!-- post lead -->
									<div class="article-lead">
										Sie haben Lust auf etwas Selbstgemachtes, aber Ihre Kochkünste sind bescheiden? Dann kommen diese fünf Rezepte genau richtig. 									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/sweethome/index.php/92294/kleiner-aufwand-grosser-genuss/" data-ssbp-title="Kleiner Aufwand, grosser Genuss" data-ssbp-short-url="" data-ssbp-post-id="92294"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter wp-image-92295" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/alexandra-cooks-1.jpg" alt="" width="800" height="533" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/alexandra-cooks-1.jpg 680w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/alexandra-cooks-1-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/alexandra-cooks-1-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2>1 — Kräuterkartoffeln</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Die kleinen, feinen Kartoffeln haben nun Saison. Bereiten Sie sie mit viel Butter und Kräutern zu. (Bild: <a href="https://alexandracooks.com" target="_blank" rel="noopener">Alexandra Cooks</a>)</td>
</tr>
<tr class="rezept-zubereitung">
<td><strong>Und so gehts:</strong> <br />
 Kartoffeln waschen und ungeschält in etwas Salzwasser gar kochen. Reichlich Butter und Olivenöl in eine grosse, tiefe Bratpfanne geben. Estragon und Rosmarin hacken. Butter-Öl-Mischung erhitzen, Kartoffeln und Kräuter langsam rundum anbraten. Am Schluss geben Sie noch eine Extraportion Butter und mehr gehackten Estragon und gehackte Petersilie dazu. Salzen und geniessen. </td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter size-full wp-image-92296" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/espace-recettes-.jpg" alt="" width="564" height="465" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/espace-recettes-.jpg 564w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/espace-recettes--480x396.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/espace-recettes--300x247.jpg 300w" sizes="(max-width: 564px) 100vw, 564px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2>2 — Risotto mit Lachs</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Risotto, Lauch und Lachs – ein Traum! (Bild: <a href="https://www.espace-recettes.fr" target="_blank" rel="noopener">Espace-recettes</a>)</td>
</tr>
<tr class="rezept-zubereitung">
<td>
<p><strong>Und so gehts:</strong> <br />
 Bouillon kochen. Den Lauch in kleine Ringe schneiden und in einer grossen, tiefen Bratpfanne mit Butter oder Olivenöl andünsten. Reis beigeben, alles etwa 10 Minuten sanft dünsten und dann ein wenig Weisswein dazugiessen. Nach und nach die Bouillon beigeben. Rauchlachsscheiben in Streifen schneiden. Wenn der Reis gekocht ist, den Rauchlachs daruntermischen. Den Risotto mit Schnittlauchringli garnieren und mit schwarzem Pfeffer aus der Mühle würzen. Ein Spiegelei oder ein verlorenes Ei schmeckt sehr gut dazu, und ein bisschen Sauerrahm.</p>
</td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter size-medium wp-image-92297" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/adventures-in-coking-2-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/adventures-in-coking-2-480x720.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/adventures-in-coking-2-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/adventures-in-coking-2.jpg 700w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2>3 — Poulet mit Champignons</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Pouletbrüstchen sind einfach zu kochen und geben mit dieser Champignon-Weinsauce ein herrliches Dinner ab. (Bild: <a href="https://adventuresincooking.com" target="_blank" rel="noopener">Adventures in cooking</a>)</td>
</tr>
<tr class="rezept-zubereitung">
<td>700 g Champignons in Scheiben schneiden. 3 Pouletbrüstchen in Schnitzelform bringen und mit Salz und Pfeffer würzen. In ein wenig Butter beidseitig anbraten und zur Seite legen. 2 Schalotten feinhacken. 2 EL Butter in eine Gusseisenpfanne geben und erhitzen. Schalotten etwa 10 Minuten sanft andünsten. 2 feingehackte Knoblauchzehen und 1 EL Thymianblättchen dazugeben. Wenn alles duftet, die Champignons beigeben und langsam andünsten. Wenn Sie angebraten sind, giessen Sie 2 dl Rotwein dazu und lassen diesen zur Hälfte einkochen. Pouletschnitzel dazugeben und alles weitere 5 Minuten köcheln, bis das Poulet warm ist. Zu Kartoffelstock servieren. </td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter size-medium wp-image-92300" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/oursaltykitchen-480x721.jpg" alt="" width="480" height="721" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/oursaltykitchen-480x721.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/oursaltykitchen-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/oursaltykitchen.jpg 680w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2>4 — Orecchiette mit Erbsli, Champignons und Ricotta</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Eine Pasta muss nicht zwingend in grossen Portionen serviert werden. Es geht auch elegant! (Bild: <a href="https://oursaltykitchen.com" target="_blank" rel="noopener">Our salty kitchen</a>)</td>
</tr>
<tr class="rezept-zubereitung">
<td><strong>Und so gehts (Rezept für 4 Personen): </strong><br />
 50 g Pinienkerne ohne Öl anrösten und zur Seite legen. Eine gehackte Knoblauchzehe in Olivenöl andünsten. Sobald er duftet, 300 g Champignons beigeben, anbraten, salzen und warm stellen. 400 g Orecchiette al dente kochen und 5 Minuten vor Schluss 200 g frische Erbsli beigeben. Abgiessen und dabei etwas Pastawasser zur Seite stellen. Nun mischen Sie die Orecchiette und Erbsli mit den Champignons und ein wenig Pastawasser. Mit schwarzem Pfeffer würzen. Pinienkerne und Parmesan darübergeben. Je eine Portion Pasta mit frischem Ricotta und getoastetem Baguette servieren. </td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter size-medium wp-image-92367" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/04/a-prettylife-in-the-suburbs-480x698.jpg" alt="" width="480" height="698" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/04/a-prettylife-in-the-suburbs-480x698.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/04/a-prettylife-in-the-suburbs-206x300.jpg 206w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/04/a-prettylife-in-the-suburbs.jpg 650w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2>5 — Vanilleglace mit warmen Erdbeeren</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Ein guter Hauptgang verdient auch ein gutes Dessert. Die Vanilleglace können Sie kaufen und den Rest mit wenig Aufwand selbst machen. (Bild: <a href="https://www.aprettylifeinthesuburbs.com" target="_blank" rel="noopener">A prettylife in the suburbs</a>)</td>
</tr>
<tr class="rezept-zubereitung">
<td><strong>Und so gehts (Rezept für 4 Personen): <br />
 </strong>500 g Erdbeeren, 200 g Rhabarber (in Stücke geschnitten) mit 1 EL Butter, 1 EL Zucker und den Samen einer Vanilleschote aufkochen. Servieren Sie das Vanilleglace in Glasschalen oder hübschen Tassen und giessen Sie die noch warme Sauce darüber.</td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<h5 style="text-align: center;"><em><strong>Credits:</strong></em></h5>
<p style="text-align: center;"><em><strong> Bilder von Foodblogs und Magazinen:</strong> <a href="https://oursaltykitchen.com" target="_blank" rel="noopener">Our salty kitchen</a>, <a href="https://www.aprettylifeinthesuburbs.com" target="_blank" rel="noopener">A prettylife in the suburbs</a>, <a href="https://adventuresincooking.com" target="_blank" rel="noopener">Adventures in cooking</a>, <a href="https://www.espace-recettes.fr" target="_blank" rel="noopener">Espace-recettes</a>, <a href="https://alexandracooks.com" target="_blank" rel="noopener">Alexandra Cooks</a></em></p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
								</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 26.04.2018</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" rel="category tag">Food</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/alltagsrezepte/" rel="tag">Alltagsrezepte</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/fruehling/" rel="tag">Frühling</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/kochtipp/" rel="tag">Kochtipp</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Sweethomeblog-168120963266587" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/sweethome/index.php/92294/kleiner-aufwand-grosser-genuss/" data-ssbp-title="Kleiner Aufwand, grosser Genuss" data-ssbp-short-url="" data-ssbp-post-id="92294"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							<a href="#comments">Schreiben Sie einen Kommentar</a>
						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-top6/Kleiner-Aufwand-grosser-Genuss/story/23807210/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-top6/Kleiner-Aufwand-grosser-Genuss/story/23807210/pixel.gif?nocache=1524498059" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/80427/fertig-8-12-kleine-feste/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/12/kleine-feste-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/12/kleine-feste-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/12/kleine-feste-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Kleine Feste">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/80427/fertig-8-12-kleine-feste/" >Kleine Feste</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/52983/der-bergfruehling/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2014/06/IMG_3951-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2014/06/IMG_3951-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2014/06/IMG_3951-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Der Bergfrühling">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/52983/der-bergfruehling/" >Der Bergfrühling</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/51100/die-besten-rezepte-der-sweet-home-leser/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2014/03/sh-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Die besten Rezepte der Sweet-Home-Leser">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/51100/die-besten-rezepte-der-sweet-home-leser/" >Die besten Rezepte der Sweet-Home-Leser</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/24973/fleischlos-glucklich/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2012/06/kitchenist-2-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Fleischlos glücklich!">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/24973/fleischlos-glucklich/" >Fleischlos glücklich!</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/92234/fruehling-auf-dem-tisch/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/cooking-classy-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/cooking-classy-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/03/cooking-classy-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Frühling auf dem Tisch">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/92234/fruehling-auf-dem-tisch/" >Frühling auf dem Tisch</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/72689/10-3-en-guete/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/03/kevinscooking-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/03/kevinscooking-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2016/03/kevinscooking-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Fünf feine Alltagsrezepte">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/72689/10-3-en-guete/" >Fünf feine Alltagsrezepte</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/sweethome">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/102240/sonne-sex-saufen/" title="Sonne, Sex, saufen" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/41/2018/04/teaserBLOG_235-304x200.jpg" alt="Sonne, Sex, saufen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/102240/sonne-sex-saufen/" title="Sonne, Sex, saufen" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Sonne, Sex, saufen												</a>
											</p>
											<span class="widget-author">Von Laura Kaufmann</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/72722/machen-kohlenhydrate-am-abend-dick/" title="Machen Kohlenhydrate am Abend dick?" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/40/2018/04/abendessen-blatter-brille-7-304x200.jpg" alt="Machen Kohlenhydrate am Abend dick?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/72722/machen-kohlenhydrate-am-abend-dick/" title="Machen Kohlenhydrate am Abend dick?" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Machen Kohlenhydrate am Abend dick?												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/50831/fruehling-auf-dem-tisch/" title="Frühling auf dem Tisch" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/16/2014/03/cluter2-304x200.jpg" alt="Frühling auf dem Tisch" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/50831/fruehling-auf-dem-tisch/" title="Frühling auf dem Tisch" >
													<span class="widget-title sweethome">Sweet Home</span>
													Frühling auf dem Tisch												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/72167/5-kochbuecher-fuer-laeufer/" title="Essen für Sieger: 5 Kochbücher für Läufer" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/12/2018/04/01Spanien-304x200.jpeg" alt="Essen für Sieger: 5 Kochbücher für Läufer" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/72167/5-kochbuecher-fuer-laeufer/" title="Essen für Sieger: 5 Kochbücher für Läufer" >
													<span class="widget-title outdoor">Outdoor</span>
													Essen für Sieger: 5 Kochbücher für ...												</a>
											</p>
											<span class="widget-author">Von Pia Wertheimer</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/77482/8-richtig-gute-kinderbuecher/" title="Acht richtig gute Kinderbücher" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/10/2018/04/iStock-853498070-304x200.jpg" alt="Acht richtig gute Kinderbücher" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/77482/8-richtig-gute-kinderbuecher/" title="Acht richtig gute Kinderbücher" >
													<span class="widget-title mamablog">Mamablog</span>
													Acht richtig gute Kinderbücher												</a>
											</p>
											<span class="widget-author">Von Markus Tschannen</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sweethome/index.php/92294/kleiner-aufwand-grosser-genuss/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/sweethome/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"> 
								<textarea maxlength="800" id="comment" required="required" placeholder="Kommentar*" name="77d67-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='92294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
	<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '17']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='commentvalidation-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-admin\/admin-ajax.php","security":"714fcfd6d3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-admin\/admin-ajax.php","security":"db0b3aad38"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.47'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.47'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.47'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/respond.min.js?ver=1.47'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.47'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.9.5'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
