<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Sweet Home RSS Feed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/sweethome/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Best of: In diesem Haus ist immer Sommer | Sweet Home</title>
	<meta name="description" content="Die Keramikmalerin Nicolette Huhn lebt und arbeitet in einem alten, gemütlichen Haus am See. Ein inspirierender Besuch." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Best of: In diesem Haus ist immer Sommer | Sweet Home" />
	<meta property="og:description" content="Die Keramikmalerin Nicolette Huhn lebt und arbeitet in einem alten, gemütlichen Haus am See. Ein inspirierender Besuch." />
	<meta property="og:url" content="https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/" />
	<meta property="og:site_name" content="Sweet Home" />
	<meta property="article:published_time" content="2020-08-16T03:00:07+00:00" />
	<meta property="article:modified_time" content="2020-08-14T08:46:32+00:00" />
	<meta property="og:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/07/SH_NikkiHuhn0717-8004_web-800x534-1.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="534" />
	<meta property="fb:app_id" content="346674759003660" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.tagesanzeiger.ch/sweethome/#website","url":"https://blog.tagesanzeiger.ch/sweethome/","name":"Sweet Home","description":"Ein Blog \u00fcber das Wohnen, Essen und Sein.","potentialAction":[{"@type":"SearchAction","target":"https://blog.tagesanzeiger.ch/sweethome/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/07/SH_NikkiHuhn0717-8004_web-800x534-1.jpg","width":800,"height":534},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/#webpage","url":"https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/","name":"Best of: In diesem Haus ist immer Sommer | Sweet Home","isPartOf":{"@id":"https://blog.tagesanzeiger.ch/sweethome/#website"},"primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/#primaryimage"},"datePublished":"2020-08-16T03:00:07+00:00","dateModified":"2020-08-14T08:46:32+00:00","author":{"@id":"https://blog.tagesanzeiger.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604"},"description":"Die Keramikmalerin Nicolette Huhn lebt und arbeitet in einem alten, gem\u00fctlichen Haus am See. Ein inspirierender Besuch.","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/","url":"https://blog.tagesanzeiger.ch/sweethome/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/","url":"https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/","name":"Best of: In diesem Haus ist immer Sommer"}}]},{"@type":["Person"],"@id":"https://blog.tagesanzeiger.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604","name":"Marianne Kohler","image":{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/sweethome/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/251c4305a69fd76dc37aaedb355fbbff?s=96&d=mm&r=g","caption":"Marianne Kohler"},"description":"Marianne Kohler Nizamuddin ist Journalistin, Interior Coach, Stylistin und Creative Consultant. Ihr Beruf f\u00fchrte sie nach Paris, New York und M\u00fcnchen und einige Jahre als Modechefin zur Zeitschrift \u00abannabelle\u00bb. Heute arbeitet sie selbstst\u00e4ndig f\u00fcr Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf Instagram und besuchen Sie ihre Website mit Blog: \u00abStyles and Stories\u00bb."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//data.newsnetz.raq.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/style.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-sweethome-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/sweethome.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//data.newsnetz.raq.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//data.newsnetz.raq.ch/css/baseStyles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//data.newsnetz.raq.ch/css/TA_styles_v5.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//data.newsnetz.raq.ch/css/TA_fontStyles.css?ver=2.07' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/print.css?ver=2.07' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/scripts.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/scripts/dimension_watcher.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/loader.js/3/loader.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/handlebars/3/handlebars.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/rsvp/3/rsvp.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/react/0.14/react-dom.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/cdn/nn2/framework/0.1/framework.js?ver=2.07'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/scripts/ghostbuster.min.js?ver=2.07'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F117467%2Fbest-of-in-diesem-haus-ist-immer-sommer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F117467%2Fbest-of-in-diesem-haus-ist-immer-sommer%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        		
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-sweethome" class="best-of-in-diesem-haus-ist-immer-sommer post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			// $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
			// 	require("framework/statistics").statistics.init({
			// 		env: config.env,
			// 		gtm: {
			// 			id: payload.site.gtm_id
			// 		},
			// 		// ga: {
			// 			// trackers: payload.site.google_analytics_information.trackers
			// 		// }
			// 	}, {
			// 		"google_analytics": {
			// 			"customVars": [{
			// 				"name": "device_characteristics",
			// 				"value": "desktop"
			// 			}, {
			// 				"name": "app_mode",
			// 				"value": "browser"
			// 			}, {
			// 				"name": "version",
			// 				"value": config.version
			// 			}, {
			// 				"name": "ad_blocker",
			// 				"value": !window.adblockJsFile
			// 			}]
			// 		}
			// 	});
			// });
		})(cre_jq);
		</script>

		<script src="//data.newsnetz.raq.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 1;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>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</script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '117467', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
																						<img src="//www.tagesanzeiger.ch/_next/static/images/logo_tagesanzeiger-7e17ae1c4fbe98e4f1fa76a89ce53568.svg" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/_next/static/images/logo_tagesanzeiger-7e17ae1c4fbe98e4f1fa76a89ce53568.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.tagesanzeiger.ch/_next/static/images/logo_tagesanzeiger-7e17ae1c4fbe98e4f1fa76a89ce53568.svg" id="mainLogo" alt="Tages-Anzeiger" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/sweethome/header_sweethome.jpg" alt="Sweet Home - Ein Blog über das Wohnen, Essen und Sein." class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/sweethome/">
					<h1 id="bloglogo">Sweet Home - Ein Blog über das Wohnen, Essen und Sein.</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-69585" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/sweethome" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-63337" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" class="menu-link main-menu-link">Homestorys</a></li>
<li id="nav-menu-item-63333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" class="menu-link main-menu-link">Einrichten</a></li>
<li id="nav-menu-item-104479" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/gaeste/" class="menu-link main-menu-link">Gäste</a></li>
<li id="nav-menu-item-63334" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/architektur/" class="menu-link main-menu-link">Architektur</a></li>
<li id="nav-menu-item-63338" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/inspiration/" class="menu-link main-menu-link">Inspiration</a></li>
<li id="nav-menu-item-63336" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/kreativ/" class="menu-link main-menu-link">Kreativ</a></li>
<li id="nav-menu-item-63332" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" class="menu-link main-menu-link">Food</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="31357824">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" rel="category tag">Homestorys</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Best of: In diesem Haus ist immer Sommer</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date"><span class="premium">Abo </span>Von Marianne Kohler, 16. August 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Die Keramikmalerin Nicolette Huhn lebt und arbeitet in einem alten, gemütlichen Haus am See. Ein inspirierender Besuch.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/&amp;text=Best%20of%3A%20In%20diesem%20Haus%20ist%20immer%20Sommer%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Best%20of:%20In%20diesem%20Haus%20ist%20immer%20Sommer&#038;body=%20https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><p><em>Während der Ferienzeit publizieren wir Texte, die bei den Leserinnen und Lesern besonders gut ankamen. Dieser Beitrag erschien erstmals am 9. September 2017.</em></p>
<p style="text-align: center;">Fotos: <a href="http://palanikumar.ch" target="_blank" rel="noopener noreferrer">Rita Palanikumar für Sweet Home</a></p>
<a href="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8004_web.jpg" data-slb-active="1" data-slb-asset="1455192321" data-slb-internal="0" data-slb-group="117467"><img class="aligncenter wp-image-87117 size-large" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8004_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8004_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8004_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8004_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8004_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8004_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8004_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" /></a>
<p>Nicolette Huhn wohnt in einem wunderschönen, 400 Jahre alten Zürcher Haus in Uerikon. Dort hat sie ein Keramikatelier, schneidet Haare auf energetische Weise und betreibt ein kleines Bed and Breakfast. Wir besuchten die kreative Frau und entdeckten ein freundliches Zuhause, wo der Sommer ganz selbstverständlich dazugehört.</p>
<img class="aligncenter size-medium wp-image-87118" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8017_web-480x710.jpg" alt="" width="480" height="710" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8017_web-480x710.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8017_web-768x1136.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8017_web-712x1053.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8017_web-203x300.jpg 203w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8017_web.jpg 791w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Jedes Mal, wenn ich meinen Vater in Stäfa besuche, spaziere ich an Nicolette Huhns stattlichem Haus in Uerikon am Zürichsee vorbei. Ich steige lieber in Uerikon aus, weil dort noch eine ländliche Idylle herrscht, die in vielen Dörfern an der Goldküste längst verbaut ist. Spazierwege, schöne Aussichten auf den See, Schilflandschaften und das Goethebänkli sind noch so wie in meiner Kindheit. Dazu gehören auch die alten, schlichten Landhäuser mit kleinen Fenstern und grossen Dächern. Eines davon bewohnt Nicolette Huhn mit ihrer 17-jährigen Tochter Bianca. Da ich <a href="http://nikkihuhn.ch" target="_blank" rel="noopener noreferrer">Nicolettes bunte Keramik</a> kenne und über Social Media auch einige Einblicke in das freundliche Haus und Atelier hatte, fragte ich sie einfach, ob wir sie für Sweet Home porträtieren dürfen. </p>
<img class="aligncenter size-medium wp-image-87119" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8030_web-480x719.jpg" alt="" width="480" height="719" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8030_web-480x719.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8030_web-768x1151.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8030_web-800x1199.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8030_web-712x1067.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8030_web-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8030_web.jpg 922w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Wir fanden tatsächlich die hübsche, ländliche Idylle, die ich mir vorstellte. Das Haus ist wunderschön, hat einen grossen alten Garten und steht erhöht am Hügel, ganz in Seenähe. Nicolette Huhn: «Als es zur Miete ausgeschrieben war, wusste ich gleich: das ist eine einmalige Gelegenheit, die meiner Tochter und mir ein wunderschönes Zuhause bietet, wo ich auch arbeiten kann.» Nicolettes Traum wurde wahr und die beiden zogen ein. Das grosse Haus bietet genügend Platz für ihr Keramikatelier. Nicolette bemalt von Hand mit leuchtenden Farben schönes Geschirr.</p>
<p>Ursprünglich war sie Coiffeuse und kam erstmals von Deutschland nach Zürich, um im damals ganz neuen Valentino-Salon als Geschäftspartnerin mitzuarbeiten. In dieser Zeit ist sie auch als Hairstylistin für Modeproduktionen viel um die Welt gereist. Dabei hat sie die Liebe zur Keramikkunst gefunden – genauer gesagt vor mehr als 20 Jahren in Kapstadt. «Da sah ich zum ersten Mal solch farbenfrohes, handgemachtes Geschirr. Ein paar Jahre später entdeckte ich per Zufall im Zürcher Oberland ein Café, wo man selber Keramik malen konnte. Ich hatte so viel Freude daran und habe alles genau recherchiert. Für die Rohlinge bin ich nach Italien gefahren und habe nach den besten Handwerkern gesucht. Wie man genau Keramik bemalt, habe ich mir selbst beigebracht – ganz nach meinem Lebensmotto «Learning by doing». Und Haare schneide ich auch noch nebenbei, aber auf eine ganz andere, energetische Art», sagt die talentierte Frau lachend. Dafür hat sie ein ruhiges Zimmer eingerichtet mit Blick auf den See.</p>
<img class="aligncenter size-large wp-image-87121" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8054_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8054_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8054_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8054_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8054_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8054_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8054_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Ein Bogengang führt in den grosszügigen, gepflegten Garten mit Buchshecken, Rasen, Rosen und alten Obstbäumen.</p>
<img class="aligncenter size-large wp-image-87120" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8061_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8061_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8061_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8061_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8061_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8061_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8061_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Ein Teil des Gartens ist sogar ein kleiner Park mit eingezäunten Blumen und klassischer Skulptur. </p>
<img class="aligncenter size-medium wp-image-87122" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7967_web-480x719.jpg" alt="" width="480" height="719" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7967_web-480x719.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7967_web-768x1151.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7967_web-800x1199.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7967_web-712x1067.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7967_web-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7967_web.jpg 922w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Das Haus bietet genügend Platz für Gäste. So hat Nicolette auch ein kleines Bed and Breakfast eingerichtet. «Oft kommen Familienmitglieder und Freunde von Nachbarn», erklärt sie. Die hübschen Zimmer gehen direkt in den Garten.</p>
<img class="aligncenter size-large wp-image-87123" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7897_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7897_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7897_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7897_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7897_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7897_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7897_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Das Zentrum des gemütlichen Hauses bildet eine grosse Wohnküche. Dort steht ein Holztisch mit Gartenstühlen. «Das passt zum Landleben», findet Nicolette, «und schafft zudem viel Sommerlaune.» </p>
<img class="aligncenter size-medium wp-image-87124" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7935_web-480x719.jpg" alt="" width="480" height="719" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7935_web-480x719.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7935_web-768x1151.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7935_web-800x1199.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7935_web-712x1067.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7935_web-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7935_web.jpg 922w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Sommerlaune strahlt auch Nicolettes Geschirr aus. Sie bemalt Teller, Schüsseln, Schälchen, Krüge und Tassen mit leuchtenden Farben. Sie macht das auf der Töpferscheibe. Das gibt der Farbglasur eine charmante Textur und unterstützt die Form des Geschirrs. </p>
<img class="aligncenter wp-image-87125 size-large" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7866_web-800x525.jpg" alt="" width="800" height="525" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7866_web-800x525.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7866_web-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7866_web-480x315.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7866_web-768x504.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7866_web-712x467.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7866_web-300x197.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7866_web.jpg 1317w" sizes="(max-width: 800px) 100vw, 800px" />
<p>In der Küche sorgt eine alte Holzwand für viel Wärme. Dahinter befindet sich – praktisch und modern eingerichtet und beleuchtet – eine grosse Vorratskammer.  </p>
<img class="aligncenter size-large wp-image-87126" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7868_web-800x514.jpg" alt="" width="800" height="514" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7868_web-800x514.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7868_web-480x308.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7868_web-768x493.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7868_web-712x457.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7868_web-300x193.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7868_web.jpg 1295w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Selbstverständlich benutzt Nicolette ihr Geschirr auch im Alltag. Dafür sind die kunterbunten, fröhlichen Einzelstücke ja auch gedacht. Sie lassen sich erst noch prima untereinander kombinieren. </p>
<img class="aligncenter size-large wp-image-87127" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7876_web-800x528.jpg" alt="" width="800" height="528" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7876_web-800x528.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7876_web-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7876_web-480x317.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7876_web-768x507.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7876_web-712x470.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7876_web-300x198.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7876_web.jpg 1359w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Statt mit Sofa und Sitzgruppen richtet Nicolette lieber mit Stühlen, Bänken und Tischen ein. «Das finde ich viel gemütlicher, und es passt auch besser in diese alten, kleinen Räume», sagt die Hausherrin.</p>
<img class="aligncenter size-large wp-image-87128" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7871_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7871_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7871_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7871_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7871_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7871_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7871_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Ein bisschen Retro gehört auch dazu. So entdecken wir überall liebevolle, kleine Stillleben, die das Haus freundlich machen und ihm eine persönliche Note geben.</p>
<img class="aligncenter size-medium wp-image-87129" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7946_web-480x704.jpg" alt="" width="480" height="704" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7946_web-480x704.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7946_web-768x1127.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7946_web-800x1174.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7946_web-712x1045.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7946_web-204x300.jpg 204w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7946_web.jpg 907w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Im Gästebad hat es eine üppig gemütliche Tapete. Das Haus wurde mit viel Respekt und grossem Können renoviert. Es war das Wohnhaus des berühmten Schweizer Architekten Pierre Zoelly.</p>
<img class="aligncenter size-large wp-image-87130" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7892_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7892_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7892_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7892_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7892_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7892_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7892_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Ein anderes wunderschönes und clever eingebautes Detail ist dieses Küchen-Wasserbecken. Direkt am Fenster und geschickt in die Mauer integriert, vereint es moderne Technik und bäuerliche Einfachheit. Nicolette hat einen schlichten weissen Holzsessel in die Küche gestellt, damit man dort auch verweilen kann.</p>
<img class="aligncenter size-large wp-image-87131" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7937_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7937_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7937_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7937_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7937_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7937_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7937_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Diese alte Küche in der unteren Etage benutzt Nicolette nur für besondere Anlässe. </p>
<img class="aligncenter size-medium wp-image-87132" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7858_web-480x719.jpg" alt="" width="480" height="719" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7858_web-480x719.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7858_web-768x1151.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7858_web-800x1199.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7858_web-712x1067.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7858_web-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7858_web.jpg 922w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Das Familienbad ist gross und hat von allem das Schönste. Die Armaturen sind genau so alt, wie man es sich wünscht. Und keine Spiegelschränkchen stören. Für Kosmetikartikel hat Nicolette dem Lavabo ein altes, weisses Holzschränkchen zur Seite gestellt.</p>
<img class="aligncenter size-medium wp-image-87133" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7862_web-480x719.jpg" alt="" width="480" height="719" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7862_web-480x719.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7862_web-768x1151.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7862_web-800x1199.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7862_web-712x1067.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7862_web-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7862_web.jpg 922w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Die Badewanne mussten wir ganz einfach zeigen, denn sie ist ein Prachtsexemplar. Sehr schön ist auch der typische Wabenboden, der zu vielen alten Schweizer Häusern gehört. Seine warme Terracottafarbe hat der Architekt nochmals diskret als Linie zwischen Kacheln und Mauerwand eingesetzt.</p>
<img class="aligncenter size-large wp-image-87134" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7944_web-800x570.jpg" alt="" width="800" height="570" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7944_web-800x570.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7944_web-480x342.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7944_web-768x547.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7944_web-712x507.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7944_web-300x214.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7944_web.jpg 1218w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Auch sonst zeigt das Haus interessante Farbakzente. Im Erdgeschoss sind zum Beispiel bestimmte Mauerelemente mit einem zarten Himmelblau gestrichen.</p>
<img class="aligncenter size-large wp-image-87135" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_Previews-7831-800x533.jpg" alt="" width="800" height="533" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_Previews-7831-800x533.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_Previews-7831-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_Previews-7831-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_Previews-7831-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_Previews-7831-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Genau das gleiche, zarte Blau finden wir als Innenleben bei noch unfertigem Geschirr in Nicolettes Atelier.</p>
<img class="aligncenter size-large wp-image-87136" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_7843_web-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_7843_web-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_7843_web-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_7843_web-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_7843_web-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_7843_web-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717_7843_web.jpg 1382w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Nicolette arbeitet mit Aussicht auf den Garten. Der Sonnenschein, der oft durchs Fenster in den Raum fällt, inspiriert sie zu den fröhlichen Sommerfarben, mit denen sie ihr Geschirr bemalt.</p>
<img class="aligncenter size-medium wp-image-87137" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8065_web-480x719.jpg" alt="" width="480" height="719" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8065_web-480x719.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8065_web-768x1151.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8065_web-800x1199.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8065_web-712x1067.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8065_web-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-8065_web.jpg 922w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Im Keller steht eine Lieferung von rohem Geschirr. Es wird nach Nicolettes Entwürfen produziert und danach von ihr mit Glasurfarbe bemalt.</p>
<img class="aligncenter size-medium wp-image-87138" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7950_web-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7950_web-480x720.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7950_web-768x1152.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7950_web-800x1200.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7950_web-712x1068.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7950_web-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/09/SH_NikkiHuhn0717-7950_web.jpg 906w" sizes="(max-width: 480px) 100vw, 480px" />
<p>Der Eingang zum Haus fügt sich nahtlos in die dörfliche Hausgruppe ein. Ein grosser Platz, Scheunen und ein Brunnen gehören dazu. Natürlich hat Nicolette – wie es sich gehört – auch ein gemütliches Bänkli zum Verweilen davorgestellt.</p>
<p style="text-align: center;"><em><strong>Nicolettes Website:</strong> <a href="http://nikkihuhn.ch" target="_blank" rel="noopener noreferrer">Nikki Huhn</a></em></p>
<p>&nbsp;</p>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/07/marianne_2.jpg" alt="marianne_2" /></div><div class="authorinfo-content"><div class="authorinfo-text"><a href="http://www.mariannekohler.ch">Marianne Kohler Nizamuddin</a> ist Journalistin, Interior Coach, Stylistin und Creative Consultant. Ihr Beruf führte sie nach Paris, New York und München und einige Jahre als Modechefin zur Zeitschrift «annabelle». Heute arbeitet sie selbstständig für Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf <a href="https://www.instagram.com/mariannekohlernizamuddin/">Instagram</a> und besuchen Sie ihre Website mit Blog: <a href="https://www.mariannekohler.ch/">«Styles and Stories»</a>.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 16.08.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" rel="category tag">Homestorys</a></div>
						<div class="article-meta-tag"></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Sweethomeblog-168120963266587" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/&amp;text=Best%20of%3A%20In%20diesem%20Haus%20ist%20immer%20Sommer%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Best%20of:%20In%20diesem%20Haus%20ist%20immer%20Sommer&#038;body=%20https://blog.tagesanzeiger.ch/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117792/ganz-schoen-fruchtig/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/08/SofiaCookie_13-1600x1067-1-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/08/SofiaCookie_13-1600x1067-1-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/08/SofiaCookie_13-1600x1067-1-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" title="Ganz schön fruchtig">Einrichten</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117792/ganz-schoen-fruchtig/" >Ganz schön fruchtig</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117182/raffiniert-leichte-kueche" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/07/fraise-basilic-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/07/fraise-basilic-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/07/fraise-basilic-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Raffiniert leichte Küche">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117182/raffiniert-leichte-kueche" >Raffiniert leichte Küche</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117777/bleib-sommer-bleib" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/08/margerita-chiavari-11-1070x642-1-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/08/margerita-chiavari-11-1070x642-1-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/08/margerita-chiavari-11-1070x642-1-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/kreativ/" title="Bleib, Sommer, bleib &#8230;">Kreativ</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117777/bleib-sommer-bleib" >Bleib, Sommer, bleib &#8230;</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117477/best-of-10-dinge-die-sie-diesen-sommer-unbedingt-noch-tun-sollten/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/07/Summertime-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/07/Summertime-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/07/Summertime-480x318.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/07/Summertime-768x509.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/07/Summertime-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/inspiration/" title="Best of: 10 Dinge, die Sie diesen Sommer unbedingt noch tun sollten">Inspiration</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117477/best-of-10-dinge-die-sie-diesen-sommer-unbedingt-noch-tun-sollten/" >Best of: 10 Dinge, die Sie diesen Sommer unbedingt noch tun ...</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117404/wie-umdenken-neues-in-die-wohnung-bringt/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/07/SH_ReginaRue1217-761_web-800x533-2-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/07/SH_ReginaRue1217-761_web-800x533-2-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/07/SH_ReginaRue1217-761_web-800x533-2-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" title="Wie Umdenken Neues in die Wohnung bringt">Einrichten</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117404/wie-umdenken-neues-in-die-wohnung-bringt/" >Wie Umdenken Neues in die Wohnung bringt</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117656/ach-du-schoenes-hundeleben/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/07/charly-mc-Cormick-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/07/charly-mc-Cormick-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/07/charly-mc-Cormick-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/inspiration/" title="Ach du schönes Hundeleben">Inspiration</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/117656/ach-du-schoenes-hundeleben/" >Ach du schönes Hundeleben</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/sweethome">Übersichtsseite</a></span></div>
								
					
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sweethome/index.php/117467/best-of-in-diesem-haus-ist-immer-sommer/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.tagesanzeiger.ch/sweethome/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="new-password"  maxlength="800" id="g198f896c7"  name="g198f896c7"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a77ead2edd572bd8d491752836bf8a92" );document.getElementById("g198f896c7").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='117467' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<footer class="site-footer">
	<div class="footertop">
		<a class="logo-link" href="/"><img class="logo" src="//tagesanzeiger.ch/_next/static/images/logo_tagesanzeiger-f0fb30f59352b7606d917d6d91c29807.svg" alt="Tages-Anzeiger" height="50"></a>
		<div class="footer-navigation">
			<ul class="navigationlist">
				<li class="listitem"><a class="item-name" href="//tagesanzeiger.ch/front">Startseite</a></li>
				<li class="listitem"><a href="https://epapertagesanzeiger.page.link/kN5G" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li>
				<li class="listitem"><a class="item-name internal-link" href="//tagesanzeiger.ch/impressum-tages-anzeiger-876605432348">Impressum</a></li>
				<li class="listitem"><a href="https://abo.tagesanzeiger.ch/tamstorefront/terms-conditions/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">AGB</a></li>
				<li class="listitem"><a href="https://abo.tagesanzeiger.ch/tamstorefront/privacy-policy/register" class="item-name external-link" target="_blank" rel="noopener noreferrer">Datenschutz</a></li>
				<li class="listitem"><a href="https://contact.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kontaktformular</a></li>
				<li class="listitem"><a href="https://abo.tagesanzeiger.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li>
			</ul>
		</div>
	</div>
</footer>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 5px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.07'></script>
<script type='text/javascript' src='//data.newsnetz.raq.ch/scripts/jquery.getUrlParam.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/respond.min.js?ver=2.07'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.07'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"...","close":"x","nav_next":">","nav_prev":"<","slideshow_start":"Slideshow starten","slideshow_stop":"Slideshow stoppen","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1455192321":{"id":87117,"type":"image","internal":true,"source":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-content\/uploads\/sites\/16\/2017\/09\/SH_NikkiHuhn0717-8004_web.jpg","title":"Sweet Home bei Nicoletta Huhn","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
