<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Sweet Home RSS Feed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/sweethome/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		<style type="text/css">
			.loginNav {
				display:none;
			}
		</style>

		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Durchbrechen Sie Ihre Kochroutine! | Sweet Home</title>
<meta name="description" content="Neue Gewürze und überraschende Kombinationen: Mit diesen Rezepten bringen Sie Abwechslung und Genuss in die Corona-Alltagsküche."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Durchbrechen Sie Ihre Kochroutine! | Sweet Home" />
<meta property="og:description" content="Neue Gewürze und überraschende Kombinationen: Mit diesen Rezepten bringen Sie Abwechslung und Genuss in die Corona-Alltagsküche." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/" />
<meta property="og:site_name" content="Sweet Home" />
<meta property="article:tag" content="Fleisch" />
<meta property="article:tag" content="Gemüse" />
<meta property="article:tag" content="Poulet" />
<meta property="article:tag" content="Salat" />
<meta property="article:tag" content="schnelle Abendessen" />
<meta property="article:section" content="Food" />
<meta property="article:published_time" content="2020-04-21T03:00:02+00:00" />
<meta property="article:modified_time" content="2020-04-20T13:09:56+00:00" />
<meta property="og:updated_time" content="2020-04-20T13:09:56+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/the-modern-proper-1.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/the-modern-proper-1.jpg" />
<meta property="og:image:width" content="1424" />
<meta property="og:image:height" content="950" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Neue Gewürze und überraschende Kombinationen: Mit diesen Rezepten bringen Sie Abwechslung und Genuss in die Corona-Alltagsküche." />
<meta name="twitter:title" content="Durchbrechen Sie Ihre Kochroutine! | Sweet Home" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/the-modern-proper-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.tagesanzeiger.ch/sweethome/#website","url":"https://blog.tagesanzeiger.ch/sweethome/","name":"Sweet Home","inLanguage":"de-DE","description":"Ein Blog \u00fcber das Wohnen, Essen und Sein.","potentialAction":[{"@type":"SearchAction","target":"https://blog.tagesanzeiger.ch/sweethome/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/the-modern-proper-1.jpg","width":1424,"height":950},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/#webpage","url":"https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/","name":"Durchbrechen Sie Ihre Kochroutine! | Sweet Home","isPartOf":{"@id":"https://blog.tagesanzeiger.ch/sweethome/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/#primaryimage"},"datePublished":"2020-04-21T03:00:02+00:00","dateModified":"2020-04-20T13:09:56+00:00","author":{"@id":"https://blog.tagesanzeiger.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604"},"description":"Neue Gew\u00fcrze und \u00fcberraschende Kombinationen: Mit diesen Rezepten bringen Sie Abwechslung und Genuss in die Corona-Alltagsk\u00fcche.","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/","url":"https://blog.tagesanzeiger.ch/sweethome/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/","url":"https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/","name":"Durchbrechen Sie Ihre Kochroutine!"}}]},{"@type":["Person"],"@id":"https://blog.tagesanzeiger.ch/sweethome/#/schema/person/648f02aeb64653e485094b102406e604","name":"Marianne Kohler","image":{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/sweethome/#authorlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/251c4305a69fd76dc37aaedb355fbbff?s=96&d=mm&r=g","caption":"Marianne Kohler"},"description":"<a href=\"http://www.mariannekohler.ch\">Marianne Kohler Nizamuddin</a> ist Journalistin, Interior Coach, Stylistin und Creative Consultant. Ihr Beruf f\u00fchrte sie nach Paris, New York und M\u00fcnchen und einige Jahre als Modechefin zur Zeitschrift \u00abannabelle\u00bb. Heute arbeitet sie selbstst\u00e4ndig f\u00fcr Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf <a href=\"https://www.instagram.com/mariannekohlernizamuddin/\">Instagram</a> und besuchen Sie ihre Website mit Blog: <a href=\"https://www.mariannekohler.ch/\">\u00abStyles and Stories\u00bb</a>.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/sweethome\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/style.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-sweethome-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/sweethome.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=2.04' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/css/print.css?ver=2.04' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/scripts.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=2.04'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=2.04'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F113990%2Fdurchbrechen-sie-ihre-kochroutine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/sweethome/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fsweethome%2Findex.php%2F113990%2Fdurchbrechen-sie-ihre-kochroutine%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        		
		<script type="text/javascript">
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-sweethome" class="brechen-sie-ihre-kochroutine post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 1;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '113990', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
																						<img src="//www.tagesanzeiger.ch/_next/static/images/logo_tagesanzeiger-7e17ae1c4fbe98e4f1fa76a89ce53568.svg" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
												<script type="text/javascript">
                                                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/_next/static/images/logo_tagesanzeiger-7e17ae1c4fbe98e4f1fa76a89ce53568.svg";
                                                    }
												</script>
												<noscript>
													<img src="//www.tagesanzeiger.ch/_next/static/images/logo_tagesanzeiger-7e17ae1c4fbe98e4f1fa76a89ce53568.svg" id="mainLogo" alt="Tages-Anzeiger" />
												</noscript>

										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/img/sweethome/header_sweethome.jpg" alt="Sweet Home - Ein Blog über das Wohnen, Essen und Sein." class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/sweethome/">
					<h1 id="bloglogo">Sweet Home - Ein Blog über das Wohnen, Essen und Sein.</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-69585" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/sweethome" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-63337" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/homestorys/" class="menu-link main-menu-link">Homestorys</a></li>
<li id="nav-menu-item-63333" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/einrichten/" class="menu-link main-menu-link">Einrichten</a></li>
<li id="nav-menu-item-104479" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/gaeste/" class="menu-link main-menu-link">Gäste</a></li>
<li id="nav-menu-item-63334" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/architektur/" class="menu-link main-menu-link">Architektur</a></li>
<li id="nav-menu-item-63338" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/inspiration/" class="menu-link main-menu-link">Inspiration</a></li>
<li id="nav-menu-item-63336" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/kreativ/" class="menu-link main-menu-link">Kreativ</a></li>
<li id="nav-menu-item-63332" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" class="menu-link main-menu-link">Food</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="22066625">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" rel="category tag">Food</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Durchbrechen Sie Ihre Kochroutine!</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date"><span class="premium">ABO+ </span>Von Marianne Kohler, 21. April 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Neue Gewürze und überraschende Kombinationen: Mit diesen Tricks bringen Sie Abwechslung und Genuss in die Corona-Alltagsküche.<br />
									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/&amp;text=Durchbrechen%20Sie%20Ihre%20Kochroutine%21%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Durchbrechen%20Sie%20Ihre%20Kochroutine!&#038;body=%20https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><img class="aligncenter size-large wp-image-113991" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/the-modern-proper-1-800x534.jpg" alt="" width="800" height="534" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/the-modern-proper-1-800x534.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/the-modern-proper-1-480x320.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/the-modern-proper-1-768x512.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/the-modern-proper-1-712x475.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/the-modern-proper-1-300x200.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/the-modern-proper-1.jpg 1424w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Haben Sie auch genug vom langweiligen «Frisch von gestern» oder dem Corona-Gourmet-Boom, bei dem alle möglichst Delikates kochen, sich damit verwöhnen und andere auf Instagram gluschtig machen? Der Alltag ist definitiv ein anderer geworden im Lockdown – mit der schweren Viruswolke über allem. Und doch ist er ein Alltag. Zu hadern oder jeden Tag zum Feiertag zu machen, tut meiner Meinung nach beides nicht gut. Viel besser ist es, den neuen Alltag zu akzeptieren und so mit ihm umzugehen, wie er es eben verdient. Das heisst, man muss ihm – wie dem alten Alltag – ab und zu ein Schnippchen schlagen. Das geht zum Beispiel mit dem Brechen der ewig gleichen Kochroutine. Die meisten kaufen weniger oft ein, gehen nicht auf die Suche nach auserlesenen Spezialitäten oder kochen nicht mal besonders gerne. Trotzdem kann man ohne grossen Aufwand mehr Abwechslung und Genuss in die Corona-Alltagsküche bringen. </p>
<p>Beginnen Sie zum Beispiel mit einem köstlichen, nicht ganz klassischen <strong>«BLT-Sandwich»</strong>, welches einen perfekten Homeoffice-Lunch oder einen unkomplizierten Znacht abgeben kann. (Bild über: <a href="https://themodernproper.com" target="_blank" rel="noopener noreferrer">The Modern Proper</a>)</p>
<p><strong>Und so gehts: </strong><br />
Beträufeln Sie Scheiben von Ihrem nicht mehr so frischen Brot mit Olivenöl. Sie können sie auch mit einer Knoblauchzehe einreiben oder ein klein wenig Salz darübergeben. Anschliessend rösten Sie die Brotscheiben in der Pfanne oder im Backofen, bis sie golden und knusprig sind. Zerdrücken Sie Ihre ein bisschen mitgenommene Avocado mit einer Gabel und mischen Sie sie mit etwas Zitronensaft. Wer Fleisch mag, der brät Specktranchen knusprig, die anderen lassen den Speck einfach weg. Schneiden Sie nun Tomaten in Scheiben und braten Sie Spiegeleier. Bestreichen Sie die gerösteten Brotscheiben mit der Avocado, legen Sie die Specktranchen und einige Rucolablätter darauf. Nun pro Sandwich ein Spiegelei auf das Brot legen und alles mit Meersalz und grob gemahlenem schwarzem Pfeffer würzen. Anschliessend die Sandwiches mit einer zweiten Brotscheibe zudecken, die Brote in zwei Hälften schneiden und alles auf einem Holzbrettchen servieren. </p>
<img class="aligncenter size-large wp-image-113992" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0330-2-800x600.jpg" alt="" width="800" height="600" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0330-2-800x600.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0330-2-480x360.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0330-2-768x576.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0330-2-1536x1152.jpg 1536w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0330-2-2048x1536.jpg 2048w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0330-2-712x534.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_0330-2-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />
<h2>Schmökern Sie in Kochbüchern</h2>
<p>Kochbücher kann man wie Reisebücher oder Geschichten lesen. Kochen Sie nicht nur regelmässig ein neues Rezept aus einem Buch nach, sondern lassen Sie sich von Rezepten zu neuen Eigenkreationen inspirieren. Rezepte aus Kochbüchern als Inspiration zu nutzen, macht gerade auch dann Sinn, wenn man nicht alles zu Hause hat. Ich mag vor allem Kochbücher, die alltagstauglich sind – mit einfachen Rezepten, für die man keine grossartigen Techniken benötigt. Klar, momentan vermögen Gourmetfreuden und spannende neue und alte Techniken zu begeistern. Doch der Erfolg der unkompliziert zuzubereitenden Sweet-Home-Rezepte beweist, dass es vielen so geht wie mir. Man isst zwar gerne gut und frisch, möchte dafür aber keinen allzu grossen Aufwand betreiben. Neues auszuprobieren, bereichert immer – auch das Alltagskochen. Dank Büchern, Blogs oder der «New York Times» haben es unter anderem diese drei fantastischen Rezepte in mein Alltagsrepertoire geschafft: </p>
<p style="text-align: center;"><span style="font-size: 24pt;"><strong><a href="https://www.youtube.com/watch?v=H8h0kbBFo2I" target="_blank" rel="noopener noreferrer">Das Poulet in Milch gekocht, von Jamie Oliver</a></strong></span></p>
<p style="text-align: center;"><span style="font-size: 24pt;"><strong><a href="https://cooking.nytimes.com/recipes/12373-pasta-with-caramelized-cabbage-anchovies-and-bread-crumbs?action=click&amp;module=Global%20Search%20Recipe%20Card&amp;pgType=search&amp;rank=1" target="_blank" rel="noopener noreferrer">Die Pasta mit Kohl von der «New York Times»</a></strong></span></p>
<img class="aligncenter wp-image-114041 size-full" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_2727-800x600-1.jpg" alt="" width="800" height="600" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_2727-800x600-1.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_2727-800x600-1-480x360.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_2727-800x600-1-768x576.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_2727-800x600-1-712x534.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/IMG_2727-800x600-1-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />
<p style="text-align: center;"><span style="font-size: 24pt;"><strong><a href="https://www.amazon.de/-/en/Joanne-Harris/dp/2035835259/ref=sr_1_1?dchild=1&amp;keywords=le+petit+larousse+recette+de+famille&amp;qid=1587280667&amp;s=books&amp;sr=1-1" target="_blank" rel="noopener noreferrer">Poulet Chasseur aus dem Kochbuch «Le Petit Larousse» </a></strong></span></p>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td colspan="2"><img class="aligncenter size-large wp-image-95764" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/09/IMG_2745-800x600.jpg" alt="" width="800" height="600" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/09/IMG_2745-800x600.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/09/IMG_2745-480x360.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/09/IMG_2745-768x576.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/09/IMG_2745-712x534.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2018/09/IMG_2745-300x225.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></td>
</tr>
<tr class="rezept-titel">
<td colspan="2">
<h2>Poulet Chasseur</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td colspan="2">Dieses einfache Rezept habe ich auf meine Art adaptiert. Es lohnt sich, es an einem geruhsamen Abend zuzubereiten – langsam und mit einem guten Glas Wein dazu. Die unaufgeregten Zutaten hat man meist zu Hause, das andere bekommt man im Supermarkt. Zudem funktioniert das Rezept auch gut bloss mit Pouletschenkeln. (Bild: <a href="https://www.instagram.com/mariannekohlernizamuddin/" target="_blank" rel="noopener noreferrer">MKN</a>)</td>
</tr>
<tr class="rezept-print">
<td colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel">
<p>Zutaten:</p>
</th>
<th class="rezept-zubereitung-titel">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten">
<p>1 gutes Bio-Poulet, vom Metzger in Portionen geschnitten</p>
<p>Salz und Pfeffer</p>
<p>1 EL Dijonsenf</p>
<p>je 1 Handvoll Petersilie, Estragon und Kerbel, gehackt</p>
<p>50 g Butter</p>
<p>Olivenöl</p>
<p>4 Schalotten, in Ringe geschnitten</p>
<p>2 Knoblauchzehen, fein gehackt</p>
<p>400 g Champignons, halbiert oder geviertelt</p>
<p>4 EL Mehl</p>
<p>2 dl Weisswein</p>
<p>4 dl Hühnerbouillon, da habe ich die von Oswald gewählt</p>
<p>1 EL Tomatenmark</p>
</th>
<th class="rezept-zubereitung">
<p>Die Pouletstücke mit Salz und Pfeffer würzen. In einer Gusseisenpfanne die Butter mit Olivenöl erhitzen und die Pouletstücke langsam rundum anbraten. Herausnehmen und zur Seite stellen. Anschliessend die Schalotten andünsten, die Pilze und den Knoblauch beigeben. Alles sanft gar kochen und dann mit dem Mehl bestäuben. Unter Rühren den Wein und die Bouillon einrühren. Den Senf und das Tomatenmark dazugeben und die Hälfte der Kräuter untermischen. Alles aufkochen und anschliessend die Pouletstücke beigeben. Auf kleinem Feuer etwa eine halbe Stunde bis 40 Minuten schmoren. </p>
</th>
</tr>
</tbody>
</table>
<table class="table rezepte" style="width: 70%;">
<tbody>
<tr class="rezept-bild">
<td style="width: 99.3026%;" colspan="2"><img class="aligncenter size-medium wp-image-113997" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/emilyeats-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/emilyeats-480x720.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/emilyeats-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/emilyeats.jpg 680w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td style="width: 99.3026%;" colspan="2">
<h2>Kochen Sie Einfaches anders, zum Beispiel Bohnen und Reis wie in der Karibik</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td style="width: 99.3026%;" colspan="2">Wenn man Kochbücher oder Reisebücher liest, entdeckt man, dass solche einfachen Mahlzeiten, die man aus günstigen Vorratszutaten zubereitet, auf der ganzen Welt gekocht werden. In der Karibik ist beispielsweise die Kombination von Reis und Bohnen beliebt. Und ebendiese Zutaten hat man meist auch hierzulande in der Vorratskammer. Mithilfe einer pikant karibischen Zubereitung der Bohnen bekommen Sie ein simples und erst noch günstiges Mahl, das für eine willkommene Abwechslung auf dem Menüplan sorgt. (Bild über: <a href="https://www.emilieeats.com" target="_blank" rel="noopener noreferrer">Emilie Eats</a>)</td>
</tr>
<tr class="rezept-print">
<td style="width: 99.3026%;" colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel" style="width: 34.8675%;">
<p>Zutaten:</p>
</th>
<th class="rezept-zubereitung-titel" style="width: 64.4351%;">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten" style="width: 34.8675%;">
<p>Olivenöl</p>
<p>2 Stangen Sellerie, gewürfelt</p>
<p>3 Rüebli, gewürfelt</p>
<p>1 grüne Peperoni, gewürfelt</p>
<p>2 Schalotten, grob gehackt</p>
<p>1–2 Peperoncini, fein gehackt</p>
<p>2 Knoblauchzehen, fein gehackt</p>
<p>1 KL Cayennepfeffer</p>
<p>2 KL Paprika</p>
<p>1 EL Thymian, getrocknet</p>
<p>1 EL Oregano, getrocknet</p>
<p>600 g gekochte rote Bohnen </p>
<p>2 EL Tomatenmark</p>
<p>1 Dose gehackte Tomaten</p>
<p>2 dl Bouillon</p>
</th>
<th class="rezept-zubereitung" style="width: 64.4351%;">
<p>Sie können für dieses Rezept rote Bohnen aus der Dose verwenden oder trockene Bohnen, die Sie über Nacht eingeweicht und dann gekocht haben. Dünsten Sie den Sellerie, die Rüebli, die Peperoni und die Schalotten in reichlich Olivenöl langsam und sachte etwa 10 Min. Dann geben Sie Knoblauch, Peperoncino, Cayennepfeffer, Thymian, Oregano und Paprika bei. Wenn der Knoblauch duftet, mischen Sie das Tomatenmark unter, geben nach zwei Minuten die Tomaten bei und giessen die Bouillon dazu. Geben Sie das Lorbeerblatt bei und köcheln Sie alles 10 Minuten. Nun geben Sie die Bohnen dazu und köcheln alles weitere 10–15 Minuten. Kochen Sie Basmatireis und servieren Sie die Bohnen zum Reis. Zum Schluss gehackte Petersilie beigeben und geniessen. </p>
</th>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter size-medium wp-image-113993" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/rachelschultz-480x725.jpg" alt="" width="480" height="725" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/rachelschultz-480x725.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/rachelschultz-199x300.jpg 199w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/rachelschultz.jpg 600w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2>Wechseln Sie das Produkt und machen Sie Frites mit Polenta</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Haben Sie oder Ihre Kinder Lust auf Pommes oder Fischstäbli? Nichts gegen Fast Food, aber zu Hause schmecken solche schnellen Glücklichmacher nicht gleich und sind gar mit grossem Aufwand oder Gestank verbunden. <strong>Wechseln Sie daher doch einfach mal das Grundprodukt</strong> und bekommen so etwas ganz anderes, wie zum Beispiel Polenta Frites oder -Stäbchen. (Bild über: <a href="https://rachelschultz.com" target="_blank" rel="noopener noreferrer">Rachel Schultz</a>)</td>
</tr>
<tr class="rezept-zubereitung">
<td><strong>Und so gehts: <br />
</strong>Kochen Sie eine schnelle Polenta nach Packungsangaben. Streichen Sie die Polenta ca. 1,5 cm dick auf ein mit Backpapier belegtes Backblech. Lassen Sie alles gut auskühlen. Anschliessend die Polenta in Stäbchen schneiden und diese in Butter knusprig golden braten. Mit geriebenem Parmesan darüber und einem feinen, knackigen Salat dazu servieren und geniessen.</td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<img class="aligncenter size-large wp-image-113994" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/seriouseats-800x600.jpg" alt="" width="800" height="600" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/seriouseats-800x600.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/seriouseats-480x360.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/seriouseats-768x576.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/seriouseats-712x534.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/seriouseats-300x225.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/seriouseats.jpg 1500w" sizes="(max-width: 800px) 100vw, 800px" />
<h2>Versuchen Sie andere Geschmacksnoten</h2>
<p>Salz und Pfeffer in Ehren, aber manchmal verhelfen neue Gewürze, Saucen und Zutaten zu einem völlig neuen Geschmackserlebnis. (Bild über: <a href="https://www.seriouseats.com" target="_blank" rel="noopener noreferrer">Serious Eats</a>)</p>
<h2>Meine Favoriten sind: </h2>
<p><strong>Harissa:</strong> Die marokkanische Gewürzpaste gibt es aus der Tube oder man kann sie selber machen. Entdecken Sie dafür <a href="https://www.wildeisen.ch/magazin/harissa" target="_blank" rel="noopener noreferrer">Annemarie Wildeisens Rezept</a> mit der spannenden Geschichte dazu. Mit Harissa lassen sich nicht nur marokkanische Gerichte zubereiten. Sie können im Backofen gerüstetes Gemüse damit würzen. Auch Bratkartoffeln schmecken zum Beispiel vorzüglich mit Harissa. </p>
<p><strong>Sardellen:</strong> Sie sind neben frischen Kräutern meine Lieblingszutaten in der Küche. Einige gehackte Sardellenfilets peppen Saucen auf, machen Gemüse geschmacklich spannender und sind fantastisch, um Paniermehl oder ein Salatdressing aufzuwecken. </p>
<p><strong>Ketchup:</strong> Ja, ich weiss, kein besonders gesundes oder hippes Lebensmittel. Aber ein kleines bisschen Ketchup kann einer Salatsauce oder einem Dip guttun. Es verhilft auch meinen gekochten Rüebli zu einem neuen Geschmack. </p>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter size-medium wp-image-113999" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/nyshuk-480x668.jpeg" alt="" width="480" height="668" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/nyshuk-480x668.jpeg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/nyshuk-800x1114.jpeg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/nyshuk-768x1069.jpeg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/nyshuk-1103x1536.jpeg 1103w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/nyshuk-1471x2048.jpeg 1471w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/nyshuk-712x991.jpeg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/nyshuk-215x300.jpeg 215w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/nyshuk-scaled.jpeg 1839w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2>Poulet mit Harissa</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Schnell und entspannt gehen Gerichte auf dem Blech. Verwendet man dabei Harissa, entführen diese Gerichte geschmacklich in den Orient. (Bild über: <a href="https://www.nyshuk.com" target="_blank" rel="noopener noreferrer">Nyshuk</a>)</td>
</tr>
<tr class="rezept-zubereitung">
<td><strong>Und so gehts:</strong><br />
Sie brauchen Pouletstücke mit Haut. Dafür können Sie ein ganzes Poulet in Stücke schneiden oder einfach Schenkel nehmen. Es gibt gerade feine, kleine, neue Kartoffeln. Diese können Sie je nach Geschmack mit oder ohne Haut einsetzen. Ich persönlich mag keine Kartoffelschalen, nie! Auch wenn das Schälen von kleinen Kartoffeln Zeit braucht, ich nehme sie mir immer. Dazu können Sie nun Gemüse nehmen, das Sie gerade zu Hause haben. Zwiebeln oder Schalotten sind auf jeden Fall gut. Dann passen kleine Tomaten und/oder Peperonistücke. Ich würde auch noch einige Datteln, getrocknete Aprikosen oder Rosinen beigeben – die Süsse tut dem Gericht gut. Mischen Sie nun tüchtig Olivenöl dazu und den Saft von mindestens einer Zitrone. Sie brauchen etwa 4 EL Harissa, das ist eine marokkanische Gewürzpaste, die es in grösseren Supermärkten in Tuben gibt. Mischen Sie nun alles gut zusammen auf dem Blech und schieben dieses etwa 45 Min. bis 1 Stunde in den 200 Grad heissen Backofen. Mit Petersilie oder Pfefferminze garnieren und servieren. </td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<img class="aligncenter size-medium wp-image-114000" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/tumblr_nefrtuuEau1qznkhxo1_1280-480x640.jpg" alt="" width="480" height="640" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/tumblr_nefrtuuEau1qznkhxo1_1280-480x640.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/tumblr_nefrtuuEau1qznkhxo1_1280-800x1067.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/tumblr_nefrtuuEau1qznkhxo1_1280-768x1024.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/tumblr_nefrtuuEau1qznkhxo1_1280-1152x1536.jpg 1152w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/tumblr_nefrtuuEau1qznkhxo1_1280-712x950.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/tumblr_nefrtuuEau1qznkhxo1_1280-225x300.jpg 225w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/tumblr_nefrtuuEau1qznkhxo1_1280.jpg 1280w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>Lassen Sie sich von Restaurants inspirieren</h2>
<p>Nie entführen Sehnsüchte so stark in die Ferne, wie wenn diese unerreichbar ist. Machen Sie aus diesem Gefühl etwas Positives und stellen Sie sich vor, Sie wären woanders. In einem englischen Fish and Chips Shop etwa. Und dann suchen Sie sich das Gericht aus, das Sie am einfachsten selber machen können. In diesem Fall sind es Mushy Peas – zerstampfte Erbsen. Diese werden traditionell zu Fish and Chips serviert. (Bild über: <a href="https://cutthatcity.tumblr.com/post/101628909225/fish-and-chips-brighton" target="_blank" rel="noopener noreferrer">Cut that City</a>) </p>
<h2>Andere einfache Inspirationen aus Restaurants: </h2>
<ul>
<li>Scones aus der englischen Teestube</li>
<li>Croque Monsieur aus dem französischen Bistro</li>
<li>Frittata aus der italienischen Apérobar</li>
<li>Wurstsalat aus der Gartenbeiz</li>
<li>Schnittlauchbrot aus dem bayrischen Biergarten</li>
</ul>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter size-medium wp-image-113996" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/feedmephoebe-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/feedmephoebe-480x720.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/feedmephoebe-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/feedmephoebe.jpg 600w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2> Mushy Peas</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Der grüne englische Erbsenbrei kann man auch ohne die Fish and Chips geniessen, zum Beispiel auf Toast: Eine feine Art, Gemüse mal ganz anders zu geniessen. (Bild über: <a href="https://feedmephoebe.com" target="_blank" rel="noopener noreferrer">Feed me Phoebe</a>)</td>
</tr>
<tr class="rezept-zubereitung">
<td><strong>Und so gehts: </strong><br />
Geben Sie grosszügig Butter in eine Pfanne. Erhitzen und dann eine Packung gefrorene Erbsli und 0,5 dl Bouillon dazugeben. Köcheln Sie alles so lange, bis die Erbsen gar sind. Anschliessend die Erbsen mit dem zerstampfen, mit Salz und Pfeffer abschmecken und fein gehackte Kräuter wie Pfefferminze, Basilikum oder Kerbel und 2 EL Ziegenfrischkäse oder Crème fraîche untermischen. Nun getoastete oder geröstete Brotscheiben damit belegen und geriebenen Käse wie Parmesan, Sbrinz oder Pecorino darüberstreuen und servieren.</td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter size-large wp-image-114007" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/cookingwithcocktailrings-800x533.jpeg" alt="" width="800" height="533" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/cookingwithcocktailrings-800x533.jpeg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/cookingwithcocktailrings-480x320.jpeg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/cookingwithcocktailrings-768x512.jpeg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/cookingwithcocktailrings-1536x1024.jpeg 1536w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/cookingwithcocktailrings-2048x1366.jpeg 2048w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/cookingwithcocktailrings-712x475.jpeg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/cookingwithcocktailrings-300x200.jpeg 300w" sizes="(max-width: 800px) 100vw, 800px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2>Lernen Sie das Motto «Not macht erfinderisch» und machen Sie einen Bohnendip</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Humus und Pitabrot ist ein beliebter Snack zum Aperitif in Pubs und Bars. Aber haben wir wirklich Tahini im Vorrat? Wenn man Lust auf etwas Spezielles bekommt, die Zutaten dafür aber fehlen, ist Vorstellungskraft gefragt. Schauen Sie sich gut um in Ihrem Vorratsschrank und versuchen Sie etwas anderes, einen Dip mit Bohnen zum Beispiel, der schmeckt auch gut mit ganz normalem Brot, das Sie gut toasten oder mit Olivenöl rösten können. (Bild über: <a href="https://www.cookingwithcocktailrings.com" target="_blank" rel="noopener noreferrer">Cooking with Cocktailrings</a>)</td>
</tr>
<tr class="rezept-zubereitung">
<td><strong>Und so gehts:</strong> <br />
Geben Sie reichlich Olivenöl in eine Bratpfanne. Erhitzen Sie es sanft und geben Sie frischen Rosmarin und eine fein gehackte Knoblauchzehe bei. Nun kommt eine Dose weisse Bohnen dazu. Natürlich abgetropft. Köcheln Sie alles etwa 5 Minuten und geben Sie Salz, Pfeffer und 1 KL abgeriebene Zitronenschale bei. Anschliessend alles mit 2 EL Ricotta in eine Küchenmaschine geben und grob zu einem Dip pürieren. Den fertigen Dip mit etwas Olivenöl und gehackter Petersilie servieren und geniessen. </td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<img class="aligncenter size-medium wp-image-114001" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/612cef4c5d4965d38faf5f2cc670e83f-480x676.jpg" alt="" width="480" height="676" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/612cef4c5d4965d38faf5f2cc670e83f-480x676.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/612cef4c5d4965d38faf5f2cc670e83f-213x300.jpg 213w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/612cef4c5d4965d38faf5f2cc670e83f.jpg 563w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>Schauen Sie auf Menükarten </h2>
<p>Auch Menükarten können zu neuen Gerichten inspirieren. Auf einmal kommen Sie auf die Idee, Fisch mit Spinat zu servieren oder eine Gemüse-Cremesuppe zu machen, und schon gibt es etwas Neues auf den Tisch. (Menükarte von <a href="http://rural-paris.com/marc-veyrat/menu/" target="_blank" rel="noopener noreferrer">Rural, Paris</a>)</p>
<table class="table rezepte">
<tbody>
<tr class="rezept-bild">
<td><img class="aligncenter size-medium wp-image-114002" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/blissfulbasil-480x720.jpg" alt="" width="480" height="720" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/blissfulbasil-480x720.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/blissfulbasil-200x300.jpg 200w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/blissfulbasil.jpg 680w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td>
<h2>Konzentrieren Sie sich auf Grünes</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td>Denken Sie um und setzen Sie auf Gemüse: Machen Sie zum Beispiel einen Salat mit allem Grünen, das Sie gerade im Kühlschrank haben. (Bild über: <a href="https://www.blissfulbasil.com" target="_blank" rel="noopener noreferrer">Blissful Basil</a>)</td>
</tr>
<tr class="rezept-zubereitung">
<td><strong>Und so gehts: </strong><br />
Schneiden Sie Gurken in Scheiben. Schneiden Sie Kohl in kleine Streifen und Stangensellerie in Würfel. Geben Sie knackig gekochte Broccolirösli oder grüne Spargeln dazu. Mischen Sie alles mit einem feinen Dressing aus Zitronensaft, Honig, Olivenöl, Salz und gehackten Kräutern wie Petersilie und Minze. Dann geröstete Kerne, gehackte Nüsse und Sesamsamen dazugeben und geniessen. </td>
</tr>
<tr class="rezept-print">
<td><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
</tbody>
</table>
<table class="table rezepte" style="width: 70%;">
<tbody>
<tr class="rezept-bild">
<td style="width: 99.0683%;" colspan="2"><img class="aligncenter size-medium wp-image-114003" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/chowhound-480x465.jpeg" alt="" width="480" height="465" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/chowhound-480x465.jpeg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/chowhound-300x291.jpeg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/chowhound.jpeg 640w" sizes="(max-width: 480px) 100vw, 480px" /></td>
</tr>
<tr class="rezept-titel">
<td style="width: 99.0683%;" colspan="2">
<h2>Kombinieren Sie neu</h2>
</td>
</tr>
<tr class="rezept-beschreibung">
<td style="width: 99.0683%;" colspan="2">Spaghetti bolognese kennen und mögen wir. Aber eben – immer das Gleiche. Servieren Sie die Bolognesesauce doch mal zu Polenta oder über Bratkartoffeln, und schon ist ein neues Gericht geboren. (Bild über: <a href="https://www.chowhound.com" target="_blank" rel="noopener noreferrer">Chowhound</a>)</td>
</tr>
<tr class="rezept-print">
<td style="width: 99.0683%;" colspan="2"><button class="btn rezept-print"><span class="btn-print">Drucken</span></button></td>
</tr>
<tr class="rezept-zutaten-zubereitung">
<th class="rezept-zutaten-titel" style="width: 34.7826%;">
<p>Zutaten Bolognesesauce:</p>
</th>
<th class="rezept-zubereitung-titel" style="width: 64.2857%;">
<p>Zubereitung:</p>
</th>
</tr>
<tr>
<th class="rezept-zutaten" style="width: 34.7826%;">
<p>Olivenöl</p>
<p>Salz und Pfeffer</p>
<p>500 g gehacktes Rindfleisch</p>
<p>2 Rüebli</p>
<p>1 Stange Sellerie</p>
<p>2 Schalotten</p>
<p>1 EL Tomatenpüree</p>
<p>1 dl Milch </p>
<p>2 dl Rotwein </p>
<p>1 Dose gehackte Pelati</p>
<p>etwas Fleischbouillon</p>
<p>1 Handvoll Basilikum</p>
</th>
<th class="rezept-zubereitung" style="width: 64.2857%;">
<p>Das Gemüse in kleine Würfel schneiden und mit reichlich Olivenöl auf kleiner Stufe ca. 10 Minuten dünsten. Das Hackfleisch dazugeben und einige Minuten auf höherer Hitze anbraten. Das Tomatenmark untermischen, mit dem Wein ablöschen und etwas Bouillon beigeben. Anschliessend die Tomaten dazugeben und Basilikum darüberlegen, zudecken und sanft köcheln lassen – mindestens eine halbe Stunde, aber besser länger! Statt zu Spaghetti über Polenta oder Bratkartoffeln servieren. </p>
</th>
</tr>
</tbody>
</table>
<img class="aligncenter size-large wp-image-114008" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/books-1-800x566.jpg" alt="" width="800" height="566" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/books-1-800x566.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/books-1-480x339.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/books-1-768x543.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/books-1-1536x1086.jpg 1536w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/books-1-2048x1448.jpg 2048w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/books-1-712x504.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/books-1-300x212.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />
<h2>Gestalten Sie eigene Kochbücher</h2>
<p>Sammeln Sie Rezepte, die Sie aus Zeitschriften ausschneiden, und Familienrezepte in hübschen Scrapbüchern. Ich mache oder besser machte das vor der digitalen Zeit mit viel Liebe und Freude. Heute sind diese Bücher meine vielen eigenen Kochbücher. Ich kann diese sinnliche und inspirierende Arbeit nur empfehlen. (Bild über: <a href="https://www.instagram.com/mariannekohlernizamuddin/" target="_blank" rel="noopener noreferrer">MKN</a>)</p>
<img class="aligncenter wp-image-114006" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/shutterbeans.jpg" alt="" width="480" height="720" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/shutterbeans.jpg 474w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/04/shutterbeans-200x300.jpg 200w" sizes="(max-width: 480px) 100vw, 480px" />
<h2>Wechseln Sie Kochtechnik, Pfanne oder Instrumente</h2>
<p>Achten Sie darauf, wie sie ganz automatisch etwas zubereiten, und überlegen Sie sich, ob Sie das nicht auch mal anders versuchen könnten. Wenn Sie bis anhin Gemüse immer im Wasser gekocht haben, sollten Sie es mal mit Dämpfen oder Rösten versuchen. Pürieren Sie Gemüse oder Saucen, überbacken Sie ein Gericht kurz im Ofen mit Käse und Butter. Oder raffeln Sie Gemüse wie Rüebli, Blumenkohl oder Kohlraben und braten Sie sie wie rohe Rösti in Olivenöl. (Bild über: <a href="http://www.shutterbean.com" target="_blank" rel="noopener noreferrer">Shutterbeans</a>)</p>
<p>&nbsp;</p>
<h2 style="text-align: center;">Credits: </h2>
<p style="text-align: center;"><strong>Fotos über Foodblogs, Blogs und Magazine:</strong> <a href="https://themodernproper.com" target="_blank" rel="noopener noreferrer">The Modern Proper</a>, <a href="http://www.shutterbean.com" target="_blank" rel="noopener noreferrer">Shutterbeans</a>, <a href="https://www.emilieeats.com" target="_blank" rel="noopener noreferrer">Emilie Eats</a>, <a href="https://rachelschultz.com" target="_blank" rel="noopener noreferrer">Rachel Schultz</a>, <a href="https://www.cookingwithcocktailrings.com" target="_blank" rel="noopener noreferrer">Cooking with Cocktailrings</a>, <a href="https://www.seriouseats.com" target="_blank" rel="noopener noreferrer">Serious Eats</a>, <a href="https://www.nyshuk.com" target="_blank" rel="noopener noreferrer">Nyshuk</a>, <a href="https://feedmephoebe.com" target="_blank" rel="noopener noreferrer">Feed me Phoebe</a>, <a href="https://cutthatcity.tumblr.com/post/101628909225/fish-and-chips-brighton" target="_blank" rel="noopener noreferrer">Cut that City</a>, <a href="https://www.chowhound.com" target="_blank" rel="noopener noreferrer">Chowhound</a>, <a href="https://www.blissfulbasil.com" target="_blank" rel="noopener noreferrer">Blissful Basil</a><br />
<strong>Restaurants:</strong> <a href="http://rural-paris.com/marc-veyrat/menu/" target="_blank" rel="noopener noreferrer">Rural, Paris</a></p>
												<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2015/07/marianne_2.jpg" alt="marianne_2" /></div><div class="authorinfo-content"><div class="authorinfo-text"><a href="http://www.mariannekohler.ch">Marianne Kohler Nizamuddin</a> ist Journalistin, Interior Coach, Stylistin und Creative Consultant. Ihr Beruf führte sie nach Paris, New York und München und einige Jahre als Modechefin zur Zeitschrift «annabelle». Heute arbeitet sie selbstständig für Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf <a href="https://www.instagram.com/mariannekohlernizamuddin/">Instagram</a> und besuchen Sie ihre Website mit Blog: <a href="https://www.mariannekohler.ch/">«Styles and Stories»</a>.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 21.04.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" rel="category tag">Food</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/fleisch/" rel="tag">Fleisch</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/gemuse/" rel="tag">Gemüse</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/poulet/" rel="tag">Poulet</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/salat/" rel="tag">Salat</a>, <a href="https://blog.tagesanzeiger.ch/sweethome/index.php/tag/schnelle-abendessen/" rel="tag">schnelle Abendessen</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Sweethomeblog-168120963266587" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/&amp;text=Durchbrechen%20Sie%20Ihre%20Kochroutine%21%20"  target=&quot;_blank&quot; ><img src="/wp-content/uploads/sites/16/2015/06/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/"  target="_blank" ><img src="/wp-content/uploads/sites/16/2015/06/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/uploads/sites/16/2015/06/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Durchbrechen%20Sie%20Ihre%20Kochroutine!&#038;body=%20https://blog.tagesanzeiger.ch/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/"><img src="/wp-content/uploads/sites/16/2015/06/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/111912/heute-gibts-ein-kleines-festessen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2020/02/cacci14top1-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Heute gibts ein kleines Festessen">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/111912/heute-gibts-ein-kleines-festessen/" >Heute gibts ein kleines Festessen</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/101131/oster-tischlein-deck-dich/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/04/ostern-Tesco-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/04/ostern-Tesco-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/04/ostern-Tesco-480x315.jpg 480w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/04/ostern-Tesco-768x504.jpg 768w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/04/ostern-Tesco-800x530.jpg 800w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/04/ostern-Tesco-712x467.jpg 712w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/04/ostern-Tesco-300x197.jpg 300w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/04/ostern-Tesco.jpg 1400w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Oster-Tischlein deck dich">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/101131/oster-tischlein-deck-dich/" >Oster-Tischlein deck dich</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/101879/10-supereinfache-alltagsrezepte/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/05/the-cosy-apron-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="10 supereinfache Alltagsrezepte">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/101879/10-supereinfache-alltagsrezepte/" >10 supereinfache Alltagsrezepte</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/99871/fuenf-ohne-fleisch/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2019/02/simplysogood-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Fünf ohne Fleisch">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/99871/fuenf-ohne-fleisch/" >Fünf ohne Fleisch</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/89108/starke-spinat-rezepte/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/abetter-happier-sebastian-2-304x200.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/abetter-happier-sebastian-2-304x200.jpeg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/11/abetter-happier-sebastian-2-800x530.jpeg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Starke Spinat-Rezepte">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/89108/starke-spinat-rezepte/" >Starke Spinat-Rezepte</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/86128/die-10-besten-pouletgerichte/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/07/IMG_0446-1024x682-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/07/IMG_0446-1024x682-304x200.jpg 304w, https://blog.tagesanzeiger.ch/sweethome/wp-content/uploads/sites/16/2017/07/IMG_0446-1024x682-800x530.jpg 800w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/category/food/" title="Die 10 besten Pouletgerichte">Food</a></span><a href="https://blog.tagesanzeiger.ch/sweethome/index.php/86128/die-10-besten-pouletgerichte/" >Die 10 besten Pouletgerichte</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/sweethome">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/124596/fast-zu-hause-geblieben/" title="Fast zu Hause geblieben" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/41/2020/04/08_Coronazeit_1376-304x200.jpg" alt="Fast zu Hause geblieben" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/124596/fast-zu-hause-geblieben/" title="Fast zu Hause geblieben" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Fast zu Hause geblieben												</a>
											</p>
											<span class="widget-author">Von Jost Fetzer</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78609/mein-10-punkte-plan-eine-bilanz/" title="Mein 10-Punkte-Plan" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/40/2020/04/iStock-1150913689-304x200.jpg" alt="Mein 10-Punkte-Plan" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78609/mein-10-punkte-plan-eine-bilanz/" title="Mein 10-Punkte-Plan" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Mein 10-Punkte-Plan												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/113842/10-balkonideen-aus-unseren-homestorys/" title="So wird Ihr Balkon zur Oase" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/16/2020/04/SH_ClaudiaDesax0819-537-800x539-1-304x200.jpg" alt="So wird Ihr Balkon zur Oase" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/113842/10-balkonideen-aus-unseren-homestorys/" title="So wird Ihr Balkon zur Oase" >
													<span class="widget-title sweethome">Sweet Home</span>
													So wird Ihr Balkon zur Oase												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/74514/nie-mehr-schmerzende-skischuhe/" title="Nie mehr schmerzende Skischuhe?" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/12/2019/11/iStock-1124661067-304x200.jpg" alt="Nie mehr schmerzende Skischuhe?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/74514/nie-mehr-schmerzende-skischuhe/" title="Nie mehr schmerzende Skischuhe?" >
													<span class="widget-title outdoor">Outdoor</span>
													Nie mehr schmerzende Skischuhe?												</a>
											</p>
											<span class="widget-author">Von Ludwig Bestler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/87590/und-t%C3%A4glich-ruft-der-staubsauger/" title="Und täglich ruft der Staubsauger" >
												<div class="widget-image">
													<img src="/sweethome/wp-content/uploads/sites/10/2020/04/iStock-636135346-304x200.jpg" alt="Und täglich ruft der Staubsauger" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/87590/und-t%C3%A4glich-ruft-der-staubsauger/" title="Und täglich ruft der Staubsauger" >
													<span class="widget-title mamablog">Mamablog</span>
													Und täglich ruft der Staubsauger												</a>
											</p>
											<span class="widget-author">Von Claudia Schmid</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sweethome/index.php/113990/durchbrechen-sie-ihre-kochroutine/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.tagesanzeiger.ch/sweethome/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="d62b3e391f"  name="d62b3e391f"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1af66007080f30da5cfb09a2d699e68" );document.getElementById("d62b3e391f").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='113990' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				
<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>

	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/11046178">Newsletter</a></li>
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB &amp; Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB &amp; Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#questions">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="https://adbox.tamedia.ch/adbox.html" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '17']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=2.04'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/jquery.appear.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/themes/tablog02/js/respond.min.js?ver=2.04'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=2.04'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/sweethome/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
