<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Politblog RSS Feed" href="https://blog.tagesanzeiger.ch/politblog/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/politblog/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Politblog",
			"alternateName" : "Tagesanzeiger Blogs - Polit Blog",
			"url" : "https://blog.tagesanzeiger.ch/politblog"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ein schlechtes Gewissen macht keine gute Politik</title>
<meta name="description" content="Warum soll die Vertretung der Regionen in den Bundesbehörden ein Kriterium sein, nicht aber das Geschlecht?"/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ein schlechtes Gewissen macht keine gute Politik" />
<meta property="og:description" content="Warum soll die Vertretung der Regionen in den Bundesbehörden ein Kriterium sein, nicht aber das Geschlecht?" />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/" />
<meta property="og:site_name" content="Politblog" />
<meta property="article:tag" content="Diskriminierung" />
<meta property="article:tag" content="Frauenpolitik" />
<meta property="article:tag" content="Frauenquote" />
<meta property="article:tag" content="Gleichstellung" />
<meta property="article:tag" content="Lohnungleichheit" />
<meta property="article:section" content="Frauenpolitik" />
<meta property="article:published_time" content="2018-03-16T10:30:25+00:00" />
<meta property="article:modified_time" content="2018-03-16T10:41:45+00:00" />
<meta property="og:updated_time" content="2018-03-16T10:41:45+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2018/03/bundesrat.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2018/03/bundesrat.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Warum soll die Vertretung der Regionen in den Bundesbehörden ein Kriterium sein, nicht aber das Geschlecht?" />
<meta name="twitter:title" content="Ein schlechtes Gewissen macht keine gute Politik" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2018/03/bundesrat.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/blog.tagesanzeiger.ch\/politblog\/","name":"Politblog","potentialAction":{"@type":"SearchAction","target":"https:\/\/blog.tagesanzeiger.ch\/politblog\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/politblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/css/style.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-politblog-css-css'  href='https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/css/politblog.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/css/print.css?ver=1.44' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.44'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/js/scripts.js?ver=1.44'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.44'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.44'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.44'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.44'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.44'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.44'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.44'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.44'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.44'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.44'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/politblog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/politblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fpolitblog%2Findex.php%2F68180%2Fein-schlechtes-gewissen-macht-keine-gute-politik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/politblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fpolitblog%2Findex.php%2F68180%2Fein-schlechtes-gewissen-macht-keine-gute-politik%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			<style type="text/css">
.qtranxs_flag_de {background-image: url(https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/qtranslate-x/flags/de.png); background-repeat: no-repeat;}
.qtranxs_flag_fr {background-image: url(https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/qtranslate-x/flags/fr.png); background-repeat: no-repeat;}
</style>
<link hreflang="de" href="https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/?lang=de" rel="alternate" />
<link hreflang="fr" href="https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/?lang=fr" rel="alternate" />
<link hreflang="x-default" href="https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-politblog" class="ein-schlechtes-gewissen-macht-keine-gute-politik post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '68180', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="http://www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="privateview" href="//blog.tagesanzeiger.ch/privateview">Private View</a></li><li><a class="welttheater" href="//blog.tagesanzeiger.ch/welttheater">Welttheater</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Wäis</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/img/politblog/header_politblog.png" alt="Politblog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/politblog/">
					<h1 id="bloglogo">Politblog - </h1>
				</a>
				<!-- /bloglogo -->

				<div class="bloglogo-additionalinfo-container">			<div class="textwidget"><span class="bloglogo-additionalinfo">Politik der <span class="highlight">Schweiz</span> | Politique <span class="highlight">suisse</span> </span></div>
		</div>
				<!-- blognavigation -->
				<div id="blognavigation">
				<div id="blognavigation-top" class="blogmenu"></div>

				</div>
				<!-- /blognavigation -->						<div class="postcontent ">
					<article data-artikel-id="24384996">

					<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
/* .qtranxs_widget ul li span { margin: 0 5px 0 0; } */ /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; display: initial; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<div class="language-chooser-container">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-3-chooser">
<li class="lang-de active"><a href="https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/?lang=de" hreflang="de" title="Deutsch (de)" class="qtranxs_text qtranxs_text_de"><span>Deutsch</span></a></li>
<li class="lang-fr"><a href="https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/?lang=fr" hreflang="fr" title="Français (fr)" class="qtranxs_text qtranxs_text_fr"><span>Français</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/politblog/index.php/category/gesellschaftspolitik/frauenpolitik/" rel="category tag">Frauenpolitik</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>Ein schlechtes Gewissen macht keine gute Politik</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Camilla Alabor, 16. März 2018</div>

										<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/" data-ssbp-title="Ein schlechtes Gewissen macht keine gute Politik" data-ssbp-short-url="" data-ssbp-post-id="68180"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_68190" class="wp-caption aligncenter" style="width: 1024px"><a href="https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2018/03/bundesrat.jpg" data-slb-active="1" data-slb-asset="384317453" data-slb-internal="0" data-slb-group="68180"><img class="wp-image-68190 size-full" src="https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2018/03/bundesrat.jpg" alt="" width="1024" height="683" srcset="https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2018/03/bundesrat.jpg 1024w, https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2018/03/bundesrat-480x320.jpg 480w, https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2018/03/bundesrat-800x534.jpg 800w, https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2018/03/bundesrat-712x475.jpg 712w, https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2018/03/bundesrat-300x200.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Zwei von sieben ist zu wenig: Der Bundesrat (mit Bundeskanzler Walter Thurnherr, r.) nach der Wahl von Aussenminister Ignazio Cassis 2017. Foto: Karl-Heinz Hug (Keystone)</p></div>
<p>Erst zwei Wochen ist es her, seit CVP-Ständerat Konrad Graber den Zorn der CVP-Frauen auf sich zog. Der Ständerat beriet gerade über Lohnanalysen für Unternehmen. Grosse Firmen sollten alle vier Jahre die Saläre von Mitarbeiterinnen und Mitarbeitern untersuchen, um allfällige Lohndiskriminierungen aufzudecken. Graber brachte in letzter Minute einen Rückweisungsantrag ein, sodass sich die konservativen CVP-Männer nicht öffentlich gegen die Analyse aussprechen mussten. Mit ihrem Vorgehen überrumpelten die CVP-Ständeräte – insbesondere Graber – ihre Parteikolleginnen. Die Folge war ein geharnischtes Communiqué der CVP-Frauen, die das Vorgehen als «beschämend» bezeichneten.</p>
<p>Gestern nun folgte die zweite Überraschung, diesmal mit umgekehrten Vorzeichen: Der Ständerat nahm eine parlamentarische Initiative von Raphael Comte (FDP) an, die eine angemessene Vertretung der Geschlechter im Bundesrat fordert – wenn auch mit 20 zu 17 Stimmen denkbar knapp. Comte kam zugute, dass bei der Abstimmung einige bürgerliche Politiker fehlten, die das Resultat noch hätten drehen können. Dennoch darf man von einem Coup sprechen – und sich fragen, ob der Aufschrei nach dem Entscheid zu den Lohnanalysen eine Rolle gespielt hat.</p>
<p>Die bürgerlichen Politiker, welche die Lohnanalyse noch abgelehnt hatten, der Geschlechtervertretung aber zustimmten, verneinen dies. Es handle sich um zwei verschiedene Anliegen, sagte Konrad Graber. Ähnlich äusserte sich FDP-Ständerat Olivier Français. Hier gehe es nicht darum, Unternehmen Vorschriften zu machen, sondern die Politik – und somit sich selber – in die Pflicht zu nehmen.</p>
<h2>Warum soll die Region wichtiger sein?</h2>
<p>Das stimmt natürlich. Dennoch ist die Annahme nicht verwegen, dass die heftigen Diskussionen nach dem Nein zu den Lohnanalysen eine Rolle spielten. Zum Ja beigetragen hat wohl auch die zahme Formulierung: Comte verlangt in seinem Vorstoss explizit keine Frauenquote, sondern nur eine angemessene Vertretung der Geschlechter, so wie das laut Verfassung heute schon für die Landesgegenden und Sprachregionen gilt. Zudem hofft der eine oder andere Ständerat vielleicht, den Schwarzen Peter dem Nationalrat zuzuschieben und diesen verantwortlich zu machen, wenn am Ende ein Nein resultiert.</p>
<p>Klar ist: Das Ja ist eine gute Nachricht. Zu hoffen ist aber, dass nicht einzig das schlechte Gewissen dazu geführt hat – das wäre ein Armutszeugnis. Es darf nicht sein, dass es jedes Mal einen Aufschrei braucht, bis die Herren im Parlament begreifen, dass Gleichberechtigung sie ebenfalls etwas angeht.</p>
<p>Denn die angemessene Vertretung der Geschlechter im Bundesrat – oder in den Bundesbehörden, wie es der Vorstoss verlangt – ist nichts weniger als das: angemessen. Warum soll die Vertretung der Regionen ein Kriterium sein, nicht aber das Geschlecht? Dabei geht es nicht darum, dass zu jedem Zeitpunkt drei oder vier Frauen im Bundesrat sitzen. Es ist weiterhin möglich, bei der einen Wahl die Region stärker zu berücksichtigen, bei einer anderen das Geschlecht.</p>
<p>Wichtig ist, dass die Zusammensetzung über einen längeren Zeitraum hinweg ausgeglichen ist. Für diese Einsicht sollte eigentlich kein schlechtes Gewissen nötig sein.</p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2018/01/alabor_camilla.jpg" alt="alabor_camilla" /></div><div class="authorinfo-content"><div class="authorinfo-text">Camilla Alabor ist Bundeshaus-Redaktorin beim «Tages-Anzeiger».</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 16.03.2018</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/politblog/index.php/category/gesellschaftspolitik/frauenpolitik/" rel="category tag">Frauenpolitik</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/politblog/index.php/tag/diskriminierung/" rel="tag">Diskriminierung</a>, <a href="https://blog.tagesanzeiger.ch/politblog/index.php/tag/frauenpolitik/" rel="tag">Frauenpolitik</a>, <a href="https://blog.tagesanzeiger.ch/politblog/index.php/tag/frauenquote/" rel="tag">Frauenquote</a>, <a href="https://blog.tagesanzeiger.ch/politblog/index.php/tag/gleichstellung/" rel="tag">Gleichstellung</a>, <a href="https://blog.tagesanzeiger.ch/politblog/index.php/tag/lohnungleichheit/" rel="tag">Lohnungleichheit</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Politblog-232390203475590" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/" data-ssbp-title="Ein schlechtes Gewissen macht keine gute Politik" data-ssbp-short-url="" data-ssbp-post-id="68180"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>2 Kommentare</span><span class="arrowdown">v</span></a>
							<a href="#comments">Schreiben Sie einen Kommentar</a>
						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --><div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-standard/Politblog-Ein-schlechtes-Gewissen-macht-keine-gute-Politik/story/24384996/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-standard/Politblog-Ein-schlechtes-Gewissen-macht-keine-gute-Politik/story/24384996/pixel.gif?nocache=1521191142" width="1" height="1"/> </noscript> </div><!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/politblog/index.php/31070/mehr-mittelmaessige-frauen-bitte/" >
									<div class="widget-image"><img width="300" height="200" src="https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2015/11/pb_27_300-300x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/politblog/index.php/category/gesellschaftspolitik/frauenpolitik/" title="Mehr mittelmässige Frauen, bitte!">Frauenpolitik</a></span><a href="https://blog.tagesanzeiger.ch/politblog/index.php/31070/mehr-mittelmaessige-frauen-bitte/" >Mehr mittelmässige Frauen, bitte!</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/politblog/index.php/67867/alle-auf-die-frau/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/politblog/wp-content/uploads/sites/43/2017/09/311456135-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/politblog/index.php/category/gesellschaftspolitik/frauenpolitik/" title="Alle auf die Frau!">Frauenpolitik</a></span><a href="https://blog.tagesanzeiger.ch/politblog/index.php/67867/alle-auf-die-frau/" >Alle auf die Frau!</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/politblog/index.php/14397/das-chauvi-argument-f-r-die-frauenquote/" >
									<div class="widget-image"><img src="/wp-content/uploads/sites/43/2012/11/frau300x300.jpg" alt="Chauvis für die Frauenquote"/></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/politblog/index.php/category/allgemein/" title="Chauvis für die Frauenquote">Allgemein</a></span><a href="https://blog.tagesanzeiger.ch/politblog/index.php/14397/das-chauvi-argument-f-r-die-frauenquote/" >Chauvis für die Frauenquote</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/politblog/index.php/12596/die-ungestellte-m-nnerfrage/" >
									<div class="widget-image"><img src="/wp-content/uploads/sites/43/2012/08/mann.jpg" alt="Die ungestellte Männerfrage"/></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/politblog/index.php/category/allgemein/" title="Die ungestellte Männerfrage">Allgemein</a></span><a href="https://blog.tagesanzeiger.ch/politblog/index.php/12596/die-ungestellte-m-nnerfrage/" >Die ungestellte Männerfrage</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/politblog/index.php/11937/fran-ais-l-galit-prise-au-pi-ge/" >
									<div class="widget-image"><img src="/wp-content/uploads/sites/43/2012/07/gleichstellung300x300.jpg" alt="Gleichstellung in der Falle?"/></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/politblog/index.php/category/allgemein/" title="Gleichstellung in der Falle?">Allgemein</a></span><a href="https://blog.tagesanzeiger.ch/politblog/index.php/11937/fran-ais-l-galit-prise-au-pi-ge/" >Gleichstellung in der Falle?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/politblog/index.php/13790/die-frauenquote-die-verkannte-furie/" >
									<div class="widget-image"><img src="/wp-content/uploads/sites/43/2012/10/Frauenquote_300.jpg" alt="Die Frauenquote, die verkannte Furie"/></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/politblog/index.php/category/allgemein/" title="Die Frauenquote, die verkannte Furie">Allgemein</a></span><a href="https://blog.tagesanzeiger.ch/politblog/index.php/13790/die-frauenquote-die-verkannte-furie/" >Die Frauenquote, die verkannte Furie</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/politblog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/71369/die-wahren-perlen-liegen-vor-der-haustuere" title="Die wahren Perlen liegen vor der Haustüre" >
												<div class="widget-image">
													<img src="/politblog/wp-content/uploads/sites/44/2018/03/Nicht_in_die_ferne_schweife_wenn_man_die_perlen@istock-304x200.jpg" alt="Die wahren Perlen liegen vor der Haustüre" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/71369/die-wahren-perlen-liegen-vor-der-haustuere" title="Die wahren Perlen liegen vor der Haustüre" >
													<span class="widget-title geldblog">Geldblog</span>
													Die wahren Perlen liegen vor der ...												</a>
											</p>
											<span class="widget-author">Von Martin Spieler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/100824/chalets-fuer-den-krieg/" title="Chalets für den Krieg" >
												<div class="widget-image">
													<img src="/politblog/wp-content/uploads/sites/41/2018/03/076.B-304x200.jpg" alt="Chalets für den Krieg" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/100824/chalets-fuer-den-krieg/" title="Chalets für den Krieg" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Chalets für den Krieg												</a>
											</p>
											<span class="widget-author">Von Boris Müller</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/datenblog/index.php/4117/wo-liegt-ihr-steuerparadies/" title="Wo liegt Ihr Steuerparadies?" >
												<div class="widget-image">
													<img src="/politblog/wp-content/uploads/sites/32/2014/07/Bildschirmfoto-2014-07-10-um-05.44.02-133x75.png" alt="Wo liegt Ihr Steuerparadies?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/datenblog/index.php/4117/wo-liegt-ihr-steuerparadies/" title="Wo liegt Ihr Steuerparadies?" >
													<span class="widget-title datenblog">Datenblog</span>
													Wo liegt Ihr Steuerparadies?												</a>
											</p>
											<span class="widget-author">Von Iwan Städler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/91171/wohnen-der-natur/" title="Wohnen in der Natur" >
												<div class="widget-image">
													<img src="/politblog/wp-content/uploads/sites/16/2018/03/SH_Brawand_0917-4299web-1-304x200.jpg" alt="Wohnen in der Natur" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/91171/wohnen-der-natur/" title="Wohnen in der Natur" >
													<span class="widget-title sweethome">Sweet Home</span>
													Wohnen in der Natur												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71991/macht-auch-das-laufband-spass/" title="So macht das Laufband Spass" >
												<div class="widget-image">
													<img src="/politblog/wp-content/uploads/sites/12/2018/03/laufband-304x200.jpg" alt="So macht das Laufband Spass" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71991/macht-auch-das-laufband-spass/" title="So macht das Laufband Spass" >
													<span class="widget-title outdoor">Outdoor</span>
													So macht das Laufband Spass												</a>
											</p>
											<span class="widget-author">Von Pia Wertheimer</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
	

	<h2>2 Kommentare zu &laquo;Ein schlechtes Gewissen macht keine gute Politik&raquo;</h2>

	<div class="comments-pagination"></div>	
	<ul>
				<li class="comment even thread-even depth-1" id="comment-214428">
				<div id="div-comment-214428" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sven Christen</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/#comment-214428">
			16. März 2018 um 11:04 Uhr</a>		</div>

		<p>Das kriterium für eine angemessene vertretung sollte die Anzahl der qualifizierten bewerber sein, nicht das geschlecht. Wenn es zehnmal mehr männliche kandidaten gibt, weshalb sollen dann gleich viele frauen wie männer in die regierung?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/?replytocom=214428#respond' onclick='return addComment.moveForm( "div-comment-214428", "214428", "respond", "68180" )' aria-label='Antworte auf Sven Christen'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-214450">
				<div id="div-comment-214450" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Alexander Wetter</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/#comment-214450">
			16. März 2018 um 12:22 Uhr</a>		</div>

		<p>ist nicht eine Frage des Geschlechst sondern der Kompetenzen. Meines Erachtens haben unsere Damen im BR, seit EK, RM, EWS und links RD MCR SS DL  kein bemerkenswertes Werk hinterlassen, eher Kontrovers als positiv. In der heutigen Zeit, sollten wirklich die politischen und Wirtschaftlichen Kompetenzen (berufliche Komnpetenzen, vorwiegend Juristisch und wirtschaftlich) im Vordergrund stehen. Unsere Praxis der Parteiangehörigkeit / des kantonalen Ursprungs scheint mir von der Realität der Gegenwart überholt zu sein</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/?replytocom=214450#respond' onclick='return addComment.moveForm( "div-comment-214450", "214450", "respond", "68180" )' aria-label='Antworte auf Alexander Wetter'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
	</ul>

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politblog/index.php/68180/ein-schlechtes-gewissen-macht-keine-gute-politik/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/politblog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"> 
								<textarea maxlength="800" id="comment" required="required" placeholder="Kommentar*" name="017f2-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='68180' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
	<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '307']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='commentvalidation-css'  href='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/politblog\/wp-admin\/admin-ajax.php","security":"e3ee2f8aa5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/politblog\/wp-admin\/admin-ajax.php","security":"60111143d7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.44'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.44'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.44'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.44'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/themes/tablog02/js/respond.min.js?ver=1.44'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.44'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/politblog/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
