<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Outdoor RSS Feed" href="https://blog.tagesanzeiger.ch/outdoor/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/outdoor/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Outdoor",
			"alternateName" : "Tagesanzeiger Blogs - Outdoor",
			"url" : "https://blog.tagesanzeiger.ch/outdoor"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Das richtige Vorspiel | Outdoor</title>
<meta name="description" content="Aufwärmen vor dem Laufen steigert nicht nur die Leistung, sondern bringt einen auch in Stimmung."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/outdoor/index.php/71876/das-richtige-vorspiel/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das richtige Vorspiel | Outdoor" />
<meta property="og:description" content="Aufwärmen vor dem Laufen steigert nicht nur die Leistung, sondern bringt einen auch in Stimmung." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/outdoor/index.php/71876/das-richtige-vorspiel/" />
<meta property="og:site_name" content="Outdoor" />
<meta property="article:tag" content="Aufwärmen" />
<meta property="article:tag" content="Leistungssteigerung" />
<meta property="article:tag" content="Warmup" />
<meta property="article:section" content="Running" />
<meta property="article:published_time" content="2018-02-05T05:00:11+01:00" />
<meta property="article:modified_time" content="2018-02-02T12:59:01+01:00" />
<meta property="og:updated_time" content="2018-02-02T12:59:01+01:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen.jpg" />
<meta property="og:image:width" content="1261" />
<meta property="og:image:height" content="832" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aufwärmen vor dem Laufen steigert nicht nur die Leistung, sondern bringt einen auch in Stimmung." />
<meta name="twitter:title" content="Das richtige Vorspiel | Outdoor" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/","name":"Outdoor","potentialAction":{"@type":"SearchAction","target":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/css/style.css?ver=1.40' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-outdoor-css-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/css/outdoor.css?ver=1.40' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.40' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.40' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.40' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.40' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/css/print.css?ver=1.40' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.40'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/scripts.js?ver=1.40'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.40'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.40'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.40'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.40'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.40'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.40'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.40'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.40'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.40'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.40'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/outdoor/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/outdoor/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Foutdoor%2Findex.php%2F71876%2Fdas-richtige-vorspiel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/outdoor/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Foutdoor%2Findex.php%2F71876%2Fdas-richtige-vorspiel%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-outdoor" class="das-richtige-vorspiel post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '71876', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="http://www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="privateview" href="//blog.tagesanzeiger.ch/privateview">Private View</a></li><li><a class="welttheater" href="//blog.tagesanzeiger.ch/welttheater">Welttheater</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Wäis</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/img/outdoor/header_outdoor.jpg" alt="Outdoor - Draussen ist es am schönsten!" class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/outdoor/">
					<h1 id="bloglogo">Outdoor - Draussen ist es am schönsten!</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-42683" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/outdoor" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-42684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/running/" class="menu-link main-menu-link">Running</a></li>
<li id="nav-menu-item-42685" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/alpin/" class="menu-link main-menu-link">Alpin</a></li>
<li id="nav-menu-item-42686" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/biken/" class="menu-link main-menu-link">Biken</a></li>
<li id="nav-menu-item-42687" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/zu-fuss/" class="menu-link main-menu-link">Wandern</a></li>
</ul>
				</div>
				<!-- /blognavigation -->					<div class="postcontent ">
				<article data-artikel-id="28266687">
					
					
				
				<!-- post title -->
				<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/running/" rel="category tag">Running</a></li></ul></div>
				<!-- /post title -->				
				
				<!-- post title -->
				<h1>Das richtige Vorspiel</h1>
				<!-- /post title -->
								<!-- post date -->
				<div class="article-date">Von Pia Wertheimer, 5. Februar 2018</div>
				<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/outdoor/index.php/71876/das-richtige-vorspiel/" data-ssbp-title="Das richtige Vorspiel" data-ssbp-short-url="" data-ssbp-post-id="71876"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_71882" class="wp-caption aligncenter" style="width: 1261px"><a href="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen.jpg" data-slb-active="1" data-slb-asset="974313671" data-slb-internal="0" data-slb-group="71876"><img class="wp-image-71882 size-full" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen.jpg" alt="Outdoor" width="1261" height="832" srcset="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen.jpg 1261w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen-304x200.jpg 304w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen-480x317.jpg 480w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen-768x507.jpg 768w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen-978x645.jpg 978w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen-712x470.jpg 712w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/02/aufwärmen-300x198.jpg 300w" sizes="(max-width: 1261px) 100vw, 1261px" /></a><p class="wp-caption-text">Für Sportler lohnt es sich, ins richtige Aufwärmen zu investieren. Foto: iStock</p></div>
<p>Beim Laufen ist es wie beim Sex: Das richtige Vorspiel ist für die Fortsetzung massgebend. Längst bekannt ist, dass ein Warm-up der Leistungssteigerung sowie der Verletzungsprävention eines Sportlers dient. Eine <a href="https://www.sciencedirect.com/science/article/pii/S1440244013005227" target="_blank" rel="noopener">Studie</a> hat nun aber Erkenntnisse über die Qualität des Aufwärmens an den Tag gefördert. Demnach gilt nicht nur im Bett, sondern auch in den Laufschuhen: Pro-forma-Aufwärmen ist vergebliche Liebesmüh. Die Wissenschaftler haben nämlich festgestellt, dass es sich für Sportler durchaus lohnt, ins richtige Vorspiel zu investieren.</p>
<p>Die Forscher haben dazu gut trainierte Langdistanzler 10 Minuten traben und anschliessend 10 Sprints laufen lassen. Die Athleten absolvierten die Aufgabe jeweils mit und ohne Gewichtsweste. Die Untersuchungen der Forscher ergaben, dass die Art des sportlichen Vorspiels durchaus von Bedeutung ist. Nach einem Warm-up mit der Weste erreichten die Probanden deutlich höhere Tempospitzen, legten eine bessere Laufökonomie an den Tag und klagten nach getaner Arbeit seltener über steife Beine. Ihre Muskeln waren demnach besser auf die hochintensive Leistung vorbereitet – sie «erschraken» darob nicht.</p>
<h2>Je intensiver der Wettkampf, desto wichtiger das Aufwärmen</h2>
<p>Fest steht also: Einfach nur die Zeit fürs Aufwärmen einplanen, um dann einige Hundert Meter langsam zu traben, reicht nicht aus. Trotzdem sind Gewichtwesten aber nicht jedermanns Sache und auch mit Vorsicht einzusetzen. Zudem sind sie nur in wenigen Sportgeschäften erhältlich. Eine gewichtige Alternative stellen indes Gewichtsmanchetten dar, die Läufer für die kurzen Sprinteinheiten an den Knöcheln und Handgelenken befestigen können. Wichtig ist dabei, dass die Bewegungsabläufe auch unter erschwerten Bedingungen sauber ausgeführt werden.</p>
<p>Wer vor einem Wettkampf seine Muskeln unbeschwert auf optimale Betriebstemperatur bringen möchte, variiert am besten die Geschwindigkeit. Nach einem lockeren Einlaufen von rund einer Viertelstunde sollen drei bis vier kurze Steigerungsläufe Puls sowie Atemfrequenz erhöhen und so den Körper auf die bevorstehende Herausforderung vorbereiten. Dabei steigert der Läufer über eine Distanz von rund 100 Metern das Tempo sukzessive bis zum Sprint. Danach folgt eine Trabpause, damit der Puls wieder sinkt.</p>
<p>Wer es ein bisschen intensiver haben will oder einen coupierten Wettkampf vor sich hat, kann die Steigerungsläufe an einen kleinen Hügel verlegen, berghoch Dampf machen, um sich bergab zu erholen. Grundsätzlich gilt: Je schneller das Tempo beim Wettkampf sein soll, desto besser müssen die Muskeln aufgewärmt werden. So ist das Warm-up für einen spritzigen 5-Kilometer-Lauf im Verhältnis länger als jenes vor einem Marathon. Denn während es bei der Kurzdistanz gleich von Beginn weg zur Sache geht, schlägt der Langstreckler beim Start ein gemässigteres Tempo an.</p>
<h2>Die Kampfgeister mobilisieren</h2>
<p>Eine gute Vorbereitung für die bevorstehenden Leistungen ist auch das Lauf-ABC, mit dem die Laufbewegung in ihre verschiedenen Phasen seziert wird:</p>
<p>Fussgelenksarbeit:</p>
<p><div class="intrinsic-container"><iframe src="https://player.vimeo.com/video/124602032" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p>
<p>Kniehub:<br />
<div class="intrinsic-container"><iframe src="https://player.vimeo.com/video/124602034" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p>
<p>Zugphase:<br />
<div class="intrinsic-container"><iframe src="https://player.vimeo.com/video/124602750" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p>
<p>Anfersen:<br />
<div class="intrinsic-container"><iframe src="https://player.vimeo.com/video/124602030" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></p>
<p>Diese Übungen können auch in ein Training eingebaut werden, denn sie sorgen für einen sauberen und effizienten Laufstil. Wichtig ist, dass nach jeder etwa zwei Minuten andauernden Übung einige Meter normales Rennen folgt, damit sich die Muskeln wieder einspielen können.</p>
<p>Genauso wie beim Sex ist das Vorspiel aber auch beim Laufen nicht nur eine körperliche Angelegenheit. Auch der Sportler bringt sich damit in Stimmung – in Wettkampfstimmung. Er mobilisiert durch das Ritual seine Kampfgeister.</p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
                    $(document).ready(function() {
                        $('#rateBox').appear();
                        $('#rateBox').on('appear', function(e) {
                            window.dataLayer.push({
                                "event": "rating_visible",
                            });
                            $('#rateBox').off('appear');
                        });
                    });

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//mobile2."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
                        );
                    });
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//mobile2."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
                    window.dataLayer.push({
                        "event": "rating_value",
                        "answer": answer,
                        "question": question,
                    });
                }


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2015/10/pia_wertheimer-400x400.jpg" alt="pia_wertheimer" /></div><div class="authorinfo-content"><div class="authorinfo-text"><b>Pia Wertheimer</b> ist Journalistin und Marathonläuferin. Sie hat bereits über ihre Vorbereitungen für den  <b><a href="http://www.tagesanzeiger.ch/leben/dossier/abenteuer-beiss-durch-den-big-apple/dossier.html">New-York-Marathon</a></b> gebloggt. Sie schreibt im Outdoor-Blog im Ressort <b><a href="http://blog.tagesanzeiger.ch/outdoor/index.php/category/running/">Running</a></b>.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 5.02.2018</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/running/" rel="category tag">Running</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/outdoor/index.php/tag/aufwaermen/" rel="tag">Aufwärmen</a>, <a href="https://blog.tagesanzeiger.ch/outdoor/index.php/tag/leistungssteigerung/" rel="tag">Leistungssteigerung</a>, <a href="https://blog.tagesanzeiger.ch/outdoor/index.php/tag/warmup/" rel="tag">Warmup</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Outdoorblog-150366431721576" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/outdoor/index.php/71876/das-richtige-vorspiel/" data-ssbp-title="Das richtige Vorspiel" data-ssbp-short-url="" data-ssbp-post-id="71876"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>2 Kommentare</span><span class="arrowdown">v</span></a>
							<a href="#comments">Schreiben Sie einen Kommentar</a>
						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-standard/Outdoor-Das-richtige-Vorspiel/story/28266687/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-standard/Outdoor-Das-richtige-Vorspiel/story/28266687/pixel.gif?nocache=1517570273" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71742/ein-tag-wie-ein-geschenkkorb/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/01/P1680995-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/zu-fuss/" title="Ein Tag wie ein Geschenkkorb">Wandern</a></span><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71742/ein-tag-wie-ein-geschenkkorb/" >Ein Tag wie ein Geschenkkorb</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71804/revival-einer-alten-skitechnik/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/01/foto1-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/alpin/" title="Telemark – Revival einer alten Skitechnik">Alpin</a></span><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71804/revival-einer-alten-skitechnik/" >Telemark – Revival einer alten Skitechnik</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71788/das-grosse-stoehnen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/01/bodybuilder-weight-training-stress-38630-304x200.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/running/argernisse/" title="Das grosse Stöhnen">Ärgernisse</a></span><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71788/das-grosse-stoehnen/" >Das grosse Stöhnen</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71715/kurzwandern-fuer-hausmaenner/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/01/IMG_6576-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/zu-fuss/" title="Kurzwandern für Hausmänner">Wandern</a></span><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71715/kurzwandern-fuer-hausmaenner/" >Kurzwandern für Hausmänner</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71702/den-schweinehund-auf-die-schlaue-art-ueberwinden/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2018/01/iStock-527529624-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/running/" title="Den Schweinehund auf die schlaue Art überwinden">Running</a></span><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71702/den-schweinehund-auf-die-schlaue-art-ueberwinden/" >Den Schweinehund auf die schlaue Art überwinden</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71580/die-poesie-der-industrie/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/12/P1700477-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/zu-fuss/" title="Die Poesie der Industrie">Wandern</a></span><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71580/die-poesie-der-industrie/" >Die Poesie der Industrie</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/outdoor">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/80739/hell-on-wheels/" title="Die Hölle auf Rädern" >
												<div class="widget-image">
													<img src="/outdoor/wp-content/uploads/sites/41/2016/10/00000680881-304x200.jpg" alt="Die Hölle auf Rädern" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/80739/hell-on-wheels/" title="Die Hölle auf Rädern" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Die Hölle auf Rädern												</a>
											</p>
											<span class="widget-author">Von Julian Rüthi</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/67315/zurueck-zur-natur/" title="Zurück zur Natur" >
												<div class="widget-image">
													<img src="/outdoor/wp-content/uploads/sites/40/2016/10/dugross-304x200.jpg" alt="Zurück zur Natur" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/67315/zurueck-zur-natur/" title="Zurück zur Natur" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Zurück zur Natur												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/37800/amerikas-krassester-buergermeisterkandidat/" title="Amerikas krassester Bürgermeisterkandidat" >
												<div class="widget-image">
													<img src="/outdoor/wp-content/uploads/sites/36/2016/10/555e2102f2d6e.image_-304x200.jpg" alt="Amerikas krassester Bürgermeisterkandidat" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/37800/amerikas-krassester-buergermeisterkandidat/" title="Amerikas krassester Bürgermeisterkandidat" >
													<span class="widget-title welttheater">Welttheater</span>
													Amerikas krassester ...												</a>
											</p>
											<span class="widget-author">Von Martin Kilian</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/78794/10-herrlich-einfache-herbstgerichte/" title="10 herrlich einfache Herbstgerichte" >
												<div class="widget-image">
													<img src="/outdoor/wp-content/uploads/sites/16/2016/10/food-52-304x200.jpg" alt="10 herrlich einfache Herbstgerichte" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/78794/10-herrlich-einfache-herbstgerichte/" title="10 herrlich einfache Herbstgerichte" >
													<span class="widget-title sweethome">Sweet Home</span>
													10 herrlich einfache Herbstgerichte												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/68748/mami-braucht-dringend-einen-mann/" title="Mami braucht dringend einen Mann" >
												<div class="widget-image">
													<img src="/outdoor/wp-content/uploads/sites/10/2016/10/Lifetime-movie-Sex-Life-of-a-Single-Mom-May-2014-304x200.jpg" alt="Mami braucht dringend einen Mann" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/68748/mami-braucht-dringend-einen-mann/" title="Mami braucht dringend einen Mann" >
													<span class="widget-title mamablog">Mamablog</span>
													Mami braucht dringend einen Mann												</a>
											</p>
											<span class="widget-author">Von Blog-Redaktion</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
	

	<h2>2 Kommentare zu &laquo;Das richtige Vorspiel&raquo;</h2>

	<div class="comments-pagination"></div>	
	<ul>
				<li class="comment even thread-even depth-1" id="comment-1690162">
				<div id="div-comment-1690162" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Edith Meier</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71876/das-richtige-vorspiel/#comment-1690162">
			5. Februar 2018 um 15:22 Uhr</a>		</div>

		<p>eine Frage: wie lange vor dem Start darf die Aufwärmphase sein? oder anders gefragt, ich wärme mich auf, muss dann aber noch 45 Minuten warten, bis ich starten kann, sind dann die Muskeln noch warm genug?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/outdoor/index.php/71876/das-richtige-vorspiel/?replytocom=1690162#respond' onclick='return addComment.moveForm( "div-comment-1690162", "1690162", "respond", "71876" )' aria-label='Antworten Sie auf Edith Meier'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1690161">
				<div id="div-comment-1690161" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Karl-Heinz Failenschmid</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71876/das-richtige-vorspiel/#comment-1690161">
			5. Februar 2018 um 10:53 Uhr</a>		</div>

		<p>Um auf die gelenkige Dame oben zurückzukommen: es gibt ein Vorspiel vor dem Vorspiel. Ganz locker 5 Minuten Laufschule, auch die Arme nicht vergessen, ruhig ein wenig hüpfen wie ein Kind.  Dann erst dehnen und danach richtig einlaufen. Für Gesundheitsläufer kann man dann sagen: 1/3 einlaufen, 1/3 laufen<br />
und dann 1/3 auslaufen. Beim Marathon wären das 14/14/14.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/outdoor/index.php/71876/das-richtige-vorspiel/?replytocom=1690161#respond' onclick='return addComment.moveForm( "div-comment-1690161", "1690161", "respond", "71876" )' aria-label='Antworten Sie auf Karl-Heinz Failenschmid'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
	</ul>

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/outdoor/index.php/71876/das-richtige-vorspiel/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/outdoor/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"> 
								<textarea maxlength="800" id="comment" required="required" placeholder="Kommentar*" name="89413-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='71876' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
	<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '14']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='commentvalidation-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/wp-admin\/admin-ajax.php","security":"5a2691126d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/wp-admin\/admin-ajax.php","security":"8d8a841588"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.40'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.40'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.40'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.40'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/respond.min.js?ver=1.40'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.40'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"...","close":"x","nav_next":">","nav_prev":"<","slideshow_start":"Slideshow starten","slideshow_stop":"Slideshow stoppen","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"974313671":{"id":71882,"type":"image","source":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/wp-content\/uploads\/sites\/12\/2018\/02\/aufw\u00e4rmen.jpg","internal":true,"sizes":{"thumbnail":{"file":"aufw\u00e4rmen-304x200.jpg","width":304,"height":200,"mime-type":"image\/jpeg"},"medium":{"file":"aufw\u00e4rmen-480x317.jpg","width":480,"height":317,"mime-type":"image\/jpeg"},"medium_large":{"file":"aufw\u00e4rmen-768x507.jpg","width":768,"height":507,"mime-type":"image\/jpeg"},"large":{"file":"aufw\u00e4rmen-978x645.jpg","width":978,"height":645,"mime-type":"image\/jpeg"},"teaserfull":{"file":"aufw\u00e4rmen-978x634.jpg","width":978,"height":634,"mime-type":"image\/jpeg"},"teasertwothird":{"file":"aufw\u00e4rmen-640x430.jpg","width":640,"height":430,"mime-type":"image\/jpeg"},"author":{"file":"aufw\u00e4rmen-400x400.jpg","width":400,"height":400,"mime-type":"image\/jpeg"},"beliebteblogbeitraege":{"file":"aufw\u00e4rmen-356x200.jpg","width":356,"height":200,"mime-type":"image\/jpeg"},"bildstrecke":{"file":"aufw\u00e4rmen-712x470.jpg","width":712,"height":470,"mime-type":"image\/jpeg"},"additionalinfo":{"file":"aufw\u00e4rmen-300x198.jpg","width":300,"height":198,"mime-type":"image\/jpeg"},"bildaufzaehlung":{"file":"aufw\u00e4rmen-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"2018\/02\/aufw\u00e4rmen.jpg","width":1261,"height":832}},"image_meta":{"aperture":"1.8","credit":"Getty Images","camera":"Canon EOS 5D Mark IV","caption":"Female Athlete Stretching Outdoors","created_timestamp":"1496943363","copyright":"This content is subject to copyright.","focal_length":"135","iso":"500","shutter_speed":"0.00125","title":"Female Athlete Stretching Outdoors","orientation":"1","keywords":[]},"description":"","title":"Female Athlete Stretching Outdoors","caption":"Female Athlete Stretching Outdoors"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"font","uri":"https:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
