<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Outdoor RSS Feed" href="https://blog.tagesanzeiger.ch/outdoor/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/outdoor/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Outdoor",
			"alternateName" : "Tagesanzeiger Blogs - Outdoor",
			"url" : "https://blog.tagesanzeiger.ch/outdoor"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Best of: Ran an den Winterspeck! | Outdoor</title>
<meta name="description" content="Sie wollen besonders viel Fett verbrennen? Dann geht nichts über Wintersport: Fünf Kalorienkiller im Schnee – mit Geheimtipps."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/outdoor/index.php/71674/best-ran-den-winterspeck/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Best of: Ran an den Winterspeck! | Outdoor" />
<meta property="og:description" content="Sie wollen besonders viel Fett verbrennen? Dann geht nichts über Wintersport: Fünf Kalorienkiller im Schnee – mit Geheimtipps." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/outdoor/index.php/71674/best-ran-den-winterspeck/" />
<meta property="og:site_name" content="Outdoor" />
<meta property="article:tag" content="Kalorienverbrauch" />
<meta property="article:tag" content="Tipps" />
<meta property="article:tag" content="Wintersport" />
<meta property="article:section" content="Alpin" />
<meta property="article:published_time" content="2017-12-29T05:00:51+01:00" />
<meta property="article:modified_time" content="2017-12-29T15:25:13+01:00" />
<meta property="og:updated_time" content="2017-12-29T15:25:13+01:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/77377873.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/77377873.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sie wollen besonders viel Fett verbrennen? Dann geht nichts über Wintersport: Fünf Kalorienkiller im Schnee – mit Geheimtipps." />
<meta name="twitter:title" content="Best of: Ran an den Winterspeck! | Outdoor" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/77377873.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/","name":"Outdoor","potentialAction":{"@type":"SearchAction","target":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/css/style.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-outdoor-css-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/css/outdoor.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/css/print.css?ver=1.39' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.39'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/scripts.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.39'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.39'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/outdoor/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/outdoor/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Foutdoor%2Findex.php%2F71674%2Fbest-ran-den-winterspeck%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/outdoor/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Foutdoor%2Findex.php%2F71674%2Fbest-ran-den-winterspeck%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-outdoor" class="best-ran-den-winterspeck post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content=''>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '71674', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="http://www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="privateview" href="//blog.tagesanzeiger.ch/privateview">Private View</a></li><li><a class="welttheater" href="//blog.tagesanzeiger.ch/welttheater">Welttheater</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Wäis</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/img/outdoor/header_outdoor.jpg" alt="Outdoor - Draussen ist es am schönsten!" class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
				<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/outdoor/">
					<h1 id="bloglogo">Outdoor - Draussen ist es am schönsten!</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-42683" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/outdoor" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-42684" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/running/" class="menu-link main-menu-link">Running</a></li>
<li id="nav-menu-item-42685" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/alpin/" class="menu-link main-menu-link">Alpin</a></li>
<li id="nav-menu-item-42686" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/biken/" class="menu-link main-menu-link">Biken</a></li>
<li id="nav-menu-item-42687" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/zu-fuss/" class="menu-link main-menu-link">Wandern</a></li>
</ul>
				</div>
				<!-- /blognavigation -->					<div class="postcontent ">
				<article data-artikel-id="29512171">
					
					
				
				<!-- post title -->
				<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/alpin/" rel="category tag">Alpin</a></li></ul></div>
				<!-- /post title -->				
				
				<!-- post title -->
				<h1>Best of: Ran an den Winterspeck!</h1>
				<!-- /post title -->
								<!-- post date -->
				<div class="article-date">Von Natascha Knecht, 29. Dezember 2017</div>
				<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/outdoor/index.php/71674/best-ran-den-winterspeck/" data-ssbp-title="Best of: Ran an den Winterspeck!" data-ssbp-short-url="" data-ssbp-post-id="71674"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_68603" class="wp-caption aligncenter" style="width: 978px"><a href="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/77377873.jpg" data-slb-active="1" data-slb-asset="90225499" data-slb-internal="0" data-slb-group="71674"><img class="size-large wp-image-68603" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/77377873-978x652.jpg" alt="" width="978" height="652" srcset="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/77377873-978x652.jpg 978w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/77377873-480x320.jpg 480w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/77377873-768x512.jpg 768w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/77377873-300x200.jpg 300w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/77377873.jpg 1024w" sizes="(max-width: 978px) 100vw, 978px" /></a><p class="wp-caption-text">Wintersport ist ein Kalorienkiller: Langläufer bei Geschinen im Obergoms. Foto: Gaëtan Bally (Keystone)</p></div>
<p>Endlich Schnee! Endlich Zeit für Wintersport! Bewegung an der frischen Luft ist auch bei kühlen Temperaturen gut für das Immunsystem. Zudem wirkt das Tageslicht stimmungsaufhellend und macht gute Laune. Wer sich nur schwer überwinden kann, dem hilft vielleicht der Gedanke daran, dass Winter-Outdoorsport besonders viel Fett verbrennt.</p>
<p>Hier ist die Rangliste der beliebtesten Wintersportarten nach Kalorienverbrauch. Plus: Meine persönlichen Tipps, wo man der jeweiligen Sportart am schönsten frönen kann.</p>
<p><em>Hinweis: Die Angaben zum Verbrauch der Kilokalorien pro Stunde sind Richtwerte. Je nach Geschlecht, Körpergrösse, Gewicht, Trainingsverfassung variieren die Werte.</em></p>
<hr />
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;">Kalorienkiller #1</h2>
<h2 style="text-align: center;">Langlaufen – 800 kcal/h</h2>
<p>Skilanglauf ist der Kalorienkiller schlechthin. Er trainiert Herz, Kreislauf und Lunge. Ebenso Ausdauer, Balance, Koordination und Kraft. Durch die Diagonalbewegung von Armen und Beinen werden alle Muskelgruppen aktiviert. Aufgrund der gleitenden Bewegungen ist Langlaufen gelenkschonend und das Verletzungsrisiko gering. Ein gut trainierter Langläufer kann beim Skaten oder bergauf bis zu 1500 Kilokalorien pro Stunde verbrennen.</p>
<div id="attachment_68564" class="wp-caption aligncenter" style="width: 480px"><a href="https://nordic-zentrum-gadmen.haslital.ch/de/" target="_blank" rel="noopener"><img class="wp-image-68564 size-medium" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/csm_Langlauf_Loipe_Gadmen_Nacht_byDavidBirri_60984c8309-480x296.jpg" width="480" height="296" srcset="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/csm_Langlauf_Loipe_Gadmen_Nacht_byDavidBirri_60984c8309-480x296.jpg 480w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/csm_Langlauf_Loipe_Gadmen_Nacht_byDavidBirri_60984c8309-300x185.jpg 300w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/csm_Langlauf_Loipe_Gadmen_Nacht_byDavidBirri_60984c8309.jpg 599w" sizes="(max-width: 480px) 100vw, 480px" /></a><p class="wp-caption-text">Fantastische Landschaft: Langlaufloipe Gadmen. Foto: David Birri</p></div>
<p><strong>Mein Tipp:</strong> Gadmen! Die Loipen des <a href="https://nordic-zentrum-gadmen.haslital.ch/de/" target="_blank" rel="noopener">Nordic Zentrum Gadmen</a> sind ruhig und sonnig – unterhalb des Sustenpasses im Berner Oberland. Eine der schönsten und puristischen Berglandschaften, um sich beim Langlauf zu erfreuen.</p>
<hr />
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;">Kalorienkiller #2</h2>
<h2 style="text-align: center;">Skitouren – 700 kcal/h</h2>
<p>Auch eine Skitour ist ein Turbo-Kalorienkiller – besonders, weil sie oft mehrere Stunden dauert. Aufstieg und Abfahrt beanspruchen alle Muskelgruppen und bringen den Stoffwechsel auf Hochtouren. Im Vordergrund steht jedoch die Ruhe abseits der Zivilisation, die Weite, das Gefühl von Freiheit und das Glück, als Erster eine Spur in unberührten Schnee zu ziehen. Eine Skitour macht den Kopf frei. Je nach Tempo, Gewicht der Ausrüstung und Hangneigung kann ein gut trainierter Skitourenläufer – wie ein Langläufer – deutlich über 1000 Kalorien pro Stunde verbrennen.</p>
<div id="attachment_68565" class="wp-caption aligncenter" style="width: 480px"><a href="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_2029.jpg" target="_blank" rel="noopener" data-slb-active="1" data-slb-asset="358693639" data-slb-internal="0" data-slb-group="71674"><img class="wp-image-68565 size-medium" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_2029-480x360.jpg" width="480" height="360" srcset="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_2029-480x360.jpg 480w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_2029-768x576.jpg 768w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_2029-978x734.jpg 978w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_2029-300x225.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a><p class="wp-caption-text">Garantiert Hochgefühle: Bündner Safiental. Foto: Natascha Knecht</p></div>
<p><strong>Mein Tipp:</strong> Die Schweiz bietet fast endlos viele Skitourenparadiese. Jedes hat seinen eigenen Reiz, darum ist es unmöglich, einen Favoriten zu nennen. Oft unterwegs bin ich im <a href="http://www.safiental.ch/tourismus/aktiv/winter/skitouren/" target="_blank" rel="noopener">Safiental in der Surselva.</a></p>
<hr />
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;">Kalorienkiller #3</h2>
<h2 style="text-align: center;">Schneeschuhwandern – 600 kcal/h</h2>
<p>Wandern auf Schnee ist anstrengender als Sommerwandern – und Schneeschuhwandern geht noch mehr an den Winterspeck! Da die Pfade oft über unebenes Gelände führen, trainiert regelmässiges Schneeschuhwandern nicht nur Fitness, sondern auch Koordination und Gleichgewicht. Alle Muskelgruppen werden beansprucht. Viele Wintersportgebiete bieten nebst Winterwanderwegen auch sehr gut ausgeschilderte (pink) Schneeschuhrouten verschiedener Schwierigkeitsstufen. Es ist eine genussvolle Art, sich durch die Winterlandschaft zu bewegen.</p>
<div id="attachment_68567" class="wp-caption aligncenter" style="width: 480px"><a href="http://neuchateltourisme.ch/" target="_blank" rel="noopener"><img class="wp-image-68567 size-medium" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/Brevine_960px504px_1-480x252.jpg" width="480" height="252" srcset="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/Brevine_960px504px_1-480x252.jpg 480w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/Brevine_960px504px_1-768x404.jpg 768w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/Brevine_960px504px_1-300x158.jpg 300w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/Brevine_960px504px_1.jpg 900w" sizes="(max-width: 480px) 100vw, 480px" /></a><p class="wp-caption-text">Im «Sibirien der Schweiz» besonders cool: Entspanntes Schneeschuhwandern um La Brévine. Foto: neuchateltourisme.ch</p></div>
<p><strong>Mein Tipp:</strong> Der <a href="http://www.neuchateltourisme.ch/de/aktiv/schneeschuhlaufen/la-brevine.1508.html">Neuenburger Jura</a> ist im Winter vor allem für seine Langlaufloipen bekannt. Mir haben dort aber auch die markierten Schneeschuh-Trails sehr gut gefallen. Zum Beispiel in der Umgebung von <a href="http://www.neuchateltourisme.ch/de/aktiv/schneeschuhlaufen/la-brevine.1508.html" target="_blank" rel="noopener">La Brévine.</a></p>
<hr />
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;">Kalorienkiller #4</h2>
<h2 style="text-align: center;">Alpines Skifahren – 450 kcal/h</h2>
<p>Auch ein Skitag auf der Piste zapft die angefutterten Fettdepots an. Wer eine Stunde lang nonstop durchfährt und auch mal in die Hocke geht, verbraucht 450 Kalorien. Darum: Mehr fahren als in der Beiz hocken! Regelmässiges Skifahren stärkt das Herz-Kreislauf-System, die Aktivität in der Höhe und an der frischen Luft wirkt sich zudem positiv auf die Psyche aus.</p>
<div id="attachment_68568" class="wp-caption aligncenter" style="width: 480px"><a href="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_1515.jpg" target="_blank" rel="noopener" data-slb-active="1" data-slb-asset="167762861" data-slb-internal="0" data-slb-group="71674"><img class="wp-image-68568 size-medium" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_1515-480x360.jpg" width="480" height="360" srcset="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_1515-480x360.jpg 480w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_1515-768x576.jpg 768w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_1515-978x734.jpg 978w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/IMG_1515-300x225.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a><p class="wp-caption-text">Skifahren, Sonne tanken, gemütliche Pistenbeizli: All das gibt es in Obersaxen Mundaun. Foto: Natascha Knecht</p></div>
<p><strong>Mein Tipp:</strong> Persönlich bevorzuge ich eher kleinere und überschauliche Skigebiete – wie zum Beispiel <a href="https://www.obersaxen-mundaun.ch/" target="_blank" rel="noopener">Obersaxen Mundaun</a> im Bündner Oberland.</p>
<hr />
<h2 style="text-align: center;"></h2>
<h2 style="text-align: center;">Kalorienkiller #5</h2>
<h2 style="text-align: center;">Schlitteln – 250 kcal/h</h2>
<p>Schlitteln ist ein Schweizer Volksport, ideal für Kinder – aber nicht nur! Ob auf einem guten alten Holzschlitten oder auf einem Sportrodel: Ich liebe Schlitteln. Besonders, wenn die Abfahrt schnell und lang ist. Es ist die einzige Winteraktivität, bei der ich gerne Wettrennen mache. Anfänger sollten allerdings vorsichtig sein und einfache Schlittelbahnen wählen – oder einen Kurs besuchen. Die <a href="http://www.tagesanzeiger.ch/leben/rat-und-tipps/So-schlitteln-sie-richtig/story/21726164" target="_blank" rel="noopener">Verletzungsgefahr beim Schlitteln</a> ist nämlich deutlich grösser als allgemein angenommen.</p>
<div id="attachment_68569" class="wp-caption aligncenter" style="width: 480px"><a href="http://www.gstaad.ch/" target="_blank" rel="noopener"><img class="wp-image-68569 size-medium" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/csm_20_rellerli_schlitteln77_03_fa2435c4e9-480x142.jpg" width="480" height="142" srcset="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/csm_20_rellerli_schlitteln77_03_fa2435c4e9-480x142.jpg 480w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/csm_20_rellerli_schlitteln77_03_fa2435c4e9-768x228.jpg 768w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/csm_20_rellerli_schlitteln77_03_fa2435c4e9-978x290.jpg 978w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/csm_20_rellerli_schlitteln77_03_fa2435c4e9-300x89.jpg 300w, https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/csm_20_rellerli_schlitteln77_03_fa2435c4e9.jpg 1200w" sizes="(max-width: 480px) 100vw, 480px" /></a><p class="wp-caption-text">Rasant schlitteln: Von Wispile nach Gsteig BE. Foto: gstaad.ch</p></div>
<p><strong>Mein Tipp:</strong> In bester Erinnerung geblieben ist mir die Schlittelabfahrt <a href="http://www.gstaad.ch/aktiv/winter/schlitteln-airboarden.html" target="_blank" rel="noopener">vom Berghaus Wispile hinab nach Gsteig</a> bei Gstaad im Berner Oberland (600 Höhenmeter, 7,5 Kilometer Distanz). Das Abenteuer beginnt beim Berghaus mit einer wunderbaren Panoramawanderung (40 Minuten), bevor es dann auf den Kufen rasant ins Tal geht.</p>
<p><i>Noch nichts vor am Wochenende? Auf <a href="http://www.schweizerfamilie.ch" target="_blank" rel="noopener">schweizerfamilie.ch</a> finden Sie 1000 Ideen!</i></p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
                    $(document).ready(function() {
                        $('#rateBox').appear();
                        $('#rateBox').on('appear', function(e) {
                            window.dataLayer.push({
                                "event": "rating_visible",
                            });
                            $('#rateBox').off('appear');
                        });
                    });

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//mobile2."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
                        );
                    });
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//mobile2."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
                    window.dataLayer.push({
                        "event": "rating_value",
                        "answer": answer,
                        "question": question,
                    });
                }


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2015/10/natascha_knecht-400x400.jpg" alt="natascha_knecht" /></div><div class="authorinfo-content"><div class="authorinfo-text"><b>Natascha Knecht</b> ist Buchautorin und Outdoor-Sportlerin. Aufgewachsen im östlichen Berner Oberland, dem Mekka für Kletterer und Alpinisten, lebt sie seit über zehn Jahren in Zürich. Im Outdoor-Blog betreut sie die Ressorts <b><a href="http://blog.tagesanzeiger.ch/outdoor/index.php/category/running/">Running</a></b> und <b><a href="http://blog.tagesanzeiger.ch/outdoor/index.php/category/alpin/">Alpin</a></b>.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 29.12.2017</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/alpin/" rel="category tag">Alpin</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/outdoor/index.php/tag/kalorienverbrauch/" rel="tag">Kalorienverbrauch</a>, <a href="https://blog.tagesanzeiger.ch/outdoor/index.php/tag/tipps/" rel="tag">Tipps</a>, <a href="https://blog.tagesanzeiger.ch/outdoor/index.php/tag/wintersport/" rel="tag">Wintersport</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Outdoorblog-150366431721576" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/outdoor/index.php/71674/best-ran-den-winterspeck/" data-ssbp-title="Best of: Ran an den Winterspeck!" data-ssbp-short-url="" data-ssbp-post-id="71674"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>3 Kommentare</span><span class="arrowdown">v</span></a>
							<a href="#comments">Schreiben Sie einen Kommentar</a>
						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-standard/Outdoor-Best-of-Ran-an-den-Winterspeck/story/29512171/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-standard/Outdoor-Best-of-Ran-an-den-Winterspeck/story/29512171/pixel.gif?nocache=1514462548" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/69343/skigebiets-megalomanie/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/03/lenzerheide-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/alpin/" title="Skigebiets-Megalomanie">Alpin</a></span><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/69343/skigebiets-megalomanie/" >Skigebiets-Megalomanie</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/68562/ran-an-den-winterspeck/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/77377873-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/alpin/" title="Ran an den Winterspeck!">Alpin</a></span><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/68562/ran-an-den-winterspeck/" >Ran an den Winterspeck!</a></p>
							</div>
						</div><div class="widget specialpost"><div class="specialpostcontainer">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71644/wunderbare-schneewanderungen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/12/csm_SF1552_zehn_Winterspaziergaenge_Winterspaziergaenge_Unterengadin_f18c3c6466-304x200.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></div>
								</a>
								<p class="widget-text"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71644/wunderbare-schneewanderungen/" >Wunderbare Schneewanderungen</a></p>
							</div></div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/64433/lawinen-fit-in-den-winter/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2015/12/262604945-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/alpin/" title="«Lawinen-fit» in den Winter">Alpin</a></span><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/64433/lawinen-fit-in-den-winter/" >«Lawinen-fit» in den Winter</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/68763/die-9-besten-tipps-gegen-kaelte/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/01/12867476585_b9d84ff20a_k-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/alpin/" title="Die 9 besten Tipps gegen Kälte">Alpin</a></span><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/68763/die-9-besten-tipps-gegen-kaelte/" >Die 9 besten Tipps gegen Kälte</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/70617/7-jahre-outdoorblog-meine-15-liebsten/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/outdoor/wp-content/uploads/sites/12/2017/07/OUtdoor2-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/category/alpin/" title="7 Jahre Outdoorblog: Meine 15 Liebsten">Alpin</a></span><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/70617/7-jahre-outdoorblog-meine-15-liebsten/" >7 Jahre Outdoorblog: Meine 15 Liebsten</a></p>
							</div>
						</div></div></div>				
				<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/outdoor">Übersichtsseite</a></span></div>
				
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/80739/hell-on-wheels/" title="Die Hölle auf Rädern" >
												<div class="widget-image">
													<img src="/outdoor/wp-content/uploads/sites/41/2016/10/00000680881-304x200.jpg" alt="Die Hölle auf Rädern" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/80739/hell-on-wheels/" title="Die Hölle auf Rädern" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Die Hölle auf Rädern												</a>
											</p>
											<span class="widget-author">Von Julian Rüthi</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/67315/zurueck-zur-natur/" title="Zurück zur Natur" >
												<div class="widget-image">
													<img src="/outdoor/wp-content/uploads/sites/40/2016/10/dugross-304x200.jpg" alt="Zurück zur Natur" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/67315/zurueck-zur-natur/" title="Zurück zur Natur" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Zurück zur Natur												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/37800/amerikas-krassester-buergermeisterkandidat/" title="Amerikas krassester Bürgermeisterkandidat" >
												<div class="widget-image">
													<img src="/outdoor/wp-content/uploads/sites/36/2016/10/555e2102f2d6e.image_-304x200.jpg" alt="Amerikas krassester Bürgermeisterkandidat" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/37800/amerikas-krassester-buergermeisterkandidat/" title="Amerikas krassester Bürgermeisterkandidat" >
													<span class="widget-title welttheater">Welttheater</span>
													Amerikas krassester ...												</a>
											</p>
											<span class="widget-author">Von Martin Kilian</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/78794/10-herrlich-einfache-herbstgerichte/" title="10 herrlich einfache Herbstgerichte" >
												<div class="widget-image">
													<img src="/outdoor/wp-content/uploads/sites/16/2016/10/food-52-304x200.jpg" alt="10 herrlich einfache Herbstgerichte" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/78794/10-herrlich-einfache-herbstgerichte/" title="10 herrlich einfache Herbstgerichte" >
													<span class="widget-title sweethome">Sweet Home</span>
													10 herrlich einfache Herbstgerichte												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/68748/mami-braucht-dringend-einen-mann/" title="Mami braucht dringend einen Mann" >
												<div class="widget-image">
													<img src="/outdoor/wp-content/uploads/sites/10/2016/10/Lifetime-movie-Sex-Life-of-a-Single-Mom-May-2014-304x200.jpg" alt="Mami braucht dringend einen Mann" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/68748/mami-braucht-dringend-einen-mann/" title="Mami braucht dringend einen Mann" >
													<span class="widget-title mamablog">Mamablog</span>
													Mami braucht dringend einen Mann												</a>
											</p>
											<span class="widget-author">Von Blog-Redaktion</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
	

	<h2>3 Kommentare zu &laquo;Best of: Ran an den Winterspeck!&raquo;</h2>

	<div class="comments-pagination"></div>	
	<ul>
				<li class="comment even thread-even depth-1" id="comment-1689996">
				<div id="div-comment-1689996" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Jürg Vollmer</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71674/best-ran-den-winterspeck/#comment-1689996">
			29. Dezember 2017 um 16:42 Uhr</a>		</div>

		<p>Trail-Running? Braucht keine Ausrüstung und kann überall ausgeübt werden, wo es Feld, Wald und Wiesen gibt.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/outdoor/index.php/71674/best-ran-den-winterspeck/?replytocom=1689996#respond' onclick='return addComment.moveForm( "div-comment-1689996", "1689996", "respond", "71674" )' aria-label='Antworten Sie auf Jürg Vollmer'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1689995">
				<div id="div-comment-1689995" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Peter</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71674/best-ran-den-winterspeck/#comment-1689995">
			29. Dezember 2017 um 15:27 Uhr</a>		</div>

		<p>Hm, muss denn immer überall ein Killer dabei sein? Darf es nicht einfach nur Spass machen und locker sein?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/outdoor/index.php/71674/best-ran-den-winterspeck/?replytocom=1689995#respond' onclick='return addComment.moveForm( "div-comment-1689995", "1689995", "respond", "71674" )' aria-label='Antworten Sie auf Peter'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-1689994">
				<div id="div-comment-1689994" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">thommi köppl</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71674/best-ran-den-winterspeck/#comment-1689994">
			29. Dezember 2017 um 10:14 Uhr</a>		</div>

		<p>Ich hätte da noch einen sechsten Kalorienkiller&#8230;<br />
Einen Schneemann bauen! Je grösser, desto besser! Das heranrollen von Schneekugeln trainiert die gesammte Rücken und Beinmuskulatur, ebenso Bizeps und Schultern. Wenn der Schneemann hoch genug ist muss man sich strecken um das Rüebli für die Nase anzubringen, ebenso die Augen und der Mund und den alten Filzhut obendrauf, was sich vorteilhaft für die Beweglichkeit, Geschicklichkeit und Balance auszahlt. Kalorienverbrauch&#8230;.mindestens, wenn nicht noch mehr&#8230;.<br />
&#8230;und noch einen siebten Kalorienkiller, der es in sich hat&#8230;<br />
Eine wilde ausgelassene Schneeballschlacht!! Trainiert insbesondere die Rücken- Schulter-  und Armmuskulatur. Ebenso Schnellkraft, Koordination und Bauch(lach)muskulatur, wenn man den ultimativen Treffer gelandet hat!!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/outdoor/index.php/71674/best-ran-den-winterspeck/?replytocom=1689994#respond' onclick='return addComment.moveForm( "div-comment-1689994", "1689994", "respond", "71674" )' aria-label='Antworten Sie auf thommi köppl'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
	</ul>

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/outdoor/index.php/71674/best-ran-den-winterspeck/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/outdoor/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"> 
								<textarea maxlength="800" id="comment" required="required" placeholder="Kommentar*" name="89413-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='71674' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
	<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '14']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='commentvalidation-css'  href='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/wp-admin\/admin-ajax.php","security":"eca959c2ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy_tracking.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/outdoor\/wp-admin\/admin-ajax.php","security":"81ce0a8861"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-share-buttons-plus/js/ssbp_page.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.39'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.39'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.39'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/themes/tablog02/js/respond.min.js?ver=1.39'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.39'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/outdoor/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
