<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Mamablog RSS Feed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/mamablog/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Und wie wecken Sie Ihre Kinder? | Mamablog</title>
<meta name="description" content="Oder: Warum «Null-Komma-plötzlich» oft das effizientere «bitte» ist, wenn das Kind mal wieder nicht aufstehen will."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Und wie wecken Sie Ihre Kinder? | Mamablog" />
<meta property="og:description" content="Oder: Warum «Null-Komma-plötzlich» oft das effizientere «bitte» ist, wenn das Kind mal wieder nicht aufstehen will." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/" />
<meta property="og:site_name" content="Mamablog" />
<meta property="article:publisher" content="https://www.facebook.com/mamablogTA" />
<meta property="article:tag" content="Eltern" />
<meta property="article:tag" content="Familienalltag" />
<meta property="article:tag" content="Kinder" />
<meta property="article:tag" content="Schlaf" />
<meta property="article:section" content="Papablog" />
<meta property="article:published_time" content="2020-03-12T04:00:54+00:00" />
<meta property="article:modified_time" content="2020-03-11T16:48:44+00:00" />
<meta property="og:updated_time" content="2020-03-11T16:48:44+00:00" />
<meta property="fb:app_id" content="1570309663266509" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2020/03/iStock-672973456-scaled-e1583922297883.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2020/03/iStock-672973456-scaled-e1583922297883.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oder: Warum «Null-Komma-plötzlich» oft das effizientere «bitte» ist, wenn das Kind mal wieder nicht aufstehen will." />
<meta name="twitter:title" content="Und wie wecken Sie Ihre Kinder? | Mamablog" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2020/03/iStock-672973456-scaled-e1583922297883.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.tagesanzeiger.ch/mamablog/#website","url":"https://blog.tagesanzeiger.ch/mamablog/","name":"Mamablog","inLanguage":"de-DE","potentialAction":{"@type":"SearchAction","target":"https://blog.tagesanzeiger.ch/mamablog/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#primaryimage","inLanguage":"de-DE","url":"https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2020/03/iStock-672973456-scaled-e1583922297883.jpg","width":1600,"height":1067},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#webpage","url":"https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/","name":"Und wie wecken Sie Ihre Kinder? | Mamablog","isPartOf":{"@id":"https://blog.tagesanzeiger.ch/mamablog/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#primaryimage"},"datePublished":"2020-03-12T04:00:54+00:00","dateModified":"2020-03-11T16:48:44+00:00","author":{"@id":"https://blog.tagesanzeiger.ch/mamablog/#/schema/person/d0461cf3796ca57ae4e55e1434ba0fdb"},"description":"Oder: Warum \u00abNull-Komma-pl\u00f6tzlich\u00bb oft das effizientere \u00abbitte\u00bb ist, wenn das Kind mal wieder nicht aufstehen will.","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/mamablog/","url":"https://blog.tagesanzeiger.ch/mamablog/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/","url":"https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/","name":"Und wie wecken Sie Ihre Kinder?"}}]},{"@type":["Person"],"@id":"https://blog.tagesanzeiger.ch/mamablog/#/schema/person/d0461cf3796ca57ae4e55e1434ba0fdb","name":"Luk von Bergen","description":"Luk von Bergen, Vater eines Erstkl\u00e4sslers und einer Spielgr\u00fcpplerin, wohnt mit seiner Familie in der N\u00e4he von Z\u00fcrich. Er arbeitet als Texter in der Kommunikationsagentur <a href=\"https://redact.ch/\">Redact</a> in Glattbrugg.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/style.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-mamablog-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/mamablog.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/print.css?ver=1.53' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.53'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-login.php?redirect_to=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fmamablog%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/scripts.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.53'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.53'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fmamablog%2Findex.php%2F86933%2Fund-wie-wecken-sie-ihre-kinder%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fmamablog%2Findex.php%2F86933%2Fund-wie-wecken-sie-ihre-kinder%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-mamablog" class="und-wie-wecken-sie-ihre-kinder post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '86933', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/mamablog/header_mamablog.jpg" alt="Mamablog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/mamablog/">
					<h1 id="bloglogo">Mamablog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-64036" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/mamablog" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-62997" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/" class="menu-link main-menu-link">Alltag</a></li>
<li id="nav-menu-item-62999" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/kinder/" class="menu-link main-menu-link">Kinder</a></li>
<li id="nav-menu-item-63001" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/partnerschaft/" class="menu-link main-menu-link">Sex &#038; Liebe</a></li>
<li id="nav-menu-item-63002" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schule/" class="menu-link main-menu-link">Schule</a></li>
<li id="nav-menu-item-62996" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/beruf/" class="menu-link main-menu-link">Job</a></li>
<li id="nav-menu-item-63003" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schwangerschaft/" class="menu-link main-menu-link">Schwangerschaft</a></li>
<li id="nav-menu-item-62998" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/politikgesellschaft/" class="menu-link main-menu-link">Gesellschaft</a></li>
<li id="nav-menu-item-63000" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/papablog/" class="menu-link main-menu-link">Papablog</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="25779101">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/" rel="category tag">Alltag</a></li>
	<li><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/papablog/" rel="category tag">Papablog</a></li></ul></div>
					<!-- /post title -->


					<!-- post title -->
					<span class="oberzeile"></span>
					<!-- /post title -->

					<!-- post title -->
					<h1>Und wie wecken Sie Ihre Kinder?</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Luk von Bergen, 12. März 2020</div>

															<!-- post lead -->
									<div class="article-lead">
										Oder: Warum «Nullkommaplötzlich» oft das effizientere «Bitte» ist, wenn das Kind mal wieder nicht aufstehen will.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/&amp;text=Und%20wie%20wecken%20Sie%20Ihre%20Kinder%3F%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Und%20wie%20wecken%20Sie%20Ihre%20Kinder?&#038;body=%20https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_86938" class="wp-caption aligncenter" style="width: 1600px"><a href="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2020/03/iStock-672973456-scaled-e1583922297883.jpg" data-slb-active="1" data-slb-asset="946243201" data-slb-internal="0" data-slb-group="86933"><img class="size-full wp-image-86938" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2020/03/iStock-672973456-scaled-e1583922297883.jpg" alt="" width="1600" height="1067" /></a><p class="wp-caption-text">Mein Schlaf, Papas Challenge: Kinder morgens zu wecken, kann ganz schön schwierig sein. Foto: iStock</p></div>
<p>Wissen Sie, ich versuche es durchaus jeden Morgen mit einem mamihaft-säuselnden «E guete Morge. Chum, stand uf» und denke dabei gleichzeitig an meinen Feldweibel in der Rekrutenschule. Zugegeben, man musste mich damals auch jeden Morgen separat wecken bis wachrütteln. Und ich höre den «Feldi» noch immer in meinem geistigen Ohr: «Tääägwäääch!» Ja, liebe Brüder und Schwestern: Tagwache, ein Wort, das in keinem Dialekt besser funktioniert, als wenn es, aus dem tiefsten Innern einer aufgeblasenen Ostschweizer Röhre kommend, durch die morgendlich leeren Kasernengänge pfeift. Theoretisch.</p>
<p>Zurück zu Junior. Keine Sorge, er schläft genug. Wir stecken ihn abends um acht Uhr ins Bett, dann gibts eine Geschichte, und um viertel nach acht ist «finito Pepito». «Tääägwäääch!», pardon, Tagwache am nächsten Morgen: um circa viertel nach sieben. Trotz ausreichend Schlaf hat sich seit einigen Wochen dieses Unding eingenistet, das normalerweise erst mit dem Eintritt in die Pubertät Hochkonjunktur feiert: dieses Liegenbleiben, dieses morgendliche Chillen der eigenen Bicoflex-Basis. Ach, falls ich es noch nicht erwähnt haben sollte: Er schläft genug, und er geht auch gerne zur Schule. Aber eben, Junior hat meine Gene. «Der arme Bub», werden einige Menschen aus der Leserschaft aufheulen – nicht nur in Bezug aufs Aufstehen.</p>
<h2>Wenn «Bitte» nicht mehr reicht, dann «Subito!»</h2>
<p>Wie wir jetzt wissen, bringt die sanfte Aufforderung, doch «bitti-bätti» das Bett zu verlassen und sich – im Optimalfall chronologisch korrekt bekleidet – in Richtung Zmorgentisch fortzubewegen, einen feuchten Kübel. Nun, der erzieherisch reflektierte Vater weiss: Wenn «Bitte» nicht mehr reicht, muss man mit Steigerungsformen arbeiten. «Subito!» als sanfte Alternative oder «Blitzartig!», «Aaaaber zackig!» und «Nullkommaplötzlich!» sind durchaus deutlichere Formulierungsansätze, die in jedes gut sortierte Elternvokabular gehören. Und sie wirken. Allerdings nur, wenn Tonalität und Lautstärke beim Absender einwandfrei gepegelt sind. Klar, auch diese Aufforderungsvarianten sind irgendwann ausgelutscht. So weit sind wir noch nicht, aber die Suche nach anderen Lösungsansätzen läuft bereits auf Hochtouren.</p>
<p>Nun, Junior hat sich noch immer irgendwie an den Zmorgentisch geschleppt, früher oder später. Doch die Krux am Morgen ist halt, dass man selber ja auch irgendwie möglicherweise, vielleicht und eventuell aus dem Haus muss. Diesbezüglich haben Studien – von mir – übrigens Folgendes ergeben: Je Termin-penetrierter die eigene Tagesagenda, desto mühsamer ist das Kind zu wecken. Sollte Ihnen dieses Phänomen gänzlich unbekannt sein, machen Sie den Selbsttest. Sie werden staunen.</p>
<p>Und falls auch Ihr Kind nach den vorgeschlagenen Verbal-Tipps immer noch wohlig unter der Decke schlummert, dann machen Sie es wie ich und freuen Sie sich auf den Lehrplan 22. Denn irgendwann in nicht allzu ferner Zukunft wird das Kind am Morgen endlich selber entscheiden dürfen, ob es zur Schule gehen oder ob es sich den Lernstoff mittels zur Verfügung gestellter Tutorials in einer Art Home-Schooling-Office beibringen möchte. Dazu wird auch Ihr Kind einfach das Smartphone zücken, die Absenz in den Klassenchat schreiben, senden, fertig. Schreiben? Ein einschlägiges Emoji wird<br />
genügen.</p>
<p><em>Weitere interessante Postings:</em></p>
<ul>
<li><em><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/74209/die-maer-vom-mueden-teenager/">Die Mär vom müden Teenager</a></em></li>
<li><em><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/68602/wie-bekomme-ich-morgens-die-kinder-aus-dem-haus/">Wie bekomme ich morgens die Kinder aus dem Haus?</a></em></li>
<li><em><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/76101/die-grosse-muedigkeit/">Die grosse Müdigkeit</a></em></li>
</ul>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/11/luvonbergen-400x400.png" alt="luvonbergen" /></div><div class="authorinfo-content"><div class="authorinfo-text">Luk von Bergen, Vater eines Erstklässlers und einer Spielgrüpplerin, wohnt mit seiner Familie in der Nähe von Zürich. Er arbeitet als Texter in der Kommunikationsagentur <a href="https://redact.ch/">Redact</a> in Glattbrugg.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 12.03.2020</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/" rel="category tag">Alltag</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/papablog/" rel="category tag">Papablog</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/eltern-familie/" rel="tag">Eltern</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/familienalltag/" rel="tag">Familienalltag</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/kinder/" rel="tag">Kinder</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/schlaf/" rel="tag">Schlaf</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Mamablog-308025284194" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><a href="https://twitter.com/der_mamablog" class="twitter-follow-button" data-show-count="false" data-lang="de" data-show-screen-name="false">@der_mamablog folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/&amp;text=Und%20wie%20wecken%20Sie%20Ihre%20Kinder%3F%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Und%20wie%20wecken%20Sie%20Ihre%20Kinder?&#038;body=%20https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>15 Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-top6/Und-wie-wecken-Sie-Ihre-Kinder/story/25779101/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-top6/Und-wie-wecken-Sie-Ihre-Kinder/story/25779101/pixel.gif?nocache=1583923014" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/41104/kinder-an-die-konsolen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2015/01/kraft_640-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/kinder/" title="Kinder an die Konsolen!">Kinder</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/41104/kinder-an-die-konsolen/" >Kinder an die Konsolen!</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/80261/eine-familie-lernt-den-umgang-mit-suessigkeiten/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/11/iStock-117004503-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/gesundheit/ernahrung/" title="«Papa, darf ich etwas Süsses?»">Ernährung</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/80261/eine-familie-lernt-den-umgang-mit-suessigkeiten/" >«Papa, darf ich etwas Süsses?»</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/37631/nur-ein-vaterschaftstest-gibt-gewissheit/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2014/05/vater_mit-kindern_640-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/papablog/" title="Nur ein Vaterschaftstest gibt Gewissheit">Papablog</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/37631/nur-ein-vaterschaftstest-gibt-gewissheit/" >Nur ein Vaterschaftstest gibt Gewissheit</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/68184/kampfzone-esstisch/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2016/08/essen-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mamablog" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/gesundheit/ernahrung/" title="Kampfzone Esstisch">Ernährung</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/68184/kampfzone-esstisch/" >Kampfzone Esstisch</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86712/gamen-statt-spielen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2020/02/iStock-1151111950-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/medien/" title="Gamen statt spielen?">Medien</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86712/gamen-statt-spielen/" >Gamen statt spielen?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/37536/die-gnade-des-spaeten-gebaerens/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2014/04/halle-berry-quer-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/eltern-familie/" title="Die Gnade des späten Gebärens">Eltern</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/37536/die-gnade-des-spaeten-gebaerens/" >Die Gnade des späten Gebärens</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/mamablog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/123574/ufos-in-rom/" title="UFOs in Rom" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/41/2020/02/From-Rome-With-Birds-Skander-Khlif-7-304x200.jpg" alt="UFOs in Rom" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/123574/ufos-in-rom/" title="UFOs in Rom" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													UFOs in Rom												</a>
											</p>
											<span class="widget-author">Von Boris Müller</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78318/so-gefaehrlich-sind-nasentropfen-wirklich/" title="So gefährlich sind Nasentropfen wirklich" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/40/2020/03/iStock-901510014-304x200.jpg" alt="So gefährlich sind Nasentropfen wirklich" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/78318/so-gefaehrlich-sind-nasentropfen-wirklich/" title="So gefährlich sind Nasentropfen wirklich" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													So gefährlich sind Nasentropfen ...												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/39581/am-geisterflughafen/" title="Am Geisterflughafen" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/36/2018/04/OriginalPhoto-545045770.990084-304x200.jpg" alt="Am Geisterflughafen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/39581/am-geisterflughafen/" title="Am Geisterflughafen" >
													<span class="widget-title welttheater">Welttheater</span>
													Am Geisterflughafen												</a>
											</p>
											<span class="widget-author">Von Dominique Eigenmann</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/112413/lust-auf-etwas-unkompliziertes/" title="Lust auf etwas Unkompliziertes?" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/16/2020/02/candydirect-304x200.jpg" alt="Lust auf etwas Unkompliziertes?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/112413/lust-auf-etwas-unkompliziertes/" title="Lust auf etwas Unkompliziertes?" >
													<span class="widget-title sweethome">Sweet Home</span>
													Lust auf etwas Unkompliziertes?												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/74514/nie-mehr-schmerzende-skischuhe/" title="Nie mehr schmerzende Skischuhe?" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/12/2019/11/iStock-1124661067-304x200.jpg" alt="Nie mehr schmerzende Skischuhe?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/74514/nie-mehr-schmerzende-skischuhe/" title="Nie mehr schmerzende Skischuhe?" >
													<span class="widget-title outdoor">Outdoor</span>
													Nie mehr schmerzende Skischuhe?												</a>
											</p>
											<span class="widget-author">Von Ludwig Bestler</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

    <h2>15 Kommentare zu &laquo;Und wie wecken Sie Ihre Kinder?&raquo;</h2>

    <div class="comments-pagination"></div>
    <ul>
        		<li class="comment even thread-even depth-1" id="comment-2154166">
				<div id="div-comment-2154166" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Stefan Baumann</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154166">
			12. März 2020 um 10:29&nbsp;Uhr				</a>
						</div>

		<p>Wie ich es immer hasste früh­mor­gens in die Schule gehen zu müssen. </p>
<p>Meine Eltern haben das Problem insofern auf mich geschoben, indem sie mir &#8211; schon in der 1. Klasse &#8211; erlaubten, so spät ins Bett zu gehen wie ich wollte, unter der Bedingung ich dürfe am Morgen nicht zu müde sein um aufzustehen.  Dadurch hatte ich auch ein Eigeninteresse die Weckversuche nicht zu ignorieren.</p>
<p>Man muss aber auch sagen, dass die Schule grösstenteils für Frühaufsteher konzipiert ist. Heute arbeite ich und bin um 10 Uhr erst im Büro. Wenn ich das bloss schon in der Schule hätte machen können&#8230;</p>
<p>Wenn meine Grossmutter übrigens mal auf mich aufpasste, schlich sie einfach durch die Gänge und sang &#8222;Wachet auf, wachet auf&#8220;. Und ich bin tatsächlich relativ sanft aufgewacht &#8211; ohne Wecker.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154166' data-commentid="2154166" data-postid="86933" data-belowelement="div-comment-2154166" data-respondelement="respond" aria-label='Antworten Sie auf Stefan Baumann'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2154165">
				<div id="div-comment-2154165" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Esther</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154165">
			12. März 2020 um 10:17&nbsp;Uhr				</a>
						</div>

		<p>Gehen die Kinder nicht auch viel zu spät schlafen ? Und verstecken ihr Handy noch im Zimmer ? Die Lehrer sagen immer die Kinder gähnen am Morgen und gingen erst um 22 Uhr schlafen ?</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154165' data-commentid="2154165" data-postid="86933" data-belowelement="div-comment-2154165" data-respondelement="respond" aria-label='Antworten Sie auf Esther'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-2154164">
				<div id="div-comment-2154164" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Esther</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154164">
			12. März 2020 um 10:13&nbsp;Uhr				</a>
						</div>

		<p>Meine Antwort : Selbstverantwortung. That&#8217;s all !<br />
Man weckt das Kind EIN mal und dann lässt man es sein.<br />
Natürlich nicht wenn sie noch ganz klein sind aber ab 10. Jahre ung.<br />
Wenn ihn Kind dann ein paarmal zu spät in die Schule kommt, wird man ihm schon sagen wo es durchgeht. Aber ich finde sowieso dass die Schule viel zu früh morgens anfängt. 8.30 oder 9.00 wäre richtig, ganz besonders im Winter.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154164' data-commentid="2154164" data-postid="86933" data-belowelement="div-comment-2154164" data-respondelement="respond" aria-label='Antworten Sie auf Esther'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2154163">
				<div id="div-comment-2154163" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Wolke</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154163">
			12. März 2020 um 10:06&nbsp;Uhr				</a>
						</div>

		<p>Kann ich nur allzu gut nachfühlen. Trotz jahrelanger Schul- und Büroarbeitszeit ist für mich ein Aufstehen um 6 Uhr nach wie vor ein täglicher Kampf, nie hab ich mich daran gewöhnt. Meine Hochleistungszeit ist nunmal anders gepolt. Meinen Kenntnissen zufolge ist es sogar erwiesen, dass die Morgen-/Abendmenschveranlagung tatsächlich genetisch bedingt ist (aber nagelt mich nicht auf Quellen fest). Wenn irgendwann über spätere Schulanfangszeiten diskutiert werden sollte, werden meine Kinder meine volle Unterstüẗzung dafür haben. Schulbeginn um 7.25Uhr ist einfach nur unmenschlich, gerade im Teenageralter</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154163' data-commentid="2154163" data-postid="86933" data-belowelement="div-comment-2154163" data-respondelement="respond" aria-label='Antworten Sie auf Wolke'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-2154160">
				<div id="div-comment-2154160" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Marina</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154160">
			12. März 2020 um 09:36&nbsp;Uhr				</a>
						</div>

		<p>Mit einem edelstahlverstärkten Lautsprecher in der Zimmerdeckenecke, aus dem &#8222;Reveille&#8220;* in Endlosschlaufe schallt, die sich nur mit einem Knopf draussen am Gartentor ausschalten lässt, einer panzerglasgeschützten LED-Weisskalt-Flutlichtlampe, einer Hydraulik, die das Bett kippt, sowie zwei aus dem Regen kommenden Neufundländern, die das Gesicht ablecken.  </p>
<p>* Das ist ein militärisches Trompetensignal</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154160' data-commentid="2154160" data-postid="86933" data-belowelement="div-comment-2154160" data-respondelement="respond" aria-label='Antworten Sie auf Marina'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-2154158">
				<div id="div-comment-2154158" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Sportpapi</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154158">
			12. März 2020 um 09:35&nbsp;Uhr				</a>
						</div>

		<p>Falls die Kinder dann noch schlafen, eine Stunde vor Schulbeginn die Türen öffnen. In der Regel reicht das.<br />
Wenn aber dereinst ein Kind sich über den Weckenden ärgert, dann bekommt es sehr schnell selber einen Wecker, und die Verantwortung, pünktlich in der Schule zu sein. Ich wundere mich immer wieder, wie Eltern sich um ihre Jugendlichen kümmern, die sich dann wieder über die Eltern beschweren&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154158' data-commentid="2154158" data-postid="86933" data-belowelement="div-comment-2154158" data-respondelement="respond" aria-label='Antworten Sie auf Sportpapi'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-2154162">
				<div id="div-comment-2154162" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">13</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154162">
			12. März 2020 um 10:03&nbsp;Uhr				</a>
						</div>

		<p>@ SP<br />
Das mit dem eigenen Wecker haben wir probiert. Das Ergebnis war, dass 4 von 5 Personen hellwach waren und ich mich nach einiger Zeit aus dem Bett quälte, um den Wecker, zwei Stockwerke weiter unten!, abzustellen, während das Kind 20 cm neben dem Wecker friedlich schlummerte.<br />
Und ich persönlich riskiere nicht, unentschuldigte Absenzen, um dem Kind eine Lektion zu erteilen.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154162' data-commentid="2154162" data-postid="86933" data-belowelement="div-comment-2154162" data-respondelement="respond" aria-label='Antworten Sie auf 13'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-2154157">
				<div id="div-comment-2154157" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">13</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154157">
			12. März 2020 um 09:24&nbsp;Uhr				</a>
						</div>

		<p>Ein schöner Text. Wie ich nachfühle. Keines meiner Kinder springt schon vergnügt um 6.00 Uhr aus den Federn (und ich bin jedes Wochenende und jeden Ferientag zutiefst dankbar dafür 😉 ), aber bei zwei von drei reicht das Aufstehen anzukündigen, rausgehen, 15 Min nochmals kommen und sie stehen auf. Beim Dritten keine Chance. Das war schon so als sie 2 Jahre alt war und das ist heute 10 Jahre später immer noch so. Egal ob um 7.00 oder um 9.00 Uhr. Was hilft, ist es nicht persönlich, sondern mit Humor zu nehmen, wenn sie einem alles mögliche an den Kopf wirft (zur Zeit noch verbal&#8230;). Möglichst selber vorher schon in Ruhe einen Kaffee trinken und sich wappnen. 10 Min nach dem Aufstehen ist der Sturm vorbei und sie ein Sonnenschein.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154157' data-commentid="2154157" data-postid="86933" data-belowelement="div-comment-2154157" data-respondelement="respond" aria-label='Antworten Sie auf 13'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-2154151">
				<div id="div-comment-2154151" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Stefan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154151">
			12. März 2020 um 08:14&nbsp;Uhr				</a>
						</div>

		<p>*Grööööhhhhl* &#8211; So gut geschrieben. Und genau der Umstand, Zustand oder was auch immer den auch wir gerade mit unserem Älteren durchmachen. Zugegeben, er muss schon etwas früher aus den Federn, damit er rechtzeitig und verpflegt in die Schule abrücken darf. Aber die Situation absulut dito.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154151' data-commentid="2154151" data-postid="86933" data-belowelement="div-comment-2154151" data-respondelement="respond" aria-label='Antworten Sie auf Stefan'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-2154150">
				<div id="div-comment-2154150" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Kramer Jörg</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154150">
			12. März 2020 um 08:02&nbsp;Uhr				</a>
						</div>

		<p>So amüsant. So ernsthaft. An dieser Stelle werden Väter von ihren Nestlingen als Plagegeister wahrgenommen und weil der Tanz jeden Werktag stattfindet, dies in steigernder Form. Am Freitag steht dann ein übelriechender Zombie im juvenilen Schlafzimmer. Mit zunehmender Pubertät fliegen dann Gegenstände in Richtung Weckdienst und die Antipathie weitet sind auf das Tagesgeschehen aus. Lieblingsmusik und Türe öffnen, 5 Minuten später Rollo hoch oder Licht an konnten die gefährliche Situation entschärfen.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154150' data-commentid="2154150" data-postid="86933" data-belowelement="div-comment-2154150" data-respondelement="respond" aria-label='Antworten Sie auf Kramer Jörg'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-2154149">
				<div id="div-comment-2154149" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">nowhere</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154149">
			12. März 2020 um 08:00&nbsp;Uhr				</a>
						</div>

		<p>Als Vorwarnung zu einer bestimmten Zeit einen Ton, was auch immer Glöcklein, Klopfen egal.<br />
Im Schlaf merkt sich der Körper die Zeit, und dann 5min später ein ganz klares &#8218;Guete Morge, uufstah&#8216;. Keine Ausrede, keine snooze-Taste, Aufstehen.</p>
<p>Ein regelmässiges Aufstehen hilft ungemein den Tag zu anzufangen.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154149' data-commentid="2154149" data-postid="86933" data-belowelement="div-comment-2154149" data-respondelement="respond" aria-label='Antworten Sie auf nowhere'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-2154148">
				<div id="div-comment-2154148" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">G. Wissen</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154148">
			12. März 2020 um 07:33&nbsp;Uhr				</a>
						</div>

		<p>Tagwache einfach eine halbe Stunde früher ansetzen. Problem gelöst.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154148' data-commentid="2154148" data-postid="86933" data-belowelement="div-comment-2154148" data-respondelement="respond" aria-label='Antworten Sie auf G. Wissen'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-2154152">
				<div id="div-comment-2154152" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Stefan</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154152">
			12. März 2020 um 08:16&nbsp;Uhr				</a>
						</div>

		<p>Hmmm wir sind schon bei etwa dem, damit es überhaupt einigermassen funktioniert 🙂</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154152' data-commentid="2154152" data-postid="86933" data-belowelement="div-comment-2154152" data-respondelement="respond" aria-label='Antworten Sie auf Stefan'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-2154145">
				<div id="div-comment-2154145" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nina Uehlinger</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154145">
			12. März 2020 um 06:31&nbsp;Uhr				</a>
						</div>

		<p>Ja, das leidige morgenliche Aufstehen. Wie ich es hasse. Mir geht es genauso wie Ihrem Junior. Jedoch mit dem Unterschied, eine gestandene Frau zu sein die sich selbst überlisten muss. Das Aufstehen ist auch nach 10 Stunden Schlaf noch eine Qual und funktioniert einfach nie wie erhofft. Wenn ich so meine Familie anschaue, ist dies vermutlich tatsächlich eine genetische Geschichte. Wie ich die Frühaufsteher beneide. Der frühe Morgen ist so schön und man hat noch so viel vom Tag. Wer hingegen am Wochenende den halben Tag verschläft&#8230; aber eben: meiner Grossmutter geht es genauso!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154145' data-commentid="2154145" data-postid="86933" data-belowelement="div-comment-2154145" data-respondelement="respond" aria-label='Antworten Sie auf Nina Uehlinger'>Antworten</a></div>
				</div>
				<ul class="children">
		<li class="comment even depth-2" id="comment-2154153">
				<div id="div-comment-2154153" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">reguell</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#comment-2154153">
			12. März 2020 um 08:31&nbsp;Uhr				</a>
						</div>

		<p>ich fühle 100% mit!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2154153' data-commentid="2154153" data-postid="86933" data-belowelement="div-comment-2154153" data-respondelement="respond" aria-label='Antworten Sie auf reguell'>Antworten</a></div>
				</div>
				</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    </ul>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mamablog/index.php/86933/und-wie-wecken-sie-ihre-kinder/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.tagesanzeiger.ch/mamablog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="jc2e0e7573"  name="jc2e0e7573"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "abf5967bb9d7d9c322d506ed37e54829" );document.getElementById("jc2e0e7573").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='86933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				
<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>

	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/11046178">Newsletter</a></li>
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB &amp; Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB &amp; Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#questions">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="https://adbox.tamedia.ch/adbox.html" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.3.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.53'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.53'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.53'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/respond.min.js?ver=1.53'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.53'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"...","close":"x","nav_next":">","nav_prev":"<","slideshow_start":"Slideshow starten","slideshow_stop":"Slideshow stoppen","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"946243201":{"id":86938,"type":"image","internal":true,"source":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/uploads\/sites\/10\/2020\/03\/iStock-672973456-scaled-e1583922297883.jpg","title":"Mamablog Wecken","caption":"Mein Schlaf, Papas Challenge: Kinder morgens zu wecken, kann ganz sch\u00f6n schwierig sein. Foto: iStock","description":"Mein Schlaf, Papas Challenge: Kinder morgens zu wecken, kann ganz sch\u00f6n schwierig sein. Foto: iStock"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
