<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Mamablog RSS Feed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/mamablog/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Das Geschäft mit der Angst in der Schule | Mamablog</title>
<meta name="description" content="Amokgefahr!? Warum nun auch Schweizer Schulhäuser mit Alarmsystemen aufrüsten."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Geschäft mit der Angst in der Schule | Mamablog" />
<meta property="og:description" content="Amokgefahr!? Warum nun auch Schweizer Schulhäuser mit Alarmsystemen aufrüsten." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/" />
<meta property="og:site_name" content="Mamablog" />
<meta property="article:publisher" content="https://www.facebook.com/mamablogTA" />
<meta property="article:tag" content="Amoklauf" />
<meta property="article:tag" content="Schule" />
<meta property="article:tag" content="Sicherheit" />
<meta property="article:section" content="Gesellschaft" />
<meta property="article:published_time" content="2019-09-10T03:00:28+00:00" />
<meta property="article:modified_time" content="2019-09-09T10:42:39+00:00" />
<meta property="og:updated_time" content="2019-09-09T10:42:39+00:00" />
<meta property="fb:app_id" content="1570309663266509" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Amokgefahr!? Warum nun auch Schweizer Schulhäuser mit Alarmsystemen aufrüsten." />
<meta name="twitter:title" content="Das Geschäft mit der Angst in der Schule | Mamablog" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.tagesanzeiger.ch/mamablog/#website","url":"https://blog.tagesanzeiger.ch/mamablog/","name":"Mamablog","potentialAction":{"@type":"SearchAction","target":"https://blog.tagesanzeiger.ch/mamablog/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/#primaryimage","url":"https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/#webpage","url":"https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/","inLanguage":"de-DE","name":"Das Gesch\u00e4ft mit der Angst in der Schule | Mamablog","isPartOf":{"@id":"https://blog.tagesanzeiger.ch/mamablog/#website"},"primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/#primaryimage"},"datePublished":"2019-09-10T03:00:28+00:00","dateModified":"2019-09-09T10:42:39+00:00","author":{"@id":"https://blog.tagesanzeiger.ch/mamablog/#/schema/person/5f8ca90870d2c1aeb43031e0f0e3891e"},"description":"Amokgefahr!? Warum nun auch Schweizer Schulh\u00e4user mit Alarmsystemen aufr\u00fcsten.","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/mamablog/","url":"https://blog.tagesanzeiger.ch/mamablog/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/","url":"https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/","name":"Das Gesch\u00e4ft mit der Angst in der Schule"}}]},{"@type":["Person"],"@id":"https://blog.tagesanzeiger.ch/mamablog/#/schema/person/5f8ca90870d2c1aeb43031e0f0e3891e","name":"Rahel Bains","description":"Rahel Bains arbeitet als Newsredaktorin und freie Autorin. Sie hat drei Kinder und lebt mit ihrer Familie in Z\u00fcrich.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/style.css?ver=1.551' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-mamablog-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/mamablog.css?ver=1.551' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.551' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.551' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.551' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.551' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/print.css?ver=1.551' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-login.php?redirect_to=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fmamablog%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/scripts.js?ver=1.551'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.551'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.551'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.551'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.551'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.551'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.551'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.551'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.551'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.551'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.551'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fmamablog%2Findex.php%2F84366%2Fdas-geschaeft-mit-der-angst-in-der-schule%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fmamablog%2Findex.php%2F84366%2Fdas-geschaeft-mit-der-angst-in-der-schule%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-mamablog" class="das-geschaeft-mit-der-angst post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '84366', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/mamablog/header_mamablog.jpg" alt="Mamablog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/mamablog/">
					<h1 id="bloglogo">Mamablog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-64036" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/mamablog" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-62997" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/" class="menu-link main-menu-link">Alltag</a></li>
<li id="nav-menu-item-62999" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/kinder/" class="menu-link main-menu-link">Kinder</a></li>
<li id="nav-menu-item-63001" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/partnerschaft/" class="menu-link main-menu-link">Sex &#038; Liebe</a></li>
<li id="nav-menu-item-63002" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schule/" class="menu-link main-menu-link">Schule</a></li>
<li id="nav-menu-item-62996" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/beruf/" class="menu-link main-menu-link">Job</a></li>
<li id="nav-menu-item-63003" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schwangerschaft/" class="menu-link main-menu-link">Schwangerschaft</a></li>
<li id="nav-menu-item-62998" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/politikgesellschaft/" class="menu-link main-menu-link">Gesellschaft</a></li>
<li id="nav-menu-item-63000" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/papablog/" class="menu-link main-menu-link">Papablog</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="29262577">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/politikgesellschaft/" rel="category tag">Gesellschaft</a></li>
	<li><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schule/" rel="category tag">Schule</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>Das Geschäft mit der Angst in der Schule</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Rahel Bains, 10. September 2019</div>

															<!-- post lead -->
									<div class="article-lead">
										Amokgefahr!? Warum nun auch Schweizer Schulhäuser mit Alarmsystemen aufrüsten.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.6.20) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/&amp;text=Das%20Gesch%C3%A4ft%20mit%20der%20Angst%20in%20der%20Schule%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Das%20Geschäft%20mit%20der%20Angst%20in%20der%20Schule&#038;body=%20https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_84375" class="wp-caption aligncenter" style="width: 800px"><a href="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix.jpg" data-slb-active="1" data-slb-asset="1970936270" data-slb-internal="0" data-slb-group="84366"><img class="wp-image-84375 size-large" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix-800x450.jpg" alt="" width="800" height="450" srcset="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix-800x450.jpg 800w, https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix-480x270.jpg 480w, https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix-768x432.jpg 768w, https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix-356x200.jpg 356w, https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix-712x401.jpg 712w, https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix-300x169.jpg 300w, https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/quicksand-netflix.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text">Was soll ein Amok-Alarmsystem unseren Kindern vermitteln? Achtung, überall lauert Gefahr? Szene aus der schwedischen Miniserie «Quicksand» (2019). Foto: Netflix</p></div>
<p>Weshalb ich nicht in den USA leben will, obwohl mein Mann dort fast zehn Jahre seines Lebens verbracht hat? Ich möchte nicht, dass meine Kinder schon im Vorschulalter wissen, dass man sich am besten vor einem herumballernden Amokläufer versteckt, indem man in der Gemeinschaftstoilette der Schule mit angezogenen Beinen mucksmäuschenstill auf einem Toilettensitz kauert. Auch rund zwei Kilo schwere gepanzerte und somit kugelsichere Rucksäcke, die in den USA derzeit massenhaft verkauft werden, finde ich – na ja, sagen wir mal – schwierig.</p>
<p>Noch während ich diesen Text schreibe, erschiesst ein Amokfahrer im US-Bundesstaat Texas sieben Menschen. Wenn wir also der Versuchung nachgegeben und uns für ein paar Jahre in einem Häuschen an der kalifornischen Küste niedergelassen hätten – wer weiss, ob ich angesichts dieser stetig lauernden Gefahr nicht doch die kleine neongrüne Ledertasche meines Sohnes gegen ein solches Monstrum, das im Ernstfall sogar eine Kaliber-44-Magnum abwehren könnte, ausgetauscht hätte.</p>
<p>Hätte, könnte, würde – dieser «Ernstfall» schien mir hier in der Schweiz praktisch ein Ding der Unmöglichkeit. Bis jetzt genossen wir das Leben in einer Bubble aus Muki-Turnen, gelegentlichem Malen in der Werkstatt unseres Gemeinschaftszentrums und warmen Sommerabenden mit Lampions in den Bäumen, Blumen auf reich gedeckten Holztischen und Reggae-Musik im Hintergrund.</p>
<h2>Viele Waffen, wenig Schiessereien</h2>
<p>Und nun das: Schweizer Schulen wappnen sich derzeit offenbar gegen Amokläufe. So können in St. Gallen Lehrpersonen im Notfall mittels App sofort Alarm schlagen. Auch in der Stadt Bern setzt man schon länger auf den Mobilfunk: 1700 sogenannte «Alarmhandys» wurden dort in rund 50 Schulen verteilt. Schulen in Basel-Stadt wurden mit Sicherheitskästchen inklusive Alarmknöpfen versehen, und der Kanton Zürich bastelt gar bereits seit zehn Jahren an einer internen Alarmierungsanlage. Zu Recht?</p>
<p>Obwohl die Schweiz – Milizsystem sei «Dank» – mit fast 28 Waffen pro 100 Einwohner in Sachen Waffendichte eine der höchsten Raten unter den westlichen Ländern hat, sind Massenschiessereien doch sehr, sehr selten. In den vergangenen 20 Jahren ereigneten sich gerade mal zwei. Anders in den USA: In keinem anderen Land kommt es so häufig zu Schiessereien an Schulen – 2018 durchschnittlich an jedem achten Schultag.</p>
<p>Oft sind die Täter selbst Schüler, die mit einer teils sogar legal gekauften Waffe ein Blutbad anrichten. Denn: Im Land der unbegrenzten Möglichkeiten bezieht sich das Wort «unbegrenzt» vor allem auf Waffenkäufe. In den USA an ein Sturmgewehr zu kommen, ist überspitzt gesagt fast so einfach, wie im Supermarkt ein Kilo Zucker zu kaufen. Dies rührt noch aus Zeiten, in denen der Staat noch nicht in der Lage war, das Gewaltmonopol zu übernehmen und seine Bürger gerade in entlegenen Gegenden zu schützen. Und auch wenn das Schweizer Waffenrecht nicht unumstritten ist, so kann man es zumindest strikter nennen als sein Pendant aus Übersee.</p>
<h2>Importiertes Übel aus Übersee</h2>
<p>Privater Schusswaffengebrauch – die Betonung liegt hierbei auf «privat» – ist also eine amerikanische, nicht aber eine schweizerische Tradition. Letztere vermischt sich jedoch seit Jahrzehnten mit Kultur- und Konsumgewohnheiten aus Übersee. Amerika verdanken wir Rap, Fast Food, Schlagrahm aus der Dose, Begriffe wie «Workplace Environment» oder Kim Kardashian.</p>
<p>Doch muss es nun auch noch das Geschäft mit der Angst sein? Insbesondere angesichts einer Bedrohung, die hierzulande zum Glück noch keine ist? Und falls dieses Geschäft blüht, werden sich unsere Kinder an ihrem ersten Schultag anstelle der Namen ihrer neuen Gspänli bald auch merken müssen, dass im Falle eines Massakers die Doktrin «run, hide, fight» gilt – sprich «weglaufen, verstecken, kämpfen»?</p>
<p>Was soll ein Amok-Alarmsystem unseren Kindern vermitteln? Achtung, überall lauert Gefahr? Der «Ernstfall» könnte jederzeit eintreten? Könnte es Risikopersonen nicht erst recht in Versuchung bringen? Wird befürchtet, dass die bisherige Bubble eines Tages doch platzt und dann alle vorwurfsvoll schreien, dass man nicht vorbereitet war? Und wie wäre es, wenn man diese Ressourcen stattdessen in präventive Massnahmen investiert und so endlich das leidige Thema Mobbing in den Griff kriegt?</p>
<p>«Wie sollen Kinder überhaupt lernen, wenn sie sich nicht sicher fühlen?», fragte der 16-Jährige Noah aus Washington D.C. vor einem Jahr einen «Spiegel»-Reporter. Lieber Noah, das frage ich mich auch.</p>
<p><em>Lesen Sie auch die folgenden Postings zum Thema: <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/70293/die-zukunftssorgen-der-eltern/" target="_blank" rel="noopener noreferrer">Die Zukunftssorgen der Eltern</a> und <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/18740/du-bist-nicht-mehr-mein-sohn/" target="_blank" rel="noopener noreferrer">Du bist nicht mehr mein Sohn</a></em></p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/09/7ADC8571-3162-4B67-BA57-D046A7F287FC-e1568017548786-400x400.jpeg" alt="rahel bains" /></div><div class="authorinfo-content"><div class="authorinfo-text">Rahel Bains arbeitet als Newsredaktorin und freie Autorin. Sie hat drei Kinder und lebt mit ihrer Familie in Zürich.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 10.09.2019</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/politikgesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schule/" rel="category tag">Schule</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/amoklauf/" rel="tag">Amoklauf</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/schule/" rel="tag">Schule</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/sicherheit/" rel="tag">Sicherheit</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Mamablog-308025284194" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><a href="https://twitter.com/der_mamablog" class="twitter-follow-button" data-show-count="false" data-lang="de" data-show-screen-name="false">@der_mamablog folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.6.20) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/&amp;text=Das%20Gesch%C3%A4ft%20mit%20der%20Angst%20in%20der%20Schule%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Das%20Geschäft%20mit%20der%20Angst%20in%20der%20Schule&#038;body=%20https://blog.tagesanzeiger.ch/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-standard/Mamablog-Das-Geschaeft-mit-der-Angst/story/29262577/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-standard/Mamablog-Das-Geschaeft-mit-der-Angst/story/29262577/pixel.gif?nocache=1568019136" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/78315/der-sturm-vor-der-ruhe/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/06/schulreise-800p-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schule/" title="Der Sturm vor der Ruhe">Schule</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/78315/der-sturm-vor-der-ruhe/" >Der Sturm vor der Ruhe</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/83017/entspannung-macht-schule/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2019/05/iStock-183837702-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schule/" title="Entspannung macht Schule">Schule</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/83017/entspannung-macht-schule/" >Entspannung macht Schule</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/77402/trump-ist-ein/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/04/330922896-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/erziehung/" title="Wie sehr darf man Kinder politisch beeinflussen?">Erziehung</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/77402/trump-ist-ein/" >Wie sehr darf man Kinder politisch beeinflussen?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/79864/die-diktatur-der-fruehaufsteher/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/11/iStock-828469186-e1542074096869-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schule/" title="Diktatur der Frühaufsteher">Schule</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/79864/die-diktatur-der-fruehaufsteher/" >Diktatur der Frühaufsteher</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/79966/erinnern-sie-sich-an-ihre-erstklasslehrerin/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/11/iStock-827711062-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schule/" title="Erinnern Sie sich an Ihre Erstklasslehrerin?">Schule</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/79966/erinnern-sie-sich-an-ihre-erstklasslehrerin/" >Erinnern Sie sich an Ihre Erstklasslehrerin?</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/79544/mobbing-im-kindergarten/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/09/16559134710_900469667e_z-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schule/kindergarten/" title="Mobbing im Kindergarten">Kindergarten</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/79544/mobbing-im-kindergarten/" >Mobbing im Kindergarten</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/mamablog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/89011/hot-shots/" title="Hot Shots" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/41/2019/06/GettyImages-74294590-304x200.jpg" alt="Hot Shots" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/89011/hot-shots/" title="Hot Shots" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Hot Shots												</a>
											</p>
											<span class="widget-author">Von Boris Müller</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/76762/so-schwimmen-sie-sich-schlank/" title="So schwimmen Sie sich schlank" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/40/2019/08/beach-body-of-water-daylight-1533649-304x200.jpg" alt="So schwimmen Sie sich schlank" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/76762/so-schwimmen-sie-sich-schlank/" title="So schwimmen Sie sich schlank" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													So schwimmen Sie sich schlank												</a>
											</p>
											<span class="widget-author">Von Silvia Aeschbach</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/39031/tiflis-ein-museum-der-hoffnungslosigkeit/" title="Tiflis – ein Museum der Hoffnungslosigkeit" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/36/2017/07/Tiflis3-304x200.jpg" alt="Tiflis – ein Museum der Hoffnungslosigkeit" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/39031/tiflis-ein-museum-der-hoffnungslosigkeit/" title="Tiflis – ein Museum der Hoffnungslosigkeit" >
													<span class="widget-title welttheater">Welttheater</span>
													Tiflis – ein Museum der ...												</a>
											</p>
											<span class="widget-author">Von Bernhard Odehnal</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/102928/10-saisonale-backofengerichte/" title="10 saisonale Backofengerichte" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/16/2019/08/a-simple-palate-304x200.jpg" alt="10 saisonale Backofengerichte" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/102928/10-saisonale-backofengerichte/" title="10 saisonale Backofengerichte" >
													<span class="widget-title sweethome">Sweet Home</span>
													10 saisonale Backofengerichte												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/74431/74431/" title="Mit der Bahn in die Bergwelt" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/12/2019/08/vierseenhoehenwanderweg-304x200.jpg" alt="Mit der Bahn in die Bergwelt" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/74431/74431/" title="Mit der Bahn in die Bergwelt" >
													<span class="widget-title outdoor">Outdoor</span>
													Mit der Bahn in die Bergwelt												</a>
											</p>
											<span class="widget-author">Von Ludwig Bestler</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mamablog/index.php/84366/das-geschaeft-mit-der-angst-in-der-schule/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/mamablog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="da62de0f24"  name="da62de0f24"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1e28d168f4dc2d00533e65243c45a07" );document.getElementById("da62de0f24").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='84366' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 5px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 5px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.3'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.551'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.551'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.551'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.551'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/respond.min.js?ver=1.551'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.551'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.1'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"...","close":"x","nav_next":">","nav_prev":"<","slideshow_start":"Slideshow starten","slideshow_stop":"Slideshow stoppen","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1970936270":{"id":84375,"type":"image","source":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/uploads\/sites\/10\/2019\/09\/quicksand-netflix.jpg","internal":true,"sizes":{"thumbnail":{"file":"quicksand-netflix-304x200.jpg","width":304,"height":200,"mime-type":"image\/jpeg"},"medium":{"file":"quicksand-netflix-480x270.jpg","width":480,"height":270,"mime-type":"image\/jpeg"},"medium_large":{"file":"quicksand-netflix-768x432.jpg","width":768,"height":432,"mime-type":"image\/jpeg"},"large":{"file":"quicksand-netflix-800x450.jpg","width":800,"height":450,"mime-type":"image\/jpeg"},"teaserfull":{"file":"quicksand-netflix-978x634.jpg","width":978,"height":634,"mime-type":"image\/jpeg"},"teasertwothird":{"file":"quicksand-netflix-640x430.jpg","width":640,"height":430,"mime-type":"image\/jpeg"},"author":{"file":"quicksand-netflix-400x400.jpg","width":400,"height":400,"mime-type":"image\/jpeg"},"beliebteblogbeitraege":{"file":"quicksand-netflix-356x200.jpg","width":356,"height":200,"mime-type":"image\/jpeg"},"bildstrecke":{"file":"quicksand-netflix-712x401.jpg","width":712,"height":401,"mime-type":"image\/jpeg"},"additionalinfo":{"file":"quicksand-netflix-300x169.jpg","width":300,"height":169,"mime-type":"image\/jpeg"},"bildaufzaehlung":{"file":"quicksand-netflix-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"2019\/09\/quicksand-netflix.jpg","width":1280,"height":720}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"quicksand netflix","caption":"Was soll ein Amok-Alarmsystem unseren Kindern vermitteln? Szene aus der schwedischen Miniserie \u00abQuicksand\u00bb (2019). Foto: Netflix"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
