<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Mamablog RSS Feed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/mamablog/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Mamablog",
			"alternateName" : "Tagesanzeiger Blogs - Mama Blog",
			"url" : "https://blog.tagesanzeiger.ch/mamablog"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>«Flow» statt Sex</title>
<meta name="description" content="Grosse Pläne, die sich schnell in Luft auflösen. Oder: Protokoll eines kinderfreien Wochenendes."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/mamablog/index.php/77631/flow-statt-sex/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Flow» statt Sex" />
<meta property="og:description" content="Grosse Pläne, die sich schnell in Luft auflösen. Oder: Protokoll eines kinderfreien Wochenendes." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/mamablog/index.php/77631/flow-statt-sex/" />
<meta property="og:site_name" content="Mamablog" />
<meta property="article:publisher" content="https://www.facebook.com/mamablogTA" />
<meta property="article:tag" content="Eltern" />
<meta property="article:tag" content="Familie" />
<meta property="article:tag" content="Freizeit" />
<meta property="article:tag" content="Sex" />
<meta property="article:tag" content="Tipps" />
<meta property="article:section" content="Freizeit" />
<meta property="article:published_time" content="2018-05-04T05:00:37+02:00" />
<meta property="article:modified_time" content="2018-05-03T11:28:56+02:00" />
<meta property="og:updated_time" content="2018-05-03T11:28:56+02:00" />
<meta property="fb:app_id" content="1570309663266509" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/05/iStock-640109210-e1525314103902.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/05/iStock-640109210-e1525314103902.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Grosse Pläne, die sich schnell in Luft auflösen. Oder: Protokoll eines kinderfreien Wochenendes." />
<meta name="twitter:title" content="«Flow» statt Sex" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/05/iStock-640109210-e1525314103902.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/style.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-mamablog-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/mamablog.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/print.css?ver=1.47' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.47'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/scripts.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.47'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.47'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fmamablog%2Findex.php%2F77631%2Fflow-statt-sex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fmamablog%2Findex.php%2F77631%2Fflow-statt-sex%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-mamablog" class="flow-statt-sex post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '77631', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="http://www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="wettermacher" href="//blog.tagesanzeiger.ch/wettermacher">Wettermacher</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="privateview" href="//blog.tagesanzeiger.ch/privateview">Private View</a></li><li><a class="welttheater" href="//blog.tagesanzeiger.ch/welttheater">Welttheater</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Friends</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/mamablog/header_mamablog.jpg" alt="Mamablog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/mamablog/">
					<h1 id="bloglogo">Mamablog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-64036" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/mamablog" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-62997" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/" class="menu-link main-menu-link">Alltag</a></li>
<li id="nav-menu-item-62999" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/kinder/" class="menu-link main-menu-link">Kinder</a></li>
<li id="nav-menu-item-63001" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/partnerschaft/" class="menu-link main-menu-link">Sex &#038; Liebe</a></li>
<li id="nav-menu-item-63002" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schule/" class="menu-link main-menu-link">Schule</a></li>
<li id="nav-menu-item-62996" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/beruf/" class="menu-link main-menu-link">Job</a></li>
<li id="nav-menu-item-63003" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schwangerschaft/" class="menu-link main-menu-link">Schwangerschaft</a></li>
<li id="nav-menu-item-62998" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/politikgesellschaft/" class="menu-link main-menu-link">Gesellschaft</a></li>
<li id="nav-menu-item-63000" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/papablog/" class="menu-link main-menu-link">Papablog</a></li>
</ul>
				</div>
				<!-- /blognavigation -->						<div class="postcontent ">
					<article data-artikel-id="20022473">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/freizeit/" rel="category tag">Freizeit</a></li>
	<li><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/kinder/" rel="category tag">Kinder</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>«Flow» statt Sex</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Claudia Schmid, 4. Mai 2018</div>

										<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/mamablog/index.php/77631/flow-statt-sex/" data-ssbp-title="«Flow» statt Sex" data-ssbp-short-url="" data-ssbp-post-id="77631"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_77647" class="wp-caption aligncenter" style="width: 1200px"><a href="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/05/iStock-640109210-e1525314103902.jpg" data-slb-active="1" data-slb-asset="1651482463" data-slb-internal="0" data-slb-group="77631"><img class="size-full wp-image-77647" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2018/05/iStock-640109210-e1525314103902.jpg" alt="" width="1200" height="800" /></a><p class="wp-caption-text">Einfach mal nichts tun: Eltern tun sich oft schwer, die seltene kinderfreie Zeit richtig zu nutzen. (Foto: iStock)</p></div>
<p dir="ltr">Kinderlose Weekends und Stunden sind bei uns eher selten – schon gar nicht spontane: die Grosseltern wohnen alle eine gute Autostunde entfernt. Wie habe ich mich gefreut, als es nach Monaten wieder mal mit einem kinderfreien Wochenende klappte!</p>
<p dir="ltr">Ich legte eine To-do-Liste an, die mit einem Matinee-Kinobesuch begann, dem Kauf einer Lederjacke und einer Lesestunde im Lieblings-Café weiterging; abends stand eine Vernissage, ein Abendessen mit Freunden und einem anschliessenden Club-Besuch auf der Liste. Ganz normale Dinge halt, die ich früher jeden Tag realisierte. Und die mir jetzt wie verrückte Projekte vorkamen. Alles war möglich!</p>
<h2 dir="ltr">Sex? Haha. Fehlanzeige</h2>
<p dir="ltr">Doch bis ich unsere Tochter zu den Grosseltern gebracht hatte und aus Basel im samstäglichen Stossverkehr zurückgefahren war, war der halbe Nachmittag schon um. Zurück in Zürich, legte ich mich erst mal hin. Das Kino hatte ich genauso verpasst wie die Vernissage. Und weil das Wetter so grandios sommerlich war, mochte ich plötzlich nicht mehr in die Stadt gehen. Also sass ich auf die Rentenanstalt-Wiese am Zürichsee. Eigentlich wollte ich wie geplant lesen, aber es war so faszinierend, die vielen Muskeln und Tattoos der 20-Jährigen zu betrachten, dass ich nur so dasass und danach ein weiteres Mal wegdämmerte.</p>
<p dir="ltr">In letzter Minute schaffte ich es zum Dinner. Es war ein wunderbarer Abend, und ich war sogar seit langem wieder mal ein wenig betrunken. Doch als wir mit dem Essen fertig waren und in einer Bar im Niederdorf Biere kippten, war ich schon total fertig. Als die Freunde aus Luzern, die mit uns den Abend verbrachten, meinten, sie gingen um 1.30 Uhr auf den Zug, kam mir die verbleibende Zeit vor wie eine Strafe. Nur mit höchster Konzentration schaffte ich es, weiterzutrinken und ihrem Diskurs über ihre Flop-Reise nach Dubai zu folgen. Ich schämte mich, weil ich merkte, wie ich langsam zu schielen und zu gähnen begann. Über meine ursprüngliche Idee, noch tanzen zu gehen, lachte ich nur noch. Um 2 Uhr sank ich fertig ins Bett. Sex? Haha. Fehlanzeige.</p>
<p dir="ltr">Um 8 Uhr war ich wach – die innere Uhr lässt sich nicht mehr so schnell umschalten. Mit schlechter Laune und einem klebrigen Hirn, wie ich es nach sechs Stunden Schlaf jeweils habe, machte ich mir einen Kaffee. Immerhin konnte ich eine Stunde lang durchs Internet surfen, ohne dass sich klebrige Kinderfingerli auf die Tastatur schlichen und ohne dass jemand vergeblich nach Pepa-Pig-Videos verlangte (nicht, dass ich vor meinem Kind den Computer benutze, aber es gibt ja bekanntlich Notfälle). Ein Ereignis war sogar der Gang auf die Toilette, weil niemand an der Türe scharrte, während ich auf dem WC sass.</p>
<h2 dir="ltr">«Umechrümschele» als Freizeitziel</h2>
<p dir="ltr">Mittags war ich wegen der kurzen Nacht wieder so müde, dass ich im Park eine verlängerte Siesta einlegte. Als ich nach Hause kam, begann ich, Kleider auszumisten. Dann war es auch schon wieder Zeit, nach Basel zu fahren, um die Kleine zu holen.</p>
<p dir="ltr">Und, was habt ihr Schönes gemacht, fragten die Schwiegereltern?</p>
<p dir="ltr">Mir kam ausser dem Abendessen nichts Erwähnenswertes in den Sinn, und ich hatte das Gefühl, versagt zu haben. Dabei hatte ich wahrscheinlich genau das nötig gehabt: Zeit, die vergeht, ohne dass etwas Aufregendes passiert. Zeit, bei der man ganz bei sich ist. «Flow» sagt man dem jetzt; «Umechrümschele» habe ich das früher genannt. Ich habe das wohl einst tagelang gemacht, sonst wäre ja mein ehemaliges kinderloses Leben nicht so schnell vorbeigezogen. Ab sofort chrümschele ich in meiner raren Freizeit nur noch – ohne jegliche Pläne. Die platzen ja sowieso.</p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2016/05/schmid.jpg" alt="Schmid Claudia" /></div><div class="authorinfo-content"><div class="authorinfo-text">Claudia Schmid verantwortet die Gastro-Seiten beim Züritipp und schreibt regelmässig für den Kunst-Blog <a href="https://blog.tagesanzeiger.ch/privateview/" />Private View.</a></div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 4.05.2018</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/freizeit/" rel="category tag">Freizeit</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/kinder/" rel="category tag">Kinder</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/eltern-familie/" rel="tag">Eltern</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/familie/" rel="tag">Familie</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/freizeit/" rel="tag">Freizeit</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/sex/" rel="tag">Sex</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/tipps/" rel="tag">Tipps</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Mamablog-308025284194" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><a href="https://twitter.com/der_mamablog" class="twitter-follow-button" data-show-count="false" data-lang="de" data-show-screen-name="false">@der_mamablog folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/mamablog/index.php/77631/flow-statt-sex/" data-ssbp-title="«Flow» statt Sex" data-ssbp-short-url="" data-ssbp-post-id="77631"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>1 Kommentar</span><span class="arrowdown">v</span></a>
							<a href="#comments">Schreiben Sie einen Kommentar</a>
						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-top6/Flow-statt-Sex/story/20022473/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-top6/Flow-statt-Sex/story/20022473/pixel.gif?nocache=1525234760" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/65345/65345/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2016/02/0002027957-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/kinder/baby/" title="Die Panik vor dem Babytausch">Baby</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/65345/65345/" >Die Panik vor dem Babytausch</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/41412/10-starke-saetze-zur-familie/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2015/03/MB_pipi_640-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/" title="10 starke Sätze zur Familie">Alltag</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/41412/10-starke-saetze-zur-familie/" >10 starke Sätze zur Familie</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/42320/ich-war-es-nicht/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2015/07/schwimmen-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/kinder/" title="Ich war es nicht!">Kinder</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/42320/ich-war-es-nicht/" >Ich war es nicht!</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/67742/die-15-besten-ferienspiele/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2016/07/5134869124_f7d9e11e6e_b-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/kinder/" title="Die 15 besten Ferienspiele">Kinder</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/67742/die-15-besten-ferienspiele/" >Die 15 besten Ferienspiele</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/71478/taufe-nein-danke/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/03/iStock-504532548-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/politikgesellschaft/" title="Taufe? Nein danke!">Gesellschaft</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/71478/taufe-nein-danke/" >Taufe? Nein danke!</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/66834/18-dinge-ueber-babys-die-einem-niemand-sagt/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2016/09/baby-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/kinder/baby/" title="18 Dinge über Babys, die einem niemand sagt">Baby</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/66834/18-dinge-ueber-babys-die-einem-niemand-sagt/" >18 Dinge über Babys, die einem niemand sagt</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/mamablog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/102461/ploetzlich-diese-uebersicht/" title="Plötzlich diese Übersicht" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/41/2018/04/teaser_blog_uebersicht-304x200.jpg" alt="Plötzlich diese Übersicht" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/102461/ploetzlich-diese-uebersicht/" title="Plötzlich diese Übersicht" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Plötzlich diese Übersicht												</a>
											</p>
											<span class="widget-author">Von Joel Hanhart</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/39607/vermoegen-auf-vier-raedern/" title="Vermögen auf vier Rädern" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/36/2018/04/unnamed-2-304x200.jpg" alt="Vermögen auf vier Rädern" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/39607/vermoegen-auf-vier-raedern/" title="Vermögen auf vier Rädern" >
													<span class="widget-title welttheater">Welttheater</span>
													Vermögen auf vier Rädern												</a>
											</p>
											<span class="widget-author">Von Oscar Alba</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/92294/kleiner-aufwand-grosser-genuss/" title="Kleiner Aufwand, grosser Genuss" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/16/2018/03/alexandra-cooks-1-304x200.jpg" alt="Kleiner Aufwand, grosser Genuss" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/92294/kleiner-aufwand-grosser-genuss/" title="Kleiner Aufwand, grosser Genuss" >
													<span class="widget-title sweethome">Sweet Home</span>
													Kleiner Aufwand, grosser Genuss												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/72247/ein-nuemmerchen-das-wunder-wirkt/" title="Ein Nümmerchen, das Wunder wirkt" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/12/2018/04/athleten-ausbildung-cardio-1-1-304x200.jpg" alt="Ein Nümmerchen, das Wunder wirkt" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/72247/ein-nuemmerchen-das-wunder-wirkt/" title="Ein Nümmerchen, das Wunder wirkt" >
													<span class="widget-title outdoor">Outdoor</span>
													Ein Nümmerchen, das Wunder wirkt												</a>
											</p>
											<span class="widget-author">Von Pia Wertheimer</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/77555/high-heels-direkt-nach-der-geburt/" title="High Heels direkt nach der Geburt" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/10/2018/04/340696115-304x200.jpg" alt="High Heels direkt nach der Geburt" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/77555/high-heels-direkt-nach-der-geburt/" title="High Heels direkt nach der Geburt" >
													<span class="widget-title mamablog">Mamablog</span>
													High Heels direkt nach der Geburt												</a>
											</p>
											<span class="widget-author">Von Jeanette Kuster</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
	

	<h2>1 Kommentar zu &laquo;«Flow» statt Sex&raquo;</h2>

	<div class="comments-pagination"></div>	
	<ul>
				<li class="comment even thread-even depth-1" id="comment-2056675">
				<div id="div-comment-2056675" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Pierina</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/77631/flow-statt-sex/#comment-2056675">
			4. Mai 2018 um 06:20&nbsp;Uhr</a>		</div>

		<p>Mich irritiert, dass Sie von einem kinderlosen Weekend in der Ich-Form schreiben und die (gemeinsamen?) Partnertätigkeiten keinen Platz finden &#8211; was hat er denn so gemacht, ausser Ihre (Stinke)laune entweder auszuhalten oder ihr aus dem Weg zu gehen? Leider ein egozentrischer Jammerartikel, aber es hat Ihnen sicher gut getan.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-2056675' onclick='return addComment.moveForm( "div-comment-2056675", "2056675", "respond", "77631" )' aria-label='Antworten Sie auf Pierina'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
	</ul>

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mamablog/index.php/77631/flow-statt-sex/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/mamablog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"> 
								<textarea maxlength="800" id="comment" required="required" placeholder="Kommentar*" name="3ca65-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='77631' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
	<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='commentvalidation-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-admin\/admin-ajax.php","security":"9dade6f373"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.47'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.47'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.47'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.47'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/respond.min.js?ver=1.47'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.47'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"...","close":"x","nav_next":">","nav_prev":"<","slideshow_start":"Slideshow starten","slideshow_stop":"Slideshow stoppen","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1651482463":{"id":77647,"type":"image","source":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/uploads\/sites\/10\/2018\/05\/iStock-640109210-e1525314103902.jpg","internal":true,"sizes":{"thumbnail":{"file":"iStock-640109210-304x200.jpg","width":304,"height":200,"mime-type":"image\/jpeg"},"medium":{"file":"iStock-640109210-480x320.jpg","width":480,"height":320,"mime-type":"image\/jpeg"},"medium_large":{"file":"iStock-640109210-768x512.jpg","width":768,"height":512,"mime-type":"image\/jpeg"},"large":{"file":"iStock-640109210-800x533.jpg","width":800,"height":533,"mime-type":"image\/jpeg"},"teaserfull":{"file":"iStock-640109210-978x634.jpg","width":978,"height":634,"mime-type":"image\/jpeg"},"teasertwothird":{"file":"iStock-640109210-640x430.jpg","width":640,"height":430,"mime-type":"image\/jpeg"},"author":{"file":"iStock-640109210-400x400.jpg","width":400,"height":400,"mime-type":"image\/jpeg"},"beliebteblogbeitraege":{"file":"iStock-640109210-356x200.jpg","width":356,"height":200,"mime-type":"image\/jpeg"},"bildstrecke":{"file":"iStock-640109210-712x475.jpg","width":712,"height":475,"mime-type":"image\/jpeg"},"additionalinfo":{"file":"iStock-640109210-300x200.jpg","width":300,"height":200,"mime-type":"image\/jpeg"},"bildaufzaehlung":{"file":"iStock-640109210-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"2018\/05\/iStock-640109210-e1525314103902.jpg","width":1200,"height":800}},"image_meta":{"aperture":"2.2","credit":"Getty Images\/iStockphoto","camera":"Canon EOS 5D Mark III","caption":"Young woman relaxing in the grass and enjoying the music","created_timestamp":"1485804208","copyright":"Martin Dimitrov","focal_length":"85","iso":"400","shutter_speed":"0.0015625","title":"Dreamy woman in the grass","orientation":"1","keywords":["Serene People","Leisure Activity","Wellbeing","Lying On Back","Girls","Teenage Girls","Women","Females","Comfortable","Weekend Activities","Zen-like","Couch Potato","Grass","Music","Headphones","Day Dreaming","Smiling","Laughing","Lying Down","Listening","Meditating","Resting","Laziness","Healthy Lifestyle","Getting Away From It All","Dreamlike","Aspirations","Relaxation","Carefree","Freedom","Enjoyment","Happiness","Satisfaction","Tranquil Scene","Vacations","Nature","Lifestyles","Outdoors","Cheerful","Recreational Pursuit","People","Day","Summer","Springtime","Lawn","Meadow","Front or Back Yard","Park - Man Made Space","Attractive Female","Profile"]},"description":"Einfach mal nichts tun: Eltern tun sich oft schwer, die seltene kinderfreie Zeit richtig zu nutzen. (Foto: iStock)","title":"Mamablog Flow","caption":"Einfach mal nichts tun: Eltern tun sich oft schwer, die seltene kinderfreie Zeit richtig zu nutzen. (Foto: iStock)"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"font","uri":"https:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
