<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Mamablog RSS Feed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/mamablog/xmlrpc.php" />
		
		<script type="application/ld+json">
		{ 
			"@context" : "//schema.org",
			"@type" : "WebSite",
			"name" : "Mamablog",
			"alternateName" : "Tagesanzeiger Blogs - Mama Blog",
			"url" : "https://blog.tagesanzeiger.ch/mamablog"
		}
		</script>

		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ist das Leben vorbei, wenn man Eltern wird?</title>
<meta name="description" content="«Geniess es noch!»: Was hinter dem Satz steckt, den man als Schwangere so oft hört."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ist das Leben vorbei, wenn man Eltern wird?" />
<meta property="og:description" content="«Geniess es noch!»: Was hinter dem Satz steckt, den man als Schwangere so oft hört." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/" />
<meta property="og:site_name" content="Mamablog" />
<meta property="article:publisher" content="https://www.facebook.com/mamablogTA" />
<meta property="article:tag" content="Baby" />
<meta property="article:tag" content="Eltern" />
<meta property="article:tag" content="Freizeit" />
<meta property="article:tag" content="Partnerschaft" />
<meta property="article:section" content="Schwangerschaft" />
<meta property="article:published_time" content="2018-01-09T05:00:51+01:00" />
<meta property="article:modified_time" content="2018-01-08T09:46:50+01:00" />
<meta property="og:updated_time" content="2018-01-08T09:46:50+01:00" />
<meta property="fb:app_id" content="1570309663266509" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/12/shutterstock_292638395.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/12/shutterstock_292638395.jpg" />
<meta property="og:image:width" content="722" />
<meta property="og:image:height" content="406" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="«Geniess es noch!»: Was hinter dem Satz steckt, den man als Schwangere so oft hört." />
<meta name="twitter:title" content="Ist das Leben vorbei, wenn man Eltern wird?" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/12/shutterstock_292638395.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/","name":"Mamablog","potentialAction":{"@type":"SearchAction","target":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/style.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-mamablog-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/mamablog.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/css/print.css?ver=1.39' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.39'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/scripts.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.39'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.39'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fmamablog%2Findex.php%2F75802%2Fist-das-leben-vorbei-wenn-man-eltern-wird%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/mamablog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fmamablog%2Findex.php%2F75802%2Fist-das-leben-vorbei-wenn-man-eltern-wird%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
					<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-mamablog" class="ist-das-leben-vorbei-wenn-man-eltern-wird post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content=''>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '75802', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="http://www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="privateview" href="//blog.tagesanzeiger.ch/privateview">Private View</a></li><li><a class="welttheater" href="//blog.tagesanzeiger.ch/welttheater">Welttheater</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Wäis</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/img/mamablog/header_mamablog.jpg" alt="Mamablog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
				<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/mamablog/">
					<h1 id="bloglogo">Mamablog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-64036" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/mamablog" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-62997" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/familie/" class="menu-link main-menu-link">Alltag</a></li>
<li id="nav-menu-item-62999" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/kinder/" class="menu-link main-menu-link">Kinder</a></li>
<li id="nav-menu-item-63001" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/partnerschaft/" class="menu-link main-menu-link">Sex &#038; Liebe</a></li>
<li id="nav-menu-item-63002" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schule/" class="menu-link main-menu-link">Schule</a></li>
<li id="nav-menu-item-62996" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/beruf/" class="menu-link main-menu-link">Job</a></li>
<li id="nav-menu-item-63003" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schwangerschaft/" class="menu-link main-menu-link">Schwangerschaft</a></li>
<li id="nav-menu-item-62998" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/politikgesellschaft/" class="menu-link main-menu-link">Gesellschaft</a></li>
<li id="nav-menu-item-63000" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/papablog/" class="menu-link main-menu-link">Papablog</a></li>
</ul>
				</div>
				<!-- /blognavigation -->					<div class="postcontent ">
				<article data-artikel-id="17963530">
					
					
				
				<!-- post title -->
				<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schwangerschaft/" rel="category tag">Schwangerschaft</a></li></ul></div>
				<!-- /post title -->				
				
				<!-- post title -->
				<h1>Ist das Leben vorbei, wenn man Eltern wird?</h1>
				<!-- /post title -->
								<!-- post date -->
				<div class="article-date">Von Leonie Krähenbühl, 9. Januar 2018</div>
				<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/" data-ssbp-title="Ist das Leben vorbei, wenn man Eltern wird?" data-ssbp-short-url="" data-ssbp-post-id="75802"></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_75987" class="wp-caption aligncenter" style="width: 722px"><a href="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/12/shutterstock_292638395.jpg" data-slb-active="1" data-slb-asset="309288231" data-slb-internal="0" data-slb-group="75802"><img class="size-full wp-image-75987" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/12/shutterstock_292638395.jpg" alt="" width="722" height="406" srcset="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/12/shutterstock_292638395.jpg 722w, https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/12/shutterstock_292638395-480x270.jpg 480w, https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/12/shutterstock_292638395-356x200.jpg 356w, https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/12/shutterstock_292638395-712x400.jpg 712w, https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/12/shutterstock_292638395-300x169.jpg 300w" sizes="(max-width: 722px) 100vw, 722px" /></a><p class="wp-caption-text">Fertig lustig? Auf junge Mütter (und Väter) kommt einiges zu. Foto: Shutterstock</p></div>
<p>Immer mal wieder, seit ich schwanger bin, höre ich folgende drei Worte, gefolgt von einem fetten Ausrufezeichen: «Geniess es noch!» Ausgesprochen werden sie von Eltern, meist von jungen, bei denen die elternlose Zeit noch in greifbarer Nähe scheint. Leicht schuldbewusst schauen sie dann, und manchmal grinsen sie auch einfach wissend, so als ob sie sagen wollten: Hach, wenn du wüsstest, wie naiv wir doch waren!</p>
<p>Ich denke an die übernächtigten Frischeltern-Gesichter aus meinem Freundeskreis, die ob meinen Schwangerschaftsneuigkeiten vor ein paar Monaten aufleuchteten. «Du kannst dir nicht vorstellen, wie verrückt und wie streng das wird», sagte ein Frischeltern-Freund. «Und das ist auch besser so, weil sonst würde man sich das zweimal überlegen», meinte ein anderer mit tiefen Augenringen, der mir eben gestanden hatte, dass er an seinem Kindertag mehrmals fast in Tränen ausgebrochen sei, weil er einfach nicht mehr konnte. Er brauche jetzt ein Bier, aber ganz dringend. Und dann ein zweites.</p>
<h3>Exkrementgetaktete Existenz</h3>
<p>Ja, in Momenten wie diesen würde ich am liebsten mittrinken mit den erledigten Frischeltern und nicht an einem Wasser/Apfelsaft/O-Saft nippen – und nein, das mit dem Verzicht auf Alkohol fällt nicht einfach ganz leicht, weil «du weisst ja, wofür dus machst». Obige Frischeltern wissen ja auch, wofür sies machen: die schlaflosen Nächte, die ach so exkrementgetaktete Existenz, die Wochenenden zwischen Feuchttüchern und Auswürfen – während die Freunde irgendwo glückselig trunken das doch noch recht junge Leben zelebrieren.</p>
<p>Wobei, halt.</p>
<p>Einige der doch noch recht jungen Freunde – die meisten haben ihren 30. Geburtstag, es ist noch gar nicht so lange her, gefeiert – trauern regelmässig den Zeiten Anfang und Mitte 20 nach: als die Jobs noch unverbindlich und die Beziehungen noch unverbindlicher waren, als die Nächte von Donnerstag bis Sonntag noch Abenteuer mit ungewissem Ausgang versprachen. «Und jetzt hocken alle zu Hause und schauen Netflix. Und um 12 sind alle müde, weil die Woche so streng war.»</p>
<h3>«Immer noch hier? So guuut!»</h3>
<p>Ja, das Leben: Man muss es eben mit und ohne Babys und Kinder bei den Hörnern packen – wobei man mit den Kleinen die Hände nicht immer frei hat. Aber für etwas gibts ja Babysitter. Und Grosseltern. Und Freunde! Diese Freunde – darunter auch einige Frischeltern – beobachtete ich letztens ganz gerührt, als sie sich an einer der noch maximal zweimal im Jahr stattfindenden WG-Partys heillos betranken, sich gegenseitig verschwitzt in den Armen liegend, wild tanzend und johlend.</p>
<p>Ich war die einzige Schwangere und entsprechend die einzige Nüchterne im Raum, und immer wieder mal kam jemand zu mir und lallte: «Waaas? Du bist immer noch hier?? So guuuuut!» Und ich schmunzelte und dachte mir: Wie schön. Das sollte man viel öfter zueinander sagen, so im Leben, mein ich. Schliesslich gilt er nicht nur für Schwangere, dieser Satz: «Geniessen wirs noch!» Denn anders wirds sowieso immer.</p>
<p><em>Lesen Sie zu diesem Thema auch:</em></p>
<ul>
<li><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75087/nach-dem-ultraschall-kam-die-angst/" target="_blank" rel="noopener">Nach dem Ultraschall kam die Angst</a></li>
<li><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/71683/antworten-auf-fragen-die-jede-schwangere-nerven/" target="_blank" rel="noopener">Was man Schwangere nie fragen sollte</a></li>
<li><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75432/sie-kriegen-ein-kind-kaufen-sie-einen-akkusauger/" target="_blank" rel="noopener">Kriegen Sie ein Kind? Kaufen Sie einen Akkusauger!</a></li>
</ul>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
                    $(document).ready(function() {
                        $('#rateBox').appear();
                        $('#rateBox').on('appear', function(e) {
                            window.dataLayer.push({
                                "event": "rating_visible",
                            });
                            $('#rateBox').off('appear');
                        });
                    });

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//mobile2."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
                        );
                    });
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//mobile2."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
                    window.dataLayer.push({
                        "event": "rating_value",
                        "answer": answer,
                        "question": question,
                    });
                }


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/11/Porträt_Leonie_MamablogNeu_1-400x400.jpg" alt="Porträt_Leonie_MamablogNeu_1" /></div><div class="authorinfo-content"><div class="authorinfo-text">Leonie Krähenbühl (30) ist freie Journalistin und befindet sich in der Masterausbildung zur Psychologin. Im Frühling erwartet sie ihr erstes Kind. Sie lebt mit ihrem Partner in Zürich.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 9.01.2018</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schwangerschaft/" rel="category tag">Schwangerschaft</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/baby/" rel="tag">Baby</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/eltern-familie/" rel="tag">Eltern</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/freizeit/" rel="tag">Freizeit</a>, <a href="https://blog.tagesanzeiger.ch/mamablog/index.php/tag/partnerschaft/" rel="tag">Partnerschaft</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
						<div class="fb-like" data-href="https://www.facebook.com/Mamablog-308025284194" data-width="120" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><a href="https://twitter.com/der_mamablog" class="twitter-follow-button" data-show-count="false" data-lang="de" data-show-screen-name="false">@der_mamablog folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>						</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Plus (v1.2.3) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-1" data-ssbp-counts="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/" data-ssbp-title="Ist das Leben vorbei, wenn man Eltern wird?" data-ssbp-short-url="" data-ssbp-post-id="75802"></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>17 Kommentare</span><span class="arrowdown">v</span></a>
							<a href="#comments">Schreiben Sie einen Kommentar</a>
						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-top6/Ist-das-Leben-vorbei-wenn-man-Eltern-wird/story/17963530/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-top6/Ist-das-Leben-vorbei-wenn-man-Eltern-wird/story/17963530/pixel.gif?nocache=1515150283" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/63908/das-ungeschriebene-12-wochen-gesetz/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2015/10/mama640-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schwangerschaft/" title="Das ungeschriebene 12-Wochen-Gesetz">Schwangerschaft</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/63908/das-ungeschriebene-12-wochen-gesetz/" >Das ungeschriebene 12-Wochen-Gesetz</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/37941/her-mit-den-dicken-baeuchen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2014/05/MB-Schwangerschaft-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schwangerschaft/" title="Her mit den dicken Bäuchen!">Schwangerschaft</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/37941/her-mit-den-dicken-baeuchen/" >Her mit den dicken Bäuchen!</a></p>
							</div>
						</div><div class="widget specialpost"><div class="specialpostcontainer">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75233/die-sieben-irrtuemer-beim-basteln-mit-kindern/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/11/teser_fb2-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75233/die-sieben-irrtuemer-beim-basteln-mit-kindern/" >7 Irrtümer beim Basteln mit Kindern</a></p>
							</div></div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/70048/vom-babyblues-zur-depression/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2016/12/post-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schwangerschaft/geburt/" title="Vom Babyblues zur Depression">Geburt</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/70048/vom-babyblues-zur-depression/" >Vom Babyblues zur Depression</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/71920/best-ein-zweites-kind-wirklich-bedeutet/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2017/02/iStock-497714157-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schwangerschaft/" title="Best of: Was ein zweites Kind wirklich bedeutet">Schwangerschaft</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/71920/best-ein-zweites-kind-wirklich-bedeutet/" >Best of: Was ein zweites Kind wirklich bedeutet</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/63861/schwanger-ist-doof/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/mamablog/wp-content/uploads/sites/10/2015/10/mam-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/category/schwangerschaft/" title="Schwanger ist doof">Schwangerschaft</a></span><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/63861/schwanger-ist-doof/" >Schwanger ist doof</a></p>
							</div>
						</div></div></div>				
				<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/mamablog">Übersichtsseite</a></span></div>
				
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/zoom/index.php/84153/walter-pfeiffer/" title="Pfeiffers Knallerbilder" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/41/2017/01/00002106596-304x200.jpg" alt="Pfeiffers Knallerbilder" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/zoom/index.php/84153/walter-pfeiffer/" title="Pfeiffers Knallerbilder" >
													<span class="widget-title zoom">Zoom Fotoblog</span>
													Pfeiffers Knallerbilder												</a>
											</p>
											<span class="widget-author">Von Boris Müller</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/71772/best-pasta-macht-nicht-dick/" title="Best of: Pasta macht nicht dick!" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/40/2017/09/iStock-522296591-304x200.jpg" alt="Best of: Pasta macht nicht dick!" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/vonkopfbisfuss/index.php/71772/best-pasta-macht-nicht-dick/" title="Best of: Pasta macht nicht dick!" >
													<span class="widget-title vonkopfbisfuss">Von Kopf bis Fuss</span>
													Best of: Pasta macht nicht dick!												</a>
											</p>
											<span class="widget-author">Von Uwe Knop</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/39419/wiedergeburt-der-via-del-tritone/" title="Wiedergeburt an der Via del Tritone" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/36/2017/12/rinascente1-304x200.jpg" alt="Wiedergeburt an der Via del Tritone" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/welttheater/index.php/39419/wiedergeburt-der-via-del-tritone/" title="Wiedergeburt an der Via del Tritone" >
													<span class="widget-title welttheater">Welttheater</span>
													Wiedergeburt an der Via del Tritone												</a>
											</p>
											<span class="widget-author">Von Oliver Meiler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/89781/einfache-gerichte-fuer-den-jahresausklang/" title="Einfache Gerichte für den Jahresausklang" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/16/2017/12/chinasichuanfood-304x200.jpg" alt="Einfache Gerichte für den Jahresausklang" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/89781/einfache-gerichte-fuer-den-jahresausklang/" title="Einfache Gerichte für den Jahresausklang" >
													<span class="widget-title sweethome">Sweet Home</span>
													Einfache Gerichte für den ...												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71702/den-schweinehund-auf-die-schlaue-art-ueberwinden/" title="Den Schweinehund auf die schlaue Art überwinden" >
												<div class="widget-image">
													<img src="/mamablog/wp-content/uploads/sites/12/2018/01/iStock-527529624-304x200.jpg" alt="Den Schweinehund auf die schlaue Art überwinden" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/outdoor/index.php/71702/den-schweinehund-auf-die-schlaue-art-ueberwinden/" title="Den Schweinehund auf die schlaue Art überwinden" >
													<span class="widget-title outdoor">Outdoor</span>
													Den Schweinehund auf die schlaue Art ...												</a>
											</p>
											<span class="widget-author">Von Pia Wertheimer</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
	

	<h2>17 Kommentare zu &laquo;Ist das Leben vorbei, wenn man Eltern wird?&raquo;</h2>

	<div class="comments-pagination"></div>	
	<ul>
				<li class="comment even thread-even depth-1" id="comment-2024355">
				<div id="div-comment-2024355" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Reincarnation of XY</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024355">
			9. Januar 2018 um 11:05 Uhr</a>		</div>

		<p>Das Fazit ist richtig:  geniessen wir den Moment  &#8211;<br />
ob mit oder ohne Kinder</p>
<p>Wie viele Jammern auch, wenn sie kleine Kinder haben und nachher &#8211; mit Wehmut &#8211; erinnern sie sich an diese unwiederbringliche Zeit, die so schnell für immer vergangen ist.</p>
<p>Klar ist: Wer sich ein nicht endendes unverbindliches  Partyleben wünscht, sollte keine Kinder haben.<br />
Für alle anderen gilt: geniess die Zeit ohne Kinder, geniess die Zeit mit Kindern, geniess die Zeit im Berufsleben, geniess die Zeit nach dem Berufsleben  &#8211; liebe dein Leben</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024355#respond' onclick='return addComment.moveForm( "div-comment-2024355", "2024355", "respond", "75802" )' aria-label='Antworten Sie auf Reincarnation of XY'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2024343">
				<div id="div-comment-2024343" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">13</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024343">
			9. Januar 2018 um 10:11 Uhr</a>		</div>

		<p>Vorbei tönt so negativ und endgültig. Das Leben verändert sich mit einem Kind, mit mehreren noch viel mehr. Aber Veränderungen sind nicht zwangsläufig schlecht oder gut, es wird anders. Ich möchte beides nicht missen, die Jahre ohne Kinder, die Jahre mit und wenn ich mir meine Eltern und andere ihrer Generation anschaue, dann auch nicht die Jahre, die kommen werden.<br />
Und mal ganz ehrlich, wie die Autorin auch schon festgestellt hat: Ich kann auch nicht erkennen, dass meine kinderlosen Freunde und Bekannten das gleiche Leben führen, wie vor 10 Jahren. Die 30er sind nun mal nicht die 20er, die 40er nicht die 30er etc. Und das ist auch ganz gut so. Geniessen ist aber ein guter Vorsatz, in jeder Phase!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024343#respond' onclick='return addComment.moveForm( "div-comment-2024343", "2024343", "respond", "75802" )' aria-label='Antworten Sie auf 13'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-2024338">
				<div id="div-comment-2024338" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Dario Hasler</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024338">
			9. Januar 2018 um 09:46 Uhr</a>		</div>

		<p>Ein Lebensabschnitt geht definitiv. Doch ein Neuer beginnt. Ich habe zwischen 15 und 25 auch die Sau rausgelassen und mich dann neu sortiert und in meine berufliche Zukunft investiert. Nach der Übergangsphase war die Familienplanung an der Reihe. Nun kommt mitte Dreissig das zweite Kind und wir geniessen das Leben &#8211; anders als mit 20 &#8211; aber wir geniessen es. Irgendwann werden die Kinder auf eigenen Beinen stehen, dann wird der nächste Lebensabschnitt angegangen bevor wir uns pensionieren lassen und den Lebensabend leben. Mag etwas bünzlig tönen, aber für uns stimmt es.<br />
@Gerhard: An der Liebe muss man permanent arbeiten. Es ist sicher eine Prüfung wenn Nachwuchs ansteht oder da ist. Aber Paare trennen sich manchmal, ob mit Kinder oder ohne.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024338#respond' onclick='return addComment.moveForm( "div-comment-2024338", "2024338", "respond", "75802" )' aria-label='Antworten Sie auf Dario Hasler'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2024336">
				<div id="div-comment-2024336" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Wittibschlager</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024336">
			9. Januar 2018 um 09:38 Uhr</a>		</div>

		<p>Ich bin Lehrer und meine Frau ist Inhaberin einer Anwaltskanzlei für Familienrecht  in Zürich.<br />
vgl: <a href="http://www.anwalt-zuerich.attorney/scheidungsanwalt/#content-content-inner" rel="nofollow">http://www.anwalt-zuerich.attorney/scheidungsanwalt/#content-content-inner</a><br />
Unser Sohn ist drei Jahre alt. Für uns ist das Leben zwar sehr arbeitsintensiv aber unser Sohn ist auf jeden Fall eine Bereicherung.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024336#respond' onclick='return addComment.moveForm( "div-comment-2024336", "2024336", "respond", "75802" )' aria-label='Antworten Sie auf Wittibschlager'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-2024335">
				<div id="div-comment-2024335" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ewa</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024335">
			9. Januar 2018 um 09:30 Uhr</a>		</div>

		<p>Liebe Frau Krähenbühl, ich habe selber zwei Kinder und sage diesen Satz auch zu allen Schwangeren/werdenden Väter. Das hat nichts damit zu tun, dass man das Leben mit Kindern nicht geniessen kann, aber das Leben mit Kindern ist nun mal anders. Und ja, man kann das Leben an den Hörnern packen aber glauben Sie mir, mit Kindern läuft es nicht immer so, wie man sich das vorstellt. Mit &#8222;Geniesse es noch&#8220; meine ich, dass man sich zB spontan verabreden kann, einfach mal shoppen gehen kann und sich vor allem von schlaflosen Nächten erholen kann. Denn dies sind Sachen (neben vielen anderen), das können Sie mal streichen. Sorry dass wir Mütter das immer sagen. Aber werdende Eltern, die von sagen: &#8222;also wir werden unser Leben wegen dem Kind sicher nicht ändern&#8220;, die tun mir irgendwie auch leid.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024335#respond' onclick='return addComment.moveForm( "div-comment-2024335", "2024335", "respond", "75802" )' aria-label='Antworten Sie auf Ewa'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-2024329">
				<div id="div-comment-2024329" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Billy Lomba</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024329">
			9. Januar 2018 um 08:57 Uhr</a>		</div>

		<p>Ich sage diesen Satz auch oft, meine aber etwas anderes damit. Frau soll die SS geniessen, da die &#8222;Abnablung&#8220; des Kindes gleich nach der Geburt beginnt, sie werden so schnell gross:,-(<br />
So nah hat man/frau die Kleinen nie mehr!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024329#respond' onclick='return addComment.moveForm( "div-comment-2024329", "2024329", "respond", "75802" )' aria-label='Antworten Sie auf Billy Lomba'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-2024328">
				<div id="div-comment-2024328" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Cybot</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024328">
			9. Januar 2018 um 08:57 Uhr</a>		</div>

		<p>Immer diese Übertreibungen. Ich vermute, es ist bei den allermeisten Eltern nicht halb so schlimm, es jammern nur alle gerne, um sich als Helden darzustellen, die das alles geschafft haben. Es könnte aber auch an den Partys liegen. Wenn man noch an WG-Partys geht, ist man eigentlich zu jung für Kinder (oder zu alt für WGs). Wenn man die Partyphase erst einmal hinter sich gelassen hat, sieht man vieles gelassener, und das färbt auch auf die Kinder ab. Und man kann auch einfach mal um 9 ins Bett, ohne das Gefühl zu haben, etwas verpasst zu haben.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024328#respond' onclick='return addComment.moveForm( "div-comment-2024328", "2024328", "respond", "75802" )' aria-label='Antworten Sie auf Cybot'>Antworten</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-2024331">
				<div id="div-comment-2024331" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Cybot</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024331">
			9. Januar 2018 um 08:59 Uhr</a>		</div>

		<p>Und jetzt holen wir mal das Popcorn und warten auf den Kommentar von Muttis Liebling, der findet, wenn man alt genug ist für WG-Partys, sollten die Kinder schon Teenager sein, man kann dann ja gleich zusammen mit ihnen an die Partys gehen. 😀</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024331#respond' onclick='return addComment.moveForm( "div-comment-2024331", "2024331", "respond", "75802" )' aria-label='Antworten Sie auf Cybot'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-2024325">
				<div id="div-comment-2024325" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Nicole</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024325">
			9. Januar 2018 um 08:41 Uhr</a>		</div>

		<p>Ich fand diesen Spruch &#8222;geniesst es noch!&#8220; schon in der Schwangerschaft bescheuert und jetzt mit meinem 15-monatigen Sohn und im 5. Monat zum zweiten Mal schwanger kann ich nur bestätigen, dass er doof ist. Die Zeit mit Baby muss nicht zwingend wahnsinnig anstrengend sein. Es ist ja wohl jedem bewusst, dass man mit einem Baby &#8222;gebunden&#8220; ist, also dass man entweder mit Baby unterwegs ist oder einen Babysitter braucht. Das macht einen vielleicht etwas weniger spontan, aber das ganze Leben verpasst man nun auch wieder nicht. Man ist sowieso nicht ewig 20ig. Zudem ist vieles auch Einstellungssache; Mitnehmen, Babysitter, Übernachtung bei den Grosseltern, Mami-/Papizeit, alles ist diskutierbar. Man macht es eh nie perfekt, dann kann man das Leben auch gleich geniessen.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024325#respond' onclick='return addComment.moveForm( "div-comment-2024325", "2024325", "respond", "75802" )' aria-label='Antworten Sie auf Nicole'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-2024323">
				<div id="div-comment-2024323" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Coco</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024323">
			9. Januar 2018 um 08:29 Uhr</a>		</div>

		<p>Ganz ehrlich, das Leben ist soooo viel lustiger, intensiver und erfüllter mit Kindern. Auch wenn ich ab und zu gerne mehr Zeit für mich alleine hätte. Aber rückblickend finde ich mein früheres Leben zwar auch lebenswert, aber niemals so erfüllt und aufregend wie mit Kindern. Insbesondere war der Konsum sehr viel intensiver, manchmal glaube ich, dies war eine Art Kompensation. Ich wollte etwas erleben, mir tolle Momente leisten etc. Dies habe ich nun mit meinen Kindern nahezu rund um die Uhr. Dafür weniger Zeit sich zu erholen, aber das kann man sich ab und zu auch mal nehmen. Halt nicht mehr täglich. Also am besten noch die Zeit alleine bewusst genießen und Energie tanken, wenn das irgendwie möglich ist&#8230;</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024323#respond' onclick='return addComment.moveForm( "div-comment-2024323", "2024323", "respond", "75802" )' aria-label='Antworten Sie auf Coco'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-2024321">
				<div id="div-comment-2024321" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Michael</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024321">
			9. Januar 2018 um 08:19 Uhr</a>		</div>

		<p>Blödsinn &#8211; alles hat seine Zeit. Ich gehe mal davon aus, das Sie sich bewusst für den Nachwuchs entschieden haben.  Ergo haben Sie 30 Jahre mehr oder weniger verantwortungslos (was nicht negativ gemeint ist) vor sich hingelebt und jetzt waren sie bereit für einen neuen Lebensabschnitt. Klar, ein Kind wird ihr bisheriges Leben vollkommen umkrempeln. Der Tagesablauf ändert sich komplett und es kommen eine Menge neue Sorgen und Ängste auf die zu. Aber, wenn alles glatt geht, was ich für Sie hoffe, kommte auch eine Menge neuer positiver Erlebnisse auf Sie zu. Meine Kinder sind jetzt Mitte 25 und die Erinnerung an die Anfangszeit ist stark verblasst gegenüber den tollen, interessanten und witzigen Situationen, die ich mit meinen Kinder erleben durfte.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024321#respond' onclick='return addComment.moveForm( "div-comment-2024321", "2024321", "respond", "75802" )' aria-label='Antworten Sie auf Michael'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1 parent" id="comment-2024320">
				<div id="div-comment-2024320" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Anh Toàn</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024320">
			9. Januar 2018 um 08:16 Uhr</a>		</div>

		<p>Eine Erfahrung, die ich im Freundeskreis sah und jetzt selber erlebe, ist dass sich Frauen teilweise um 180 Grad ändern, wenn sie Mütter geworden sind. Die werden teilweise vom Partytier mit der man Pferde stehlen kann zum unerträglich besorgten Hausmütterchen. Als Vater muss man nicht mehr nur entscheiden, ob man noch mit der Frau zusammen sein will, die ganz anders war, als sie noch nicht Mutter war, sondern ob es so schlimm ist, dass man nicht damit leben kann, um dem Kind die Mutter und den Vater voll im Leben zu halten: Bei einer Zweierbeziehung kann man sich fragen, will ich die noch, mit Kinder lautet die Frage, kann ich noch?<br />
Habe dies aus männlicher Sicht geschrieben, es gibt bestimmt auch ähnliches aus weiblicher.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024320#respond' onclick='return addComment.moveForm( "div-comment-2024320", "2024320", "respond", "75802" )' aria-label='Antworten Sie auf Anh Toàn'>Antworten</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-2024354">
				<div id="div-comment-2024354" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Reincarnation of XY</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024354">
			9. Januar 2018 um 10:58 Uhr</a>		</div>

		<p>wir sollten nie vergessen, dass Menschen auf andere Menschen reagieren.<br />
Wenn ihre Frauen immer wieder so reagieren, wie Sie beschreiben, dann gibt es zwei Möglichkeiten<br />
entweder sie fühlen sich von diesem Frauentyp (zuerst Party und dann das Gegenteil) angezogen<br />
oder aber<br />
die Mutter fühlt sich evt. von ihnen nicht ausreichend unterstützt in der Elternschaft und kompensiert das dann in einer Überreaktion. Ich glaube es liebt immer zu grossen Teilen auch am Partner, wie entspannt jemand in der Elternschaft ist</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024354#respond' onclick='return addComment.moveForm( "div-comment-2024354", "2024354", "respond", "75802" )' aria-label='Antworten Sie auf Reincarnation of XY'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-2024318">
				<div id="div-comment-2024318" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Gerhard</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024318">
			9. Januar 2018 um 07:54 Uhr</a>		</div>

		<p>Ich selbst bin nicht Vater und kann das somit nicht beurteilen. Ich denke nicht, dass das Leben vorbei ist, wenn man Eltern wird. Was ich aber in meinem Freundeskreis mit aller Deutlichkeit beobachten konnte ist:  Das Baby kommt, die Liebe geht.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024318#respond' onclick='return addComment.moveForm( "div-comment-2024318", "2024318", "respond", "75802" )' aria-label='Antworten Sie auf Gerhard'>Antworten</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-2024332">
				<div id="div-comment-2024332" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Cybot</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024332">
			9. Januar 2018 um 09:03 Uhr</a>		</div>

		<p>Da tut mir dein Freundeskreis aber leid, denn das ist keineswegs immer so. Das passiert am ehesten, wenn die Beziehung vorher schon belastet war, denn natürlich kommen zusätzliche Konflikte auf einen zu. Mit dem richtigen Partner bedeutet das aber keineswegs das Ende der Liebe, sogar eher im Gegenteil.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024332#respond' onclick='return addComment.moveForm( "div-comment-2024332", "2024332", "respond", "75802" )' aria-label='Antworten Sie auf Cybot'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-2024316">
				<div id="div-comment-2024316" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">doris</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024316">
			9. Januar 2018 um 07:24 Uhr</a>		</div>

		<p>Dass das Baby dann einfach und unkompliziert in das Leben der neugebackenen Eltern integriert wird, man es dann einfach im Tragetuch abends mitnehmen kann, weil es ohnehin immer schläft, sollte sich bei uns  als Irrtum und heilsame Erkenntnis zugleich erweisen. Das Baby schlief an unruhigen Orten nämlich nicht. Die Tage mit dem  Baby sind wunderbar innig, auch streng. Wichtig: sich im Laufe der Zeit Babysitter, Freunde organisieren, die übernehmen, damit man als Paar mal wieder  &#8222;so wie früher&#8220; durchatmen und  sich ein paar Stunden auf die Zweisamkeit freuen kann. Ein Baby verändert alles, aber man sollte die noch kinderlosen Paare nicht beneiden, sondern die veränderte Situation einfach geniessen und sich halt einfach hier und dort Freiraum schaffen.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024316#respond' onclick='return addComment.moveForm( "div-comment-2024316", "2024316", "respond", "75802" )' aria-label='Antworten Sie auf doris'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-2024314">
				<div id="div-comment-2024314" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Matthias</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#comment-2024314">
			9. Januar 2018 um 06:46 Uhr</a>		</div>

		<p>Toller Artikel &#8211; Danke fürs Teilen!</p>
<p>Und ich kann dich beruhigen &#8211; „Jungeltern“ sein ist anstrengend &#8211; zugegeben!</p>
<p>Aber mit den Kleinen zusammen &#8211; im Anschluss &#8211; die Welt neu zu entdecken &#8211; das ist die aufregendste und inspirierendste Zeit ever! Zu sehen &#8211; wie sie wachsen und selbstständig werden &#8211; und Ihnen dabei mit Rat und Tat zur Seite stehen zu dürfen! „Da hält kein guter Gin Tonic mit &#8211; VERSPROCHEN!“ </p>
<p>Genies deine Schwangerschaft &#8211; du weist nicht wann die nächste kommt!</p>
<p>Gruß<br />
Matthias</p>
<p>„Exkrementgetaktete Existenz“ &#8211; werde ich mir merken! Danke!</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://blog.tagesanzeiger.ch/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/?replytocom=2024314#respond' onclick='return addComment.moveForm( "div-comment-2024314", "2024314", "respond", "75802" )' aria-label='Antworten Sie auf Matthias'>Antworten</a></div>
				</div>
		</li><!-- #comment-## -->
	</ul>

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mamablog/index.php/75802/ist-das-leben-vorbei-wenn-man-eltern-wird/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/mamablog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"> 
								<textarea maxlength="800" id="comment" required="required" placeholder="Kommentar*" name="3ca65-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='75802' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
	<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '5']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<link rel='stylesheet' id='commentvalidation-css'  href='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpLazy = {"ajax_url":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-admin\/admin-ajax.php","security":"a5c0ff21fb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-share-buttons-plus/js/ssbp_lazy.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.39'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.39'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.39'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.39'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/themes/tablog02/js/respond.min.js?ver=1.39'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.39'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/mamablog/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":false,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"...","close":"x","nav_next":">","nav_prev":"<","slideshow_start":"Slideshow starten","slideshow_stop":"Slideshow stoppen","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"309288231":{"id":75987,"type":"image","source":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/uploads\/sites\/10\/2017\/12\/shutterstock_292638395.jpg","internal":true,"sizes":{"thumbnail":{"file":"shutterstock_292638395-304x200.jpg","width":304,"height":200,"mime-type":"image\/jpeg"},"medium":{"file":"shutterstock_292638395-480x270.jpg","width":480,"height":270,"mime-type":"image\/jpeg"},"teasertwothird":{"file":"shutterstock_292638395-640x406.jpg","width":640,"height":406,"mime-type":"image\/jpeg"},"author":{"file":"shutterstock_292638395-400x400.jpg","width":400,"height":400,"mime-type":"image\/jpeg"},"beliebteblogbeitraege":{"file":"shutterstock_292638395-356x200.jpg","width":356,"height":200,"mime-type":"image\/jpeg"},"bildstrecke":{"file":"shutterstock_292638395-712x400.jpg","width":712,"height":400,"mime-type":"image\/jpeg"},"additionalinfo":{"file":"shutterstock_292638395-300x169.jpg","width":300,"height":169,"mime-type":"image\/jpeg"},"bildaufzaehlung":{"file":"shutterstock_292638395-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"2017\/12\/shutterstock_292638395.jpg","width":722,"height":406}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"shutterstock_292638395","caption":"Fertig lustig? Auf junge Eltern kommt einiges zu. Foto"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"https:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"https:\/\/blog.tagesanzeiger.ch\/mamablog\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
