<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="History Reloaded RSS Feed" href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/historyreloaded/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Zwei Frauen, die die Kirche veränderten | History Reloaded</title>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zwei Frauen, die die Kirche veränderten | History Reloaded" />
<meta property="og:description" content="Rosa Gutknecht und Elise Pfister waren vor 100 Jahren die ersten Pfarrerinnen der Schweiz – und damit frühe Wegbereiterinnen der Frauenemanzipation." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/" />
<meta property="og:site_name" content="History Reloaded" />
<meta property="article:tag" content="Frauenrechte" />
<meta property="article:tag" content="Kirche" />
<meta property="article:tag" content="Schweiz" />
<meta property="article:tag" content="Zürich" />
<meta property="article:section" content="Gesellschaft" />
<meta property="article:published_time" content="2019-08-12T03:00:17+00:00" />
<meta property="article:modified_time" content="2019-08-09T12:48:26+00:00" />
<meta property="og:updated_time" content="2019-08-09T12:48:26+00:00" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-teaser-blog.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-teaser-blog.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rosa Gutknecht und Elise Pfister waren vor 100 Jahren die ersten Pfarrerinnen der Schweiz – und damit frühe Wegbereiterinnen der Frauenemanzipation." />
<meta name="twitter:title" content="Zwei Frauen, die die Kirche veränderten | History Reloaded" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-teaser-blog.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.tagesanzeiger.ch/historyreloaded/#website","url":"https://blog.tagesanzeiger.ch/historyreloaded/","name":"History Reloaded","potentialAction":{"@type":"SearchAction","target":"https://blog.tagesanzeiger.ch/historyreloaded/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/#primaryimage","url":"https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-teaser-blog.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/#webpage","url":"https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/","inLanguage":"de-DE","name":"Zwei Frauen, die die Kirche ver\u00e4nderten | History Reloaded","isPartOf":{"@id":"https://blog.tagesanzeiger.ch/historyreloaded/#website"},"primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/#primaryimage"},"datePublished":"2019-08-12T03:00:17+00:00","dateModified":"2019-08-09T12:48:26+00:00","author":{"@id":"https://blog.tagesanzeiger.ch/historyreloaded/#/schema/person/5ce6788a575b4f529abc48cdb2a32928"}},{"@type":["Person"],"@id":"https://blog.tagesanzeiger.ch/historyreloaded/#/schema/person/5ce6788a575b4f529abc48cdb2a32928","name":"Peter Aerne","description":"Peter Aerne hat verschiedene historische Arbeiten zum Thema Frauenordination publiziert und arbeitet an einer Doppelbiografie von Elise Pfister und Rosa Gutknecht.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/historyreloaded\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.tagesanzeiger.ch/historyreloaded/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/css/style.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-historyreloaded-css-css'  href='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/css/historyreloaded.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/css/print.css?ver=1.55' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/blog.tagesanzeiger.ch\/historyreloaded\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/blog.tagesanzeiger.ch\/historyreloaded\/wp-login.php?redirect_to=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fhistoryreloaded%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/blog.tagesanzeiger.ch\/historyreloaded\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/blog.tagesanzeiger.ch\/historyreloaded\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/js/scripts.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.55'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.55'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/historyreloaded/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fhistoryreloaded%2Findex.php%2F4712%2Fzwei-frauen-die-die-kirche-bereicherten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fhistoryreloaded%2Findex.php%2F4712%2Fzwei-frauen-die-die-kirche-bereicherten%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-historyreloaded" class="zwei-frauen-die-die-kirche-bereicherten post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '4712', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/img/historyreloaded/header_historyreloaded.png" alt="History Reloaded - Was uns die Geschichte lehrt" class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/historyreloaded/">
					<h1 id="bloglogo">History Reloaded - Was uns die Geschichte lehrt</h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-22" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/historyreloaded" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-48" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/politik/" class="menu-link main-menu-link">Politik</a></li>
<li id="nav-menu-item-46" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/gesellschaft/" class="menu-link main-menu-link">Gesellschaft</a></li>
<li id="nav-menu-item-49" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/wirtschaft/" class="menu-link main-menu-link">Wirtschaft</a></li>
<li id="nav-menu-item-47" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/kultur/" class="menu-link main-menu-link">Kultur</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="15718753">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/gesellschaft/" rel="category tag">Gesellschaft</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>Zwei Frauen, die die Kirche veränderten</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Peter Aerne, 12. August 2019</div>

										<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.6.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/&amp;text=Zwei%20Frauen%2C%20die%20die%20Kirche%20ver%C3%A4nderten%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Zwei%20Frauen,%20die%20die%20Kirche%20veränderten&#038;body=%20https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_4728" class="wp-caption aligncenter" style="width: 1600px"><a href="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-story.jpg" data-slb-active="1" data-slb-asset="757844850" data-slb-internal="0" data-slb-group="4712"><img class="wp-image-4728 size-full" src="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-story.jpg" alt="HR" width="1600" height="900" srcset="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-story.jpg 1600w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-story-480x270.jpg 480w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-story-768x432.jpg 768w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-story-800x450.jpg 800w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-story-356x200.jpg 356w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-story-712x401.jpg 712w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/hr246-story-300x169.jpg 300w" sizes="(max-width: 1600px) 100vw, 1600px" /></a><p class="wp-caption-text">Endlich vollwertige Pfarrerinnen: Ordination von zwölf Theologinnen am 17. November 1963 im Zuercher Grossmünster. Foto: Keystone</p></div>
<p>Am 1. Januar 1519 bestieg Zwingli erstmals die Kanzel des Zürcher Grossmünsters – der Beginn der Reformation. Am Sonntag, 3. August 1919 – also vor 100 Jahren – bestieg wieder eine Persönlichkeit die Grossmünster-Kanzel: Rosa Gutknecht, die erste Pfarrerin am Grossmünster. Seit 1919 gibt es Pfarrerinnen bei den Schweizer Reformierten.</p>
<p>Rosa Gutknecht (1885–1959) hat als erste Schweizerin Theologie studiert. Ein halbes Jahr später schloss Elise Pfister (1886-1944) das Studium ab. Am 27. Oktober 1918 wurden die beiden früheren Primarlehrerinnen zusammen mit vier Männern im Zürcher St. Peter zum Pfarramt einer Landeskirche ordiniert – als erste Frauen europaweit. Der «Tages-Anzeiger» ging kurz darauf ein:</p>
<div id="attachment_4714" class="wp-caption aligncenter" style="width: 600px"><a href="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/175_FO1918-Tagi_29-10-1918.jpg" data-slb-active="1" data-slb-asset="1968852410" data-slb-internal="0" data-slb-group="4712"><img class="wp-image-4714" src="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/175_FO1918-Tagi_29-10-1918-480x168.jpg" alt="" width="600" height="210" srcset="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/175_FO1918-Tagi_29-10-1918-480x168.jpg 480w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/175_FO1918-Tagi_29-10-1918-768x269.jpg 768w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/175_FO1918-Tagi_29-10-1918-800x280.jpg 800w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/175_FO1918-Tagi_29-10-1918-712x250.jpg 712w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/175_FO1918-Tagi_29-10-1918-300x105.jpg 300w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/175_FO1918-Tagi_29-10-1918.jpg 893w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">«Zu der prächtig renovierten Stadtkirche zu St. Peter erteilte am Sonntag Herr Kirchenrat Pfarrer Gutz an sechs Kandidaten und Kandidatinnen der Theologie die Ordination. Verzeihliche Neugierde konzentrierte sich hier namentlich um die Letzteren, die Fräuleins Gutknecht von Neftenbach und Pfister von Horgen.»: Ausschnitt aus dem «Tages-Anzeiger» vom 19. Oktober 1918.</p></div>
<p>Heute würde man das bestimmt anders formulieren – doch der «Tages-Anzeiger» ging als einzige Tageszeitung auf die erste Frauenordination ein. Das historische Ereignis spielte sich fern des öffentlichen Interesses ab. Das kurz zuvor aufgehobene Versammlungsverbot wegen der Grippeepidemie wirkte immer noch nach.</p>
<h2>Gleichstellung erst 1963</h2>
<p>Viel wichtiger war jedoch, dass beide Theologinnen 1919 ins Pfarramt traten, zuerst Elise Pfister in Zürich-Neumünster, ein halbes Jahr später Rosa Gutknecht am Grossmünster. Die offizielle Amtsbezeichnung war Pfarrhelferin, sie selber sahen sich als «weibliche Pfarrer unter dem Namen Pfarrhelferin», und die Gemeindeglieder sprachen anerkennend von ihrer «Fräulein Pfarrer». Beide amteten auf gemeindeeigenen Pfarrstellen und predigten regelmässig. Später kamen Taufen, Hochzeiten, Beerdigungen und Konfirmationen hinzu – praktisch alle pfarramtlichen Aufgaben. Gutknecht hätte gerne mehr Gottesdienste und weniger Sozial- und Verwaltungsarbeit ausgeführt.</p>
<p>1963 wurden im Kanton Zürich die Pfarrerinnen den Pfarrern gleichgestellt. Vorher konnten sie nicht auf die vom Kanton (höher) besoldeten Pfarrstellen gewählt werden. Dazu hätten die stimmberechtigten Männer einer Gesetzesänderung zustimmen müssen. Das blieb in der Männerdemokratie jahrzehntelang völlig illusorisch. Die Einführung des kantonalen Frauenstimmrechts beispielsweise gelang erst 1970 im achten Anlauf.</p>
<p>Um die Volksabstimmung zu umgehen, wollte die reformierte Zürcher Kirche die Kirchenordnung ändern und so Frauen auf die staatlichen Pfarrstellen zulassen. Doch der Regierungsrat verweigerte 1921 die erforderliche Zustimmung, und das Bundesgericht deckte diesen Entscheid. Die Kirchenpflege Neumünster hatte an das höchste Schweizer Gericht rekurriert, weil sie Elise Pfister für eine solche Pfarrstelle vorsah.</p>
<h2>«Feminisierung» der Religion</h2>
<p>In den reformierten Kantonalkirchen der Schweiz wirkten zwischen 1919 und der Gleichstellung in den 1960er-Jahren lediglich 48 Frauen im Pfarramt. Viel zu wenige Kirchgemeinden waren bereit, zusätzliche gemeindeeigene Pfarrstellen für Theologinnen zu schaffen. Dabei verrichteten diese ausgezeichnete Arbeit und wurden von den Gemeindegliedern sehr geschätzt. Widerstand kam vor allem von ein paar kantonalen Kirchenbehörden, die den Theologinnen jegliche pfarramtliche Tätigkeit verweigerten oder den Handlungsspielraum möglichst einschränkten. Auch einige Pfarrherren verhielten sich äusserst unkollegial, wenn sie ihnen etwa die Feier des Abendmahlsgottesdienstes untersagten.</p>
<div id="attachment_4717" class="wp-caption aligncenter" style="width: 600px"><a href="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/pfarrerinnen.jpg" data-slb-active="1" data-slb-asset="56458448" data-slb-internal="0" data-slb-group="4712"><img class="wp-image-4717" src="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/pfarrerinnen.jpg" alt="" width="600" height="400" srcset="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/pfarrerinnen.jpg 800w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/pfarrerinnen-480x320.jpg 480w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/pfarrerinnen-768x512.jpg 768w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/pfarrerinnen-712x474.jpg 712w, https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/08/pfarrerinnen-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Offiziell waren sie nur «Pfarrhelferinnen»: Rosa Gutknecht (links) und Elise Pfister. Fotos: PD</p></div>
<p>Keine Kirchenbehörde wagte es, gegen dieses willkürliche Verhalten einzuschreiten. Schliesslich waren auch in anderen Kantonen die Stimmberechtigten noch nicht bereit, Pfarrerinnen wie Pfarrer zuzulassen. In keinem andern Beruf war die Zulassung von Frauen so umstritten, wurde so hitzig darüber diskutiert und mussten sogar Volksabstimmungen darüber entscheiden.</p>
<p>1961 lag der Frauenanteil im Pfarramt erst bei 1,3 Prozent. Mit der Einführung der Gleichstellung wurde es möglich, Theologinnen auch in Kirchgemeinden mit nur einer Pfarrstelle zu wählen. Nun kletterte der Frauenanteil bis 1999 auf 21,5 und betrug Anfang 2018 40,4 Prozent. Diesen Anstieg empfanden einige Kirchenoberen als so rasant, dass sie meinten, vor einer Feminisierung warnen zu müssen.</p>
<h2>Wegbereiterinnen der Emanzipation</h2>
<p>100 Jahre Frauen im Pfarramt brachten viel Veränderung. Viele Frauen fanden leichter Zugang zu einer Seelsorgerin. Pfarrerinnen boten bewusst Veranstaltungen für ein weibliches Publikum an. Die Kirche präsentiert sich seither bunter, aufregender und spirituell reicher.</p>
<p>Pfarrerinnen standen auf der Kanzel, bevor die ersten 1.-August-Rednerinnen die Rednerkanzel bestiegen. Während Jahrzehnten waren sie praktisch die einzigen Frauen, die im öffentlichen Raum auftraten. 1963 schrieb eine Frau an eine frühe Pfarrerin: «Du warst bahnbrechend für uns Frauen.» Und eine andere meinte rückblickend, dass die Zeit mit «Fräulein Pfarrer» für viele «grundlegend für den späteren Einsatz für die Gleichberechtigung von Mann und Frau» geworden sei. Die Pfarrerin – eine frühe Wegbereiterin der Frauenemanzipation.</p>
<p>Zwingli und die Reformatoren wurden schweizweit ein ganzes Jahr lang gefeiert. Elise Pfister, Rosa Gutknecht und ihre Nachfolgerinnen gingen dagegen (fast) vergessen.</p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-content"><div class="authorinfo-text">Peter Aerne hat verschiedene historische Arbeiten zum Thema Frauenordination publiziert und arbeitet an einer Doppelbiografie von Elise Pfister und Rosa Gutknecht.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 12.08.2019</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/gesellschaft/" rel="category tag">Gesellschaft</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/tag/frauenrechte/" rel="tag">Frauenrechte</a>, <a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/tag/kirche/" rel="tag">Kirche</a>, <a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/tag/schweiz/" rel="tag">Schweiz</a>, <a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/tag/zuerich/" rel="tag">Zürich</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.6.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/&amp;text=Zwei%20Frauen%2C%20die%20die%20Kirche%20ver%C3%A4nderten%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Zwei%20Frauen,%20die%20die%20Kirche%20veränderten&#038;body=%20https://blog.tagesanzeiger.ch/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/blogs-standard/History-Reloaded-Zwei-Frauen-die-die-Kirche-bereicherten/story/15718753/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/blogs-standard/History-Reloaded-Zwei-Frauen-die-die-Kirche-bereicherten/story/15718753/pixel.gif?nocache=1565343429" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/4338/der-erste-sklavenhaendler-der-eidgenossenschaft/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/04/Teaser_BLOG-59-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/gesellschaft/" title="Der erste Sklavenhändler der Eidgenossenschaft">Gesellschaft</a></span><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/4338/der-erste-sklavenhaendler-der-eidgenossenschaft/" >Der erste Sklavenhändler der Eidgenossenschaft</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/1873/des-mannes-pflicht-ist-es-dass-er-sein-weib-lieb-habe/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2017/11/reformation-teaser-blog-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/gesellschaft/" title="«Des Mannes Pflicht ist es, dass er sein Weib lieb habe»">Gesellschaft</a></span><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/1873/des-mannes-pflicht-ist-es-dass-er-sein-weib-lieb-habe/" >«Des Mannes Pflicht ist es, dass er sein Weib lieb habe»</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/2029/maenner-trollen-frauen-werden-getrollt/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2017/12/00008269883-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/gesellschaft/" title="Männer trollen, Frauen werden getrollt">Gesellschaft</a></span><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/2029/maenner-trollen-frauen-werden-getrollt/" >Männer trollen, Frauen werden getrollt</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/4299/vom-frauenmenschen-zum-edelmenschen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2019/03/Teaser_BLOG-57-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/gesellschaft/" title="Vom «Frauenmenschen» zum «Edelmenschen»">Gesellschaft</a></span><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/4299/vom-frauenmenschen-zum-edelmenschen/" >Vom «Frauenmenschen» zum «Edelmenschen»</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/1859/vor-metoo-war-anita-hill/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2017/11/hill-teaser-blog-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/gesellschaft/" title="Vor #MeToo war Anita Hill">Gesellschaft</a></span><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/1859/vor-metoo-war-anita-hill/" >Vor #MeToo war Anita Hill</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/3483/der-helvetische-goebbels/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/historyreloaded/wp-content/uploads/sites/48/2018/10/Teaser_BLOG-17-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/category/gesellschaft/" title="Der «helvetische Goebbels»">Gesellschaft</a></span><a href="https://blog.tagesanzeiger.ch/historyreloaded/index.php/3483/der-helvetische-goebbels/" >Der «helvetische Goebbels»</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/historyreloaded">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/475/das-ammenmaerchen-vom-boesen-durchzug/" title="Das Ammenmärchen vom bösen Durchzug" >
												<div class="widget-image">
													<img src="/historyreloaded/wp-content/uploads/sites/50/2018/07/iStock-468906855-304x200.jpg" alt="Das Ammenmärchen vom bösen Durchzug" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/475/das-ammenmaerchen-vom-boesen-durchzug/" title="Das Ammenmärchen vom bösen Durchzug" >
													<span class="widget-title wettermacher">Wettermacher</span>
													Das Ammenmärchen vom bösen Durchzug												</a>
											</p>
											<span class="widget-author">Von Jörg Kachelmann</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/104224/die-besten-ferienorte-fuer-jedes-sternzeichen/" title="Die besten Reiseziele für jedes Sternzeichen" >
												<div class="widget-image">
													<img src="/historyreloaded/wp-content/uploads/sites/16/2019/08/stars-2-304x200.jpg" alt="Die besten Reiseziele für jedes Sternzeichen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/104224/die-besten-ferienorte-fuer-jedes-sternzeichen/" title="Die besten Reiseziele für jedes Sternzeichen" >
													<span class="widget-title sweethome">Sweet Home</span>
													Die besten Reiseziele für jedes ...												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/83942/best-of-mein-kind-ist-hochsensibel/" title="Best-of: Mein Kind ist hochsensibel" >
												<div class="widget-image">
													<img src="/historyreloaded/wp-content/uploads/sites/10/2019/03/iStock-1132306789-304x200.jpg" alt="Best-of: Mein Kind ist hochsensibel" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/83942/best-of-mein-kind-ist-hochsensibel/" title="Best-of: Mein Kind ist hochsensibel" >
													<span class="widget-title mamablog">Mamablog</span>
													Best-of: Mein Kind ist hochsensibel												</a>
											</p>
											<span class="widget-author">Von Susanne Schild</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/tingler/index.php/34298/schlimmer-finger/" title="Schlimmer Finger" >
												<div class="widget-image">
													<img src="/historyreloaded/wp-content/uploads/sites/3/2014/01/Blogmag_Bogart_Cagney-304x200.jpg" alt="Schlimmer Finger" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/tingler/index.php/34298/schlimmer-finger/" title="Schlimmer Finger" >
													<span class="widget-title tingler">Tingler</span>
													Schlimmer Finger												</a>
											</p>
											<span class="widget-author">Von Philipp Tingler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/347/so-schuetzt-man-sich-vor-blitzeinschlaegen/" title="So schützt man sich vor Blitzeinschlägen" >
												<div class="widget-image">
													<img src="/historyreloaded/wp-content/uploads/sites/50/2018/05/iStock-845195492-304x200.jpg" alt="So schützt man sich vor Blitzeinschlägen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/wettermacher/index.php/347/so-schuetzt-man-sich-vor-blitzeinschlaegen/" title="So schützt man sich vor Blitzeinschlägen" >
													<span class="widget-title wettermacher">Wettermacher</span>
													So schützt man sich vor ...												</a>
											</p>
											<span class="widget-author">Von Jörg Kachelmann</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/historyreloaded/index.php/4712/zwei-frauen-die-die-kirche-bereicherten/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/historyreloaded/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="icb842ee92"  name="icb842ee92"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a59ac4768ba4f030e5a4b37061743071" );document.getElementById("icb842ee92").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='4712' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '324']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.55'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.55'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.55'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/themes/tablog02/js/respond.min.js?ver=1.55'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.55'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/historyreloaded/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.1'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
