<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Geldblog RSS Feed" href="https://blog.tagesanzeiger.ch/geldblog/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/geldblog/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>So verdienen Sie mit «gefallenen Engeln» Geld</title>
<meta name="description" content="Starke eingebrochene Aktien bieten viel Erholungspotential. Ein Tracker-Zertifikat setzt auf 14 solche Schweizer Firmen."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="So verdienen Sie mit «gefallenen Engeln» Geld" />
<meta property="og:description" content="Starke eingebrochene Aktien bieten viel Erholungspotential. Ein Tracker-Zertifikat setzt auf 14 solche Schweizer Firmen." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld" />
<meta property="og:site_name" content="Geldblog" />
<meta property="article:tag" content="Aktien" />
<meta property="article:tag" content="Anlegen" />
<meta property="article:tag" content="Renditen" />
<meta property="article:tag" content="Risiken" />
<meta property="article:section" content="Geldberater" />
<meta property="article:published_time" content="2019-12-28T03:50:00+00:00" />
<meta property="article:modified_time" content="2019-12-27T14:33:34+00:00" />
<meta property="og:updated_time" content="2019-12-27T14:33:34+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Starke eingebrochene Aktien bieten viel Erholungspotential. Ein Tracker-Zertifikat setzt auf 14 solche Schweizer Firmen." />
<meta name="twitter:title" content="So verdienen Sie mit «gefallenen Engeln» Geld" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.tagesanzeiger.ch/geldblog/#website","url":"https://blog.tagesanzeiger.ch/geldblog/","name":"Geldblog","potentialAction":{"@type":"SearchAction","target":"https://blog.tagesanzeiger.ch/geldblog/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld#primaryimage","url":"https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld#webpage","url":"https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld","inLanguage":"de-DE","name":"So verdienen Sie mit \u00abgefallenen Engeln\u00bb Geld","isPartOf":{"@id":"https://blog.tagesanzeiger.ch/geldblog/#website"},"primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld#primaryimage"},"datePublished":"2019-12-28T03:50:00+00:00","dateModified":"2019-12-27T14:33:34+00:00","author":{"@id":"https://blog.tagesanzeiger.ch/geldblog/#/schema/person/d7811edbbd12f326510889b6270a1835"},"description":"Starke eingebrochene Aktien bieten viel Erholungspotential. Ein Tracker-Zertifikat setzt auf 14 solche Schweizer Firmen.","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/geldblog/","url":"https://blog.tagesanzeiger.ch/geldblog/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld","url":"https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld","name":"So verdienen Sie mit \u00abgefallenen Engeln\u00bb Geld"}}]},{"@type":["Person"],"@id":"https://blog.tagesanzeiger.ch/geldblog/#/schema/person/d7811edbbd12f326510889b6270a1835","name":"Martin Spieler","description":"Martin Spieler ist unabh\u00e4ngiger Wirtschafts- und Finanzexperte. Er war Chefredaktor der \u00abSonntagsZeitung\u00bb, der \u00abHandelszeitung\u00bb und der TV-B\u00f6rsensendungen \u00abMoney\u00bb und \u00abMoney Talk\u00bb. Er moderiert jede Woche TV-Geldsendungen auf TeleZ\u00fcri, Tele M1 und Tele 1 und ist t\u00e4glich auf verschiedenen Radiostationen zu h\u00f6ren. In der \u00abSonntagsZeitung\u00bb betreut er die Rubrik Geldberater.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/geldblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/css/style.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-geldblog-css-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/css/geldblog.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/css/print.css?ver=1.55' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.55'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/scripts.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.55'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.55'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/geldblog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fgeldblog%2Findex.php%2F80776%2Fso-verdienen-sie-mit-gefallenen-engeln-geld" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fgeldblog%2Findex.php%2F80776%2Fso-verdienen-sie-mit-gefallenen-engeln-geld&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-geldblog" class="so-verdienen-sie-mit-gefallenen-engeln-geld post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '80776', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/img/geldblog/header_geldblog.png" alt="Geldblog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/geldblog/">
					<h1 id="bloglogo">Geldblog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-6" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/geldblog" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-64309" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" class="menu-link main-menu-link">Geldberater</a></li>
<li id="nav-menu-item-64308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/boerse/" class="menu-link main-menu-link">Börse</a></li>
</ul>
				</div>
				<!-- /blognavigation -->
										<div class="postcontent ">
					<article data-artikel-id="10054256">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" rel="category tag">Geldberater</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>So verdienen Sie mit «gefallenen Engeln» Geld</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Martin Spieler, 28. Dezember 2019</div>

															<!-- post lead -->
									<div class="article-lead">
										Eingebrochene Aktienkurse bieten unter Umständen viel Erholungspotenzial.									</div>
									<!-- /post lead -->
													<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld&amp;text=So%20verdienen%20Sie%20mit%20%C2%ABgefallenen%20Engeln%C2%BB%20Geld%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=So%20verdienen%20Sie%20mit%20«gefallenen%20Engeln»%20Geld&#038;body=%20https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_80806" class="wp-caption aligncenter" style="width: 1024px"><img class="wp-image-80806 size-full" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool.jpg" alt="" width="1024" height="683" srcset="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool.jpg 1024w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool-480x320.jpg 480w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool-978x652.jpg 978w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool-768x512.jpg 768w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool-712x475.jpg 712w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/12/feintool-300x200.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Der Autozulieferer Feintool gehört zu den «gefallenen Engeln»: Ein Angestellter in der Montagehalle in Lyss BE. Foto: Gaetan Bally (Keystone)</p></div>
<p><strong>Immer empfehlen Banken die üblichen bekannten Aktien wie Nestlé, Roche und Novartis zum Kauf. Doch die sind schon stark gestiegen. Müsste man nicht in Aktien anlegen, die stark gesunken sind und einiges an Erholungschancen haben? Z.C.</strong></p>
<p>Sie sprechen in Ihrer Frage eine alte Börsenregel an, die sagt, dass man Aktien kaufen sollte, wenn sie günstig sind, und verkaufen sollte, wenn sie teuer sind. In der Praxis ist diese an sich logische Regel alles andere als leicht umzusetzen.</p>
<p>Die Wenigsten haben den Mut, ausgerechnet dann an der Börse einzusteigen, wenn alle aussteigen und der Trend eindeutig nach unten zeigt. Als Herdentiere kaufen hingegen die meisten Anleger in der Hausse, was nichts anderes bedeutet, als dass viele Titel bereits hoch bewertet sind.</p>
<p>Wenn Sie im aktuellen Marktumfeld günstig Aktien erwerben möchten, bringt es wenig, wenn Sie auf die bekannten Blue Chips und Dividendenperlen setzen, die bei allen auf der Einkaufsliste stehen. Vielmehr müssten Sie Papiere kaufen, die aus spezifischen Gründen von der aktuellen Hausse nicht profitiert haben oder vom Markt zurückgestuft wurden. An der Börse spricht man bei diesem Unternehmen von gefallenen Engeln.</p>
<p>Beispiele für solche gefallenen Engel sind der Backwarenkonzern Aryzta, der Automobilzulieferer Feintool oder der Stahlhersteller Schmolz + Bickenbach. Typischerweise mussten gefallene Engel meist gleich mehrmals Gewinnwarnungen herausgeben oder sind und waren wie Schmolz + Bickenbach zeitweise gar konkursgefährdet.</p>
<p>Wenn Sie sich als Privatanlegerin in solchen Einzeltiteln engagieren, gehen Sie ein enormes Risiko ein und müssen in Kauf nehmen, im schlimmsten Fall Ihr investiertes Geld zu verlieren. Ein solches Engagement wäre hoch spekulativ, wovon ich Ihnen abrate.</p>
<p>Alternativ könnten Sie aber in ein Tracker-Zertifikat investieren, das die ZKB gerade auf einen «Fallen Angels Basket» herausgegeben hat. Das Zertifikat mit drei Jahren Laufzeit fokussiert sich auf 14 Schweizer Börsenfirmen, die durchschnittlich 60 Prozent unter ihrem Höchststand notieren.</p>
<p>Enthalten sind etwa die Apothekenkette Zur Rose und die Medizinaltechnologiefirma Medartis aufgrund von unerfüllten Wachstumserwartungen, wegen des angespannten Marktumfelds in Asien die Swatch Group und DKSH, die Techfirmen AMS und U-Blox, Sulzer als Zulieferer für die unter Problemen leidende Erdölindustrie, Aryzta wegen der hohen Verschuldung, die Credit Suisse, Leonteq und Implenia nach Enttäuschungen in der Vergangenheit sowie Bossard, Feintool, Schmolz + Bickenbach aufgrund der verschlechterten Perspektiven in der internationalen Automobilbranche.</p>
<p>«Bei all diesen Unternehmen kann es in den nächsten Jahren zu einer deutlichen Kurserholung kommen, wenn die derzeit belastenden Faktoren gelöst werden können oder wegfallen», sagt Patrik Schwendimann, stellvertretender Leiter Research bei der Zürcher Kantonalbank. «Aryzta beispielsweise hat ein Erholungspotenzial von weit über 30 Prozent, auch bei Feintool erwarten wir mittelfristig eine starke Erholung.»</p>
<p>Gleichzeitig weist er darauf hin, dass «das titelspezifische Risiko eines einzelnen Unternehmens beträchtlich sein kann, falls ein Turnaround nicht wie erwartet zum Erfolg führt». Dank der Diversifikation auf 14 gefallene Engel wird das Risiko abgefedert, aber keinesfalls ausgeschlossen.</p>
<p>Wenn eine der enthaltenen Firmen zusammenbricht, wird der damit eingefahrene Verlust durch die Kurserholung bei anderen Turnaround-Kandidaten möglicherweise wettgemacht. Eine Garantie dafür gibt es allerdings nicht. Die Risiken sind trotz der Diversifikation auch bei diesem Basket hoch, gleichzeitig hat man im positiven Fall aber die Chance, überdurchschnittlich hohe Gewinne zu erzielen.</p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2015/12/AutorSpieler.jpg" alt="Martin Spieler" /></div><div class="authorinfo-content"><div class="authorinfo-text">Martin Spieler ist unabhängiger Wirtschafts- und Finanzexperte. Er war Chefredaktor der «SonntagsZeitung», der «Handelszeitung» und der TV-Börsensendungen «Money» und «Money Talk». Er moderiert jede Woche TV-Geldsendungen auf TeleZüri, Tele M1 und Tele 1 und ist täglich auf verschiedenen Radiostationen zu hören. In der «SonntagsZeitung» betreut er die Rubrik Geldberater.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 28.12.2019</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" rel="category tag">Geldberater</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/geldblog/index.php/tag/aktien/" rel="tag">Aktien</a>, <a href="https://blog.tagesanzeiger.ch/geldblog/index.php/tag/anlegen/" rel="tag">Anlegen</a>, <a href="https://blog.tagesanzeiger.ch/geldblog/index.php/tag/renditen/" rel="tag">Renditen</a>, <a href="https://blog.tagesanzeiger.ch/geldblog/index.php/tag/risiken/" rel="tag">Risiken</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld&amp;text=So%20verdienen%20Sie%20mit%20%C2%ABgefallenen%20Engeln%C2%BB%20Geld%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=So%20verdienen%20Sie%20mit%20«gefallenen%20Engeln»%20Geld&#038;body=%20https://blog.tagesanzeiger.ch/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/wirtschaft/geld/So-verdienen-Sie-mit-gefallenen-Engeln-Geld/story/10054256/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/wirtschaft/geld/So-verdienen-Sie-mit-gefallenen-Engeln-Geld/story/10054256/pixel.gif?nocache=1577012285" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/76852/warum-sie-auch-bei-fonds-diversifizieren-sollten/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/04/Auch-bei-den-Fonds-diversifizieren_istock-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="Warum Sie auch bei Fonds diversifizieren sollten">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/76852/warum-sie-auch-bei-fonds-diversifizieren-sollten/" >Warum Sie auch bei Fonds diversifizieren sollten</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/79900/fuer-den-kinderbatzen-draengen-sich-aktien-auf" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/11/iStock-1133562443-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="Wie man den Kinderbatzen am besten anlegt">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/79900/fuer-den-kinderbatzen-draengen-sich-aktien-auf" >Wie man den Kinderbatzen am besten anlegt</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/67994/eine-aktie-kommt-in-fahrt/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/05/bmw-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="Eine Aktie kommt in Fahrt">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/67994/eine-aktie-kommt-in-fahrt/" >Eine Aktie kommt in Fahrt</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/67244/der-fiskus-profitiert-von-hohen-dividenden/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/03_20_dividende-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mehr Einkommen, mehr Steuern: Wer viel verdient, muss damit rechnen, den Steuerbehörden mehr Geld abliefern zu müssen. Foto: Getty Images" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="Der Fiskus profitiert von hohen Dividenden">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/67244/der-fiskus-profitiert-von-hohen-dividenden/" >Der Fiskus profitiert von hohen Dividenden</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/78465/warum-gold-sicherheit-und-nicht-stabilitaet-bietet" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/08/Gold-ist-eine-Versicherung-für-die-Krise-bietet-aber-keine-Stabilität-_Keystone-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="Gold bietet Sicherheit, aber keine Stabilität">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/78465/warum-gold-sicherheit-und-nicht-stabilitaet-bietet" >Gold bietet Sicherheit, aber keine Stabilität</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/72909/ems-aktien-schoener-zustupf-fuer-die-ferien" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2018/07/fe.neu_-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="EMS-Aktien: Schöner Zustupf für die Ferien">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/72909/ems-aktien-schoener-zustupf-fuer-die-ferien" >EMS-Aktien: Schöner Zustupf für die Ferien</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/geldblog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/datenblog/index.php/930/geldsegen-fuer-die-klimaskeptiker/" title="Geldsegen für die Klimaleugner" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/32/2014/03/Bildschirmfoto-2014-03-15-um-10.24.19-e1394875803487-133x83.png" alt="Geldsegen für die Klimaleugner" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/datenblog/index.php/930/geldsegen-fuer-die-klimaskeptiker/" title="Geldsegen für die Klimaleugner" >
													<span class="widget-title datenblog">Datenblog</span>
													Geldsegen für die Klimaleugner												</a>
											</p>
											<span class="widget-author">Von Joachim Laukenmann</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/108554/so-geht-gastfreundschaft-ueber-die-festtage/" title="So geht Gastfreundschaft" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/16/2019/12/lovemydress-304x200.jpg" alt="So geht Gastfreundschaft" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/108554/so-geht-gastfreundschaft-ueber-die-festtage/" title="So geht Gastfreundschaft" >
													<span class="widget-title sweethome">Sweet Home</span>
													So geht Gastfreundschaft												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/85810/9-unerwartete-gruende-kinder-zu-haben/" title="9 unerwartete Gründe, Kinder zu haben" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/10/2019/12/iStock-860231596-304x200.jpg" alt="9 unerwartete Gründe, Kinder zu haben" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/85810/9-unerwartete-gruende-kinder-zu-haben/" title="9 unerwartete Gründe, Kinder zu haben" >
													<span class="widget-title mamablog">Mamablog</span>
													9 unerwartete Gründe, Kinder zu haben												</a>
											</p>
											<span class="widget-author">Von Jacqueline Krause-Blouin</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/berufung/index.php/36096/unsere-geschichte-waechst-uns-mehr-und-mehr-ueber-den-kopf/" title="«Unsere Geschichte wächst uns mehr und mehr über den Kopf»" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/2/2017/12/GwenPatrickMitSohnInDenPyrenaeen-150x150.jpg" alt="«Unsere Geschichte wächst uns mehr und mehr über den Kopf»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/berufung/index.php/36096/unsere-geschichte-waechst-uns-mehr-und-mehr-ueber-den-kopf/" title="«Unsere Geschichte wächst uns mehr und mehr über den Kopf»" >
													<span class="widget-title berufung">Beruf &amp; Berufung</span>
													«Unsere Geschichte wächst uns mehr und ...												</a>
											</p>
											<span class="widget-author">Von Mathias Morgenthaler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/datenblog/index.php/11137/weisse-weihnachten/" title="Das Märli von weissen Weihnachten" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/32/2015/12/Bildschirmfoto-2015-12-18-um-14.23.15-133x90.png" alt="Das Märli von weissen Weihnachten" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/datenblog/index.php/11137/weisse-weihnachten/" title="Das Märli von weissen Weihnachten" >
													<span class="widget-title datenblog">Datenblog</span>
													Das Märli von weissen Weihnachten												</a>
											</p>
											<span class="widget-author">Von DB</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geldblog/index.php/80776/so-verdienen-sie-mit-gefallenen-engeln-geld#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://blog.tagesanzeiger.ch/geldblog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="e02eaa199b"  name="e02eaa199b"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9967b45b396818f57b5f4807bd67003" );document.getElementById("e02eaa199b").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='80776' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '320']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.3.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.55'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.55'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.55'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.55'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/respond.min.js?ver=1.55'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.55'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
