<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		

		<!--
		<link href="https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		-->

		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=1024" />		
		<link rel="alternate" type="application/rss+xml" title="Geldblog RSS Feed" href="https://blog.tagesanzeiger.ch/geldblog/index.php/feed/" />
		<link rel="pingback" href="https://blog.tagesanzeiger.ch/geldblog/xmlrpc.php" />
		
		
		<meta property="fb:pages" content="177194474660" />					<meta property="fb:pages" content="69474637264" />					<meta property="fb:pages" content="178913512122277" />				<meta property="fb:pages" content="105188432853984" />				<meta property="fb:pages" content="107915992569379" />				<meta property="fb:pages" content="10150100771335484" />			<meta property="fb:pages" content="749051341890619" />				<meta property="fb:pages" content="308025284194" />					<meta property="fb:pages" content="168120963266587" />				<meta property="fb:pages" content="107539386430934" />				<meta property="fb:pages" content="508810029275997" />				<meta property="fb:pages" content="918818608202414" />				<meta property="fb:pages" content="203754556416626" />				<meta property="fb:pages" content="155665344444893" />				<meta property="fb:pages" content="196235300789023" />				<meta property="fb:pages" content="97201206790" />					<meta property="fb:pages" content="253727174674740" />				<meta property="fb:pages" content="36907871426" />					<meta property="fb:pages" content="350408237473" />					<meta property="fb:pages" content="143901488708" />					<meta property="fb:pages" content="211660505517508" />				<meta property="fb:pages" content="122445811103539" />				<meta property="fb:pages" content="81806132468" />			

		
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>So kommen Sie zu Ihren Retrozessionen</title>
<meta name="description" content="Wer nicht vertraglich darauf verzichtetet, kann bei seiner Bank auf Herausgabe der Bankprovisionen bestehen."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="So kommen Sie zu Ihren Retrozessionen" />
<meta property="og:description" content="Wer nicht vertraglich darauf verzichtetet, kann bei seiner Bank auf Herausgabe der Bankprovisionen bestehen." />
<meta property="og:url" content="https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen" />
<meta property="og:site_name" content="Geldblog" />
<meta property="article:tag" content="Aktien" />
<meta property="article:tag" content="Anlegen" />
<meta property="article:tag" content="Banken" />
<meta property="article:tag" content="Beratung" />
<meta property="article:tag" content="Renditen" />
<meta property="article:section" content="Geldberater" />
<meta property="article:published_time" content="2019-05-27T02:50:41+00:00" />
<meta property="article:modified_time" content="2019-05-24T10:09:23+00:00" />
<meta property="og:updated_time" content="2019-05-24T10:09:23+00:00" />
<meta property="fb:app_id" content="346674759003660" />
<meta property="og:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Als-Kunde-kann-man-Retrozessionen-noch-lange-zurückfordern_iStock.jpg" />
<meta property="og:image:secure_url" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Als-Kunde-kann-man-Retrozessionen-noch-lange-zurückfordern_iStock.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wer nicht vertraglich darauf verzichtetet, kann bei seiner Bank auf Herausgabe der Bankprovisionen bestehen." />
<meta name="twitter:title" content="So kommen Sie zu Ihren Retrozessionen" />
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Als-Kunde-kann-man-Retrozessionen-noch-lange-zurückfordern_iStock.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://blog.tagesanzeiger.ch/geldblog/#organization","name":"","url":"https://blog.tagesanzeiger.ch/geldblog/","sameAs":[]},{"@type":"WebSite","@id":"https://blog.tagesanzeiger.ch/geldblog/#website","url":"https://blog.tagesanzeiger.ch/geldblog/","name":"Geldblog","publisher":{"@id":"https://blog.tagesanzeiger.ch/geldblog/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://blog.tagesanzeiger.ch/geldblog/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen#webpage","url":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen","inLanguage":"de-DE","name":"So kommen Sie zu Ihren Retrozessionen","isPartOf":{"@id":"https://blog.tagesanzeiger.ch/geldblog/#website"},"image":{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen#primaryimage","url":"https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Als-Kunde-kann-man-Retrozessionen-noch-lange-zur\u00fcckfordern_iStock.jpg","width":1024,"height":683},"primaryImageOfPage":{"@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen#primaryimage"},"datePublished":"2019-05-27T02:50:41+00:00","dateModified":"2019-05-24T10:09:23+00:00","description":"Wer nicht vertraglich darauf verzichtetet, kann bei seiner Bank auf Herausgabe der Bankprovisionen bestehen.","breadcrumb":{"@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/geldblog/","url":"https://blog.tagesanzeiger.ch/geldblog/","name":"%%sitename%%"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen","url":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen","name":"So kommen Sie zu Ihren Retrozessionen"}}]},{"@type":"Article","@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen#article","isPartOf":{"@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen#webpage"},"author":{"@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/author/spieler/#author","name":"Martin Spieler"},"publisher":{"@id":"https://blog.tagesanzeiger.ch/geldblog/#organization"},"headline":"So kommen Sie zu Ihren Retrozessionen","datePublished":"2019-05-27T02:50:41+00:00","dateModified":"2019-05-24T10:09:23+00:00","commentCount":0,"mainEntityOfPage":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen#webpage","image":{"@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen#primaryimage"},"keywords":"Aktien,Anlegen,Banken,Beratung,Renditen","articleSection":"Geldberater"},{"@type":"Person","@id":"https://blog.tagesanzeiger.ch/geldblog/index.php/author/spieler/#author","name":"Martin Spieler","image":{"@type":"ImageObject","@id":"https://blog.tagesanzeiger.ch/geldblog/#personlogo","url":"https://secure.gravatar.com/avatar/c7c39b22c11658e8f6bd9c2c7b9afc7c?s=96&d=mm&r=g","caption":"Martin Spieler"},"description":"Martin Spieler ist unabh\u00e4ngiger Wirtschafts- und Finanzexperte. Er war Chefredaktor der \u00abSonntagsZeitung\u00bb, der \u00abHandelszeitung\u00bb und der TV-B\u00f6rsensendungen \u00abMoney\u00bb und \u00abMoney Talk\u00bb. Er moderiert jede Woche TV-Geldsendungen auf TeleZ\u00fcri, Tele M1 und Tele 1 und ist t\u00e4glich auf verschiedenen Radiostationen zu h\u00f6ren. In der \u00abSonntagsZeitung\u00bb betreut er die Rubrik Geldberater.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//files.newsnetz.ch' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tdn.da-services.ch' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/geldblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-style-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/comments-widget-plus/assets/css/cwp.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-css-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/css/style.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='tablog02-geldblog-css-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/css/geldblog.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='nn_baseStyles-css'  href='//files.newsnetz.ch/css/baseStyles_v5.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='nn_styles-css'  href='//files.newsnetz.ch/css/TA_styles_v5.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='nn_fontStyles-css'  href='//files.newsnetz.ch/css/TA_fontStyles.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/css/print.css?ver=1.53' type='text/css' media='print' />
<link rel='stylesheet' id='slb_core-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/jquery-1.11.3.min.js?ver=1.53'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/scripts.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/dimension_watcher.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/loader.js/3/loader.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?ver=1.53'></script>
<script type='text/javascript' src='//tdn.da-services.ch/current/tagesanzeiger.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/ghostbuster.min.js?ver=1.53'></script>
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/geldblog/index.php/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fgeldblog%2Findex.php%2F77312%2Fso-kommen-sie-zu-ihren-retrozessionen" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/geldblog/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fgeldblog%2Findex.php%2F77312%2Fso-kommen-sie-zu-ihren-retrozessionen&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
			        <style>
            #commentform label.error
            {
                display: none !important;
            }
            #commentform textarea.error,
            #commentform input.error
            {
                border: 1px solid rgba(245, 4, 58, 1);
            }

        </style>
        			<style type="text/css">.cwp-li {overflow: hidden;}.cwp-avatar {float: left;margin-top: .2em;margin-right: 1em;}.cwp-avatar.rounded .avatar{border-radius:50%;}.cwp-avatar.square .avatar{border-radius:0;}.cwp-comment-excerpt {display: block;color:#787878;}</style>
				
		<script type="text/javascript">
			var artikelId = $('article').data('artikel-id');
			var currentDomain = getCurrentDomain();
			var currentBlog = getCurrentBlog();
		</script>

	</head>
	<body id="blog-geldblog" class="so-kommen-sie-zu-ihren-retrozessionen post unknown">

		<!-- GOOGLE ANALYTICS -->
		<script type="text/javascript">
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
		</script>
		<script type="text/javascript">
			if (typeof(_gat) == 'object') {
				var pageTracker = _gat._getTracker("UA-431029-1");
				pageTracker._setDomainName(currentDomain);
				pageTracker._initData();
				pageTracker._trackPageview();
				var secondTracker = _gat._getTracker("UA-431029-1");
				secondTracker._setDomainName("none");
				secondTracker._setAllowLinker(true);
				secondTracker._initData();
				secondTracker._trackPageview();
			}
		</script>

		<script type="text/javascript">
			// Used for app.js and framework.js
			window.cre_jq = jQuery.noConflict(true);
		</script>

		<script>

		// Load statistics for slideshow and comments from NN2 framework
		(function($) {
			var config = require("framework/config").config;

			config.configure({
				env: "desktop",
				apiUrl: "//www."+currentDomain+"/api",
				ads: {
					enabled: true
				}
			});

			
			if (window.location.host.indexOf("devlocal")) {
				config.configure({
					apiUrl: config.apiUrl.replace("devlocal", "ch")
				});
			}

			$.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
				require("framework/statistics").statistics.init({
					env: config.env,
					gtm: {
						id: payload.site.gtm_id
					},
					// ga: {
						// trackers: payload.site.google_analytics_information.trackers
					// }
				}, {
					"google_analytics": {
						"customVars": [{
							"name": "device_characteristics",
							"value": "desktop"
						}, {
							"name": "app_mode",
							"value": "browser"
						}, {
							"name": "version",
							"value": config.version
						}, {
							"name": "ad_blocker",
							"value": !window.adblockJsFile
						}]
					}
				});
			});
		})(cre_jq);
		</script>

		<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

		<!-- tracking_identifier:  -->
		<meta name="c1_user_info" content='<!-- # echo var="C1_USER_INFO_JSON" -->'>
		
		<script>

			var config = require("framework/config").config,
				paywallInterface = require("framework/paywallInterface").paywallInterface,
				paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

			paywallInterface.configure($.extend({}, config, {
				"paywall_status": config.paywall.status.enabled,
				"eventHandler": paywallEventHandler
			}));

			paywallInterface.init().then(function() {
				var url = window.location.href.toString().split(window.location.host)[1],
					channels = url.split("/"),
					regexResult = url.match(/.*\/story\/([0-9]{8})/i);

				var premium = 0;

				var trackingInfo = {
					"cms_id": (regexResult ? regexResult[1] : ""),
					"main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
					"sub_channel": channels[2],
					"doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
				};

				// Check if the current site is a blog
				if(window.location.host.indexOf("blog") > -1) {
					channels = channels.filter(function(e, i) {
						return e !== "index.php" && e !== "category";
					});

					trackingInfo.sub_channel = "";
					trackingInfo.doc_type = "section";

					// Check if it is a blog article (if the third url section contains only numbers)
					var regexResult = channels[2].match(/[0-9]+/i);
					if(regexResult) {
						trackingInfo.cms_id = url;
						trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"));
					} else {
						trackingInfo.sub_channel = channels[2];
					}
				}

				paywallInterface.track(trackingInfo);

				// Track page complete event with ad blocker
				$(window).load(function() {
					ray.run(function(isDetected) {
						paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
							adblock: isDetected ? "full" : "no"
						}));
					});
				});
			});

		</script>

		<script>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</script>

	<script>
		function initAds(articleId) {
			var ads = require("framework/ads/ads").ads;
			ads.configure(config);
			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-" + currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "widgetarea-inside-quarter-pos1";
			var adUnitName = "inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("widgetarea initialized");},
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition6";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition6 initialized"); findAd("adPosition6"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition9";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition9 initialized"); findAd("adPosition9"); },
				}]);
				adUnitName = "inside-quarter-pos2";
			}
			container = "adPosition12";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: adUnitName,
					targetContainerId: container,
					callback: function() {console.debug("adPosition12  initialized"); findAd("adPosition12"); },
				}]);
			}
			container = "author-inside-quarter-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: container,
					callback: function() {console.debug("author-inside-quarter-pos1 initialized");},
				}]);
			}
			container = "inside-full-pos1";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos1",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos1 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "inside-full-pos2";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-pos2",
					targetContainerId: container,
					callback: function() {console.debug("inside-full-pos2 initialized");},
					adHeader: adHeaderText
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
    </script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '77312', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>

	<script>
		DimensionWatcher.watchIframeContent();
	</script>

	<script>
		window.redesign2014 = 1;
	</script>

	<!-- Socio-Demographic Targeting script start-->
	<script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}
		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
</script>
	<!-- Socio-Demographic Targeting script end-->

	<script>
	<!--
		noSky = true;
	-->
	</script>
	<!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
	<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
	<!-- END Krux Controltag -->
	<script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
	<script>
		// Add Ghostbuster adblocker detection
		var ray = new Ghostbuster();
		ray.run(function(isDetected) {
			if(isDetected) {
				window.dataLayer.push({
					"event": "Adblocker",
					"action": "detection"
				});
			}
		});
	</script>

		<!-- TA Body Header -->
				<div id="mainWrapper">
			<div id="mainLeftWrapper">
				<div id="mainContainer">
					<div id="headerWrapper" style="width: 100%">
						<section id="header">
							<div id="topNav">
								    <ul class="paywallUserNavigation">
        <li></li>
    </ul>							</div>

							<script>
								var paywallInterface = require("framework/paywallInterface").paywallInterface,
									paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
									paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

								paywallUserNavigation.insert(
									$("#topNav .paywallUserNavigation li")[0], {
										"interface": paywallInterface,
										"eventHandler": paywallEventHandler
									}
								);
							</script>

							<div id="masthead">
								<ul>
									<li id="tagiLogo" class="categoryLogo">
										<a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
											<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
											<script type="text/javascript">
												if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
													document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
												}
											</script>
											<noscript>
												<img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
											</noscript>
										</a>
									</li>
									<li class="navigationTitle">Blogs</li>
									<li class="icon-flat-hamburger"></li>
								</ul>
							</div>
							<div class="clear"></div>
						</section>
					</div>
				</div>
			</div>
		</div>

		
		<!-- /TA Body Header -->

		<!-- wrapper -->
		<div class="wrapper">

							<!-- header -->
				<header id="blogheader" class="header">

					<div id="blogdropdown">
						<div class="w100 dropdown-bloglist">
							<div class="dropdown-title">
								<h4>Alle Blogs</h4>
							</div>
							<div class="cols4">
							<ul><li><a class="mamablog" href="//blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="//blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="//blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="//blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="wettermacher" href="//blog.tagesanzeiger.ch/wettermacher">Wettermacher</a></li><li><a class="tingler" href="//blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="//blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="//blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="berufung" href="//blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="//blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="//blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="//blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="//blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="//blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="//blog.tagesanzeiger.ch/mw">Michèle &amp; Friends</a></li></ul>							</div>
						</div>
					</div>

				</header>

				<!-- /header -->
				<div id="wideBoard"></div>
				<div id="content-ad"></div>
						<div class="blogcontainer">

				<!-- bloglogo Image (for Print) -->
				<img src="https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/img/geldblog/header_geldblog.png" alt="Geldblog - " class="printlogo" />				<!-- /bloglogo Image (for Print) -->
				<!-- bloglogo -->
								<a class="bloglogo-link" href="https://blog.tagesanzeiger.ch/geldblog/">
					<h1 id="bloglogo">Geldblog - </h1>
				</a>
				<!-- /bloglogo -->

				
				<!-- blognavigation -->
				<div id="blognavigation">
				<ul id="blognavigation-top" class="blogmenu"><li id="nav-menu-item-6" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="/geldblog" class="menu-link main-menu-link">Übersicht</a></li>
<li id="nav-menu-item-64309" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" class="menu-link main-menu-link">Geldberater</a></li>
<li id="nav-menu-item-64308" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/boerse/" class="menu-link main-menu-link">Börse</a></li>
</ul>
				</div>
				<!-- /blognavigation -->						<div class="postcontent ">
					<article data-artikel-id="12359195">

					
					<!-- post title -->
					<div class="article-category-top"><ul class="post-categories">
	<li><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" rel="category tag">Geldberater</a></li></ul></div>
					<!-- /post title -->

					<!-- post title -->
					<h1>So kommen Sie zu Ihren Retrozessionen</h1>
					<!-- /post title -->

										<!-- post date -->
					<div class="article-date">Von Martin Spieler, 27. Mai 2019</div>

										<!-- post share -->
									<div class="article-share">
						<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen&amp;text=So%20kommen%20Sie%20zu%20Ihren%20Retrozessionen%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=So%20kommen%20Sie%20zu%20Ihren%20Retrozessionen&#038;body=%20https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>					</div>
								<!-- /post share -->
						
				<!-- post content -->
				<div class="article-content">
				<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_77318" class="wp-caption aligncenter" style="width: 978px"><img class="size-large wp-image-77318" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Als-Kunde-kann-man-Retrozessionen-noch-lange-zurückfordern_iStock-978x652.jpg" alt="" width="978" height="652" srcset="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Als-Kunde-kann-man-Retrozessionen-noch-lange-zurückfordern_iStock-978x652.jpg 978w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Als-Kunde-kann-man-Retrozessionen-noch-lange-zurückfordern_iStock-480x320.jpg 480w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Als-Kunde-kann-man-Retrozessionen-noch-lange-zurückfordern_iStock-768x512.jpg 768w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Als-Kunde-kann-man-Retrozessionen-noch-lange-zurückfordern_iStock-712x475.jpg 712w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Als-Kunde-kann-man-Retrozessionen-noch-lange-zurückfordern_iStock-300x200.jpg 300w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/05/Als-Kunde-kann-man-Retrozessionen-noch-lange-zurückfordern_iStock.jpg 1024w" sizes="(max-width: 978px) 100vw, 978px" /><p class="wp-caption-text">Vorsicht: Anspruch auf die Herausgabe der Retrozessionen und die Bestandespflegekommissionen hat nur, wer sich nicht vertraglich verpflichtet hat, auf diese Provisionen zu verzichten. Foto: iStock</p></div>
<p><strong>Wir haben gemerkt, dass wir auf unserem Wertschriftenvermögen die Retrozessionen seit Jahren nicht erhalten. Der Bankberater hat trotz unserer Reklamation bis jetzt nicht reagiert. Was können wir machen? B.C.</strong></p>
<p>Die Bank müsste eigentlich rasch auf Ihre Reklamation eingehen. Denn rechtlich ist der Sachverhalt klar. Das Bundesgericht hatte gleich zweimal über das Thema Retrozessionen geurteilt. Das eine Mal vor sieben Jahren, als es entschied, dass ein Kunde, der ein Vermögensverwaltungsmandat erteilt hatte, Anspruch auf die Retrozessionen und die Bestandespflegekommissionen hat.</p>
<p>Beides sind Provisionen. Retrozessionen sind ein finanzieller Anreiz für die Bank, das Produkt eines bestimmten Anbieters gegenüber den Instrumenten anderer Anbieter zu bevorzugen. Bestandespflegekommissionen sind erfolgsabhängige Vertriebsentschädigungen, welche Banken ebenfalls von Produkteanbietern bekommen.</p>
<p>Vor zwei Jahren hat sich das Bundesgericht zudem zur Verjährung von sogenannten Herausgabeansprüchen auf Retrozessionen und  Bestandespflegekommissionen geäussert und sich auch da auf die Seite der Kunden gestellt. Es gilt eine Verjährungsfrist von zehn Jahren, wobei die Verjährung für jede einzelne Provision erst zu laufen beginnt, wenn die Bank sie erhalten hat.</p>
<p>Doch Vorsicht: Sie müssen Ihre Verträge genau lesen. Anspruch auf die Herausgabe der Retrozessionen und die Bestandespflegekommissionen haben Sie nur, wenn Sie sich nicht vertraglich verpflichtet hatten, auf diese Provisionen zu verzichten. Verschiedene Banken hatten ihre Verträge so geändert, dass man als Kunde ausdrücklich auf diese Provisionen verzichtet und einwilligt, dass die Bank die behalten darf. Dann muss Ihnen die Bank die Anreize nicht auszahlen.</p>
<p>Gemäss Bundesgericht muss die Bank Ihnen als Kunde gegenüber auch offenlegen, ob sie Retrozessionen und Bestandespflegekommissionen bekommt und was mit diesen geschieht. Sie muss also Transparenz schaffen. Das ist für Sie wichtig, selbst dann, wenn Sie vertraglich auf die Herausgabe verzichten. Bevor man einen Verzicht unterschreibt, sollte man wissen, um wie viel Geld es geht. Man muss eine Vorstellung davon haben, auf was man verzichtet und was der Bank zufliesst.</p>
<p>Falls Sie in Ihren Verträgen keinen Verzicht auf die Retrozessionen und die Bestandespflegekommissionen unterschrieben haben, würde ich die Bank per eingeschriebenen Brief auffordern, Ihnen gegenüber Transparenz über die ihr im Zusammenhang mit Ihrem Mandat zugeflossenen Provisionen zu schaffen und Ihnen die Gelder zu vergüten.</p>
<p>Wenn das auch nichts hilft, können Sie sich an die Schlichtungsstelle der Schweizer Bankenbranchen, den Bankenombudsmann www.bankingombudsman.ch wenden, der bei Streitigkeiten zwischen Banken und Kunden als neutrale Stelle zu vermitteln versucht. Der Aufwand dafür ist für Sie als Kunde kostenlos.</p>
<p>Persönlich halte ich Retrozessionen ohnehin für problematisch, da man als Kunde nie weiss, ob einem die Bank nun ein Produkt empfiehlt, weil es im aktuellen Marktumfeld tatsächlich das aus ihrer Sicht beste ist oder weil das Institut einfach am meisten Provision bekommt.</p>
<p>Da halte ich es für besser, wenn die Bank für ihre Beratung eine Gebühr verlangt, aber auf alle Arten von finanziellen Anreizen seitens der Produkteanbieter verzichtet und so den heiklen Interessenkonflikt aus der Welt schafft.</p>
												<div id="rateBox"></div>				<script>
				if ($('#rateBox').length){
					$(document).ready(function() {
						$('#rateBox').appear();
						$('#rateBox').on('appear', function(e) {
							window.dataLayer.push({
								"event": "rating_visible",
							});
							$('#rateBox').off('appear');
						});
					});

					var artikelId = $('article').data('artikel-id');
					if (artikelId != "" && artikelId != undefined) {
						url = "//m."+currentDomain+"/api/articles/"+artikelId+"/rates";
						$.getJSON(url, function(data) {
							if (articleRated(data["element"]["id"])) {
								showResult(data);
							}
							else {
								showRating(data);
							}
						});
					}
				}
				
				function articleRated(rateId) {
					polls = getLocalStoragePolls();
					return (polls.indexOf(rateId) >= 0) ? true : false;
				}
				
				function showResult(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divVotes = $('<div>', {
						class: 'votes',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divVotes).append($('<div>')
							.append($('<p>', {
								class: 'answer',
								text: value["description"],
							}))
							.append($('<div>', {
								class: 'bars',
							})
								.append($('<div>', {
									class: 'bar',
								})
									.width(0).animate({width: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%'}, 1500, "linear")
								)
							)
							.append($('<div>', {
								class: 'percents',
							})
								.append($('<span>', {
									text: Math.round(value["count"] / data["element"]["total_count"] * 100) + '%',
								}))
							)
							.append($('<div>', {
								class: 'clear',
							}))
						);
					});
					
					$(divVotes).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");					
				}
				
				function showRating(data) {
					$("#rateBox").empty();
					
					ratingNode = $('<div>', {
						class: 'NnPollBox',
					});
					divContainer = $('<div>')
						.append($('<p>', {
							class: 'question',
							text: data["element"]["question"],
						}));
					
					divPoll = $('<div>', {
						class: 'poll',
					});
					$.each(data["element"]["elements"], function(index, value) {
						$(divPoll).append($('<a>', {
							href: 'javascript: void(0)',
							text: value["description"],
						})
						.on({
							click: function(even) {
								sendRating(data["element"]["id"], value["id"]);
								showResult(data);
								trackRating(data["element"]["question"], value["description"]);
							}
						})
						);
					});
					$(divPoll).appendTo($(divContainer));
					$(divContainer).appendTo($(ratingNode));
					$(ratingNode).appendTo("#rateBox");
				}
				
				function sendRating(rating, choice) {
					url = "//m."+currentDomain+"/api/elements/"+choice+"/votes";
					$.post(url, {
						vote: null
					})
					.success(function( data ) {
						if (typeof(Storage) !== "undefined") {
							pollsSent = getLocalStoragePolls();
							pollsSent.push(rating);
							setLocalStoragePolls(pollsSent);
						}
					})
				}
				
				function getLocalStoragePolls() {
					lsData = localStorage.getItem("Blog.Polls.sent");
					if (lsData == null) {
						lsData = "[]";
					}
					try {
						lsJson = JSON.parse(lsData);
					} catch (e) {
						return "[]";
					}
					return lsJson;
				}
				
				function setLocalStoragePolls(jsonArray) {
					localStorage.setItem("Blog.Polls.sent", JSON.stringify(jsonArray));
				}

				function trackRating(question, answer) {
					window.dataLayer.push({
						"event": "rating_value",
						"answer": answer,
						"question": question,
					});
				}


				</script>
				<div class="article-authorinfo"><div class="authorinfo-bild"><img src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2015/12/AutorSpieler.jpg" alt="Martin Spieler" /></div><div class="authorinfo-content"><div class="authorinfo-text">Martin Spieler ist unabhängiger Wirtschafts- und Finanzexperte. Er war Chefredaktor der «SonntagsZeitung», der «Handelszeitung» und der TV-Börsensendungen «Money» und «Money Talk». Er moderiert jede Woche TV-Geldsendungen auf TeleZüri, Tele M1 und Tele 1 und ist täglich auf verschiedenen Radiostationen zu hören. In der «SonntagsZeitung» betreut er die Rubrik Geldberater.</div></div></div>				</div>
								<!-- /post content -->
				
									<!-- post meta -->
					<div class="article-meta">
						<div class="article-meta-date">Publiziert am 27.05.2019</div>
						<div class="article-meta-cat">Kategorie: <a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" rel="category tag">Geldberater</a></div>
						<div class="article-meta-tag">Stichworte: <a href="https://blog.tagesanzeiger.ch/geldblog/index.php/tag/aktien/" rel="tag">Aktien</a>, <a href="https://blog.tagesanzeiger.ch/geldblog/index.php/tag/anlegen/" rel="tag">Anlegen</a>, <a href="https://blog.tagesanzeiger.ch/geldblog/index.php/tag/banken/" rel="tag">Banken</a>, <a href="https://blog.tagesanzeiger.ch/geldblog/index.php/tag/beratung/" rel="tag">Beratung</a>, <a href="https://blog.tagesanzeiger.ch/geldblog/index.php/tag/renditen/" rel="tag">Renditen</a></div>
					</div>
					<!-- /post meta -->
										<!-- post meta2 -->
					<div class="article-meta2">
					
						<!-- Social Media -->
						<div class="article-follow">
												</div>
						<!-- /Social Media -->
						
						<div class="article-meta-social">
							<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen"  target="_blank" ><img src="/wp-content/themes/tablog02/img/icons/facebook_icon.png" title="Facebook" style="width: 22px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img style="width: 22px;" title="Pinterest" class="ssba ssba-img" src="/wp-content/themes/tablog02/img/icons/pinterest_icon.png" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen&amp;text=So%20kommen%20Sie%20zu%20Ihren%20Retrozessionen%20"  target=&quot;_blank&quot; ><img src="/wp-content/themes/tablog02/img/icons/twitter_icon.png" style="width: 22px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=So%20kommen%20Sie%20zu%20Ihren%20Retrozessionen&#038;body=%20https://blog.tagesanzeiger.ch/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen"><img src="/wp-content/themes/tablog02/img/icons/mail_icon.png" style="width: 22px;" title="Email" class="ssba ssba-img" alt="Email to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>						</div>
						<div class="article-meta-comments">
							<a href="#comments"><span>Keine Kommentare</span><span class="arrowdown">v</span></a>
							                                <a href="#commentform">Schreiben Sie einen Kommentar</a>
                            						</div>
					</div>
					<!-- /post meta2 -->				
					
					</article>
					
					<div class="clear"></div>
					
										<div id="inside-full-pos1"></div>
									<!-- counter pixel --> <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/wirtschaft/geld/So-kommen-Sie-zu-Ihren-Retrozessionen/story/12359195/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/wirtschaft/geld/So-kommen-Sie-zu-Ihren-Retrozessionen/story/12359195/pixel.gif?nocache=1558526463" width="1" height="1"/> </noscript> </div> <!-- /counter pixel -->				<!-- widgetarea -->
				<div class="widgetarea widgetarea-full relatedposts"><h3 class="widget-title">Das könnte Sie auch interessieren</h3><div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/71447/swiss-re-aktien-hat-gute-rendite-in-aussicht/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2018/03/Swiss_RE_Aktie@Keystone-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="Swiss-Re-Aktie hat gute Rendite in Aussicht">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/71447/swiss-re-aktien-hat-gute-rendite-in-aussicht/" >Swiss-Re-Aktie hat gute Rendite in Aussicht</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/69104/ruhig-schlafen-mit-zwei-3-saeule-konten/" >
									<div class="widget-image"><img src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/09/09_15_freizuegigkeitskonto_getty-978x652.jpg" alt="Ruhig schlafen mit zwei 3.-Säule-Konten"/></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="Ruhig schlafen mit zwei 3.-Säule-Konten">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/69104/ruhig-schlafen-mit-zwei-3-saeule-konten/" >Ruhig schlafen mit zwei 3.-Säule-Konten</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/67252/suesse-verlockung-mit-hohem-risiko/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/03_22_evolva-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nahrungsmittelzusatzherstellerin Evolva hat einen eigenen Süssstoff entwickelt. Foto: Shutterstock" srcset="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/03_22_evolva-304x200.jpg 304w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/03_22_evolva-480x318.jpg 480w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/03_22_evolva-768x509.jpg 768w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/03_22_evolva-978x648.jpg 978w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="Süsse Verlockung mit hohem Risiko">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/67252/suesse-verlockung-mit-hohem-risiko/" >Süsse Verlockung mit hohem Risiko</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/71004/verwaltungsgebuehren-fressen-vermoegen-weg/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2018/02/vermoegensverwaltung_keystone-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="Verwaltungsgebühren fressen Vermögen weg">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/71004/verwaltungsgebuehren-fressen-vermoegen-weg/" >Verwaltungsgebühren fressen Vermögen weg</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/76192/so-profitieren-sie-vom-dividendensegen" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2019/03/Wie-man-jetzt-noch-vom-Dividendensegen-profitiert_iStock-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="So profitieren Sie vom Dividendensegen">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/76192/so-profitieren-sie-vom-dividendensegen" >So profitieren Sie vom Dividendensegen</a></p>
							</div>
						</div><div class="widget">
							<div class="widget-content">
								<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/67123/profitieren-sie-von-steigenden-rohstoffpreisen/" >
									<div class="widget-image"><img width="304" height="200" src="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/09_03_glencore-304x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Die Mutanda-Kupfermine in der Demokratischen Republik Kongo: Glecore hat seine Anteile um 500 Millionen Dollar aufgestockt. Foto: Simon Dawson/Getty Images" srcset="https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/09_03_glencore-304x200.jpg 304w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/09_03_glencore-480x314.jpg 480w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/09_03_glencore-768x502.jpg 768w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/09_03_glencore-978x639.jpg 978w, https://blog.tagesanzeiger.ch/geldblog/wp-content/uploads/sites/44/2017/03/09_03_glencore-300x196.jpg 300w" sizes="(max-width: 304px) 100vw, 304px" /></div>
								</a>
								<p class="widget-text"><span class="widget-title"><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/category/geldberater/" title="So profitieren Sie von steigenden Rohstoffpreisen">Geldberater</a></span><a href="https://blog.tagesanzeiger.ch/geldblog/index.php/67123/profitieren-sie-von-steigenden-rohstoffpreisen/" >So profitieren Sie von steigenden Rohstoffpreisen</a></p>
							</div>
						</div></div></div>
								<div class="postlink-overview"><span>Die neuesten Blogbeiträge auf der <a href="https://blog.tagesanzeiger.ch/geldblog">Übersichtsseite</a></span></div>
								
				<div class="widgetarea widgetarea-full beliebteblogeintraege"><h3 class="widget-title">Beliebte Blogbeiträge</h3><div>							
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/77270/rente-oder-kapital-das-muessen-sie-wissen" title="Rente oder Kapital? Das müssen Sie wissen" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/44/2019/05/Rente-oder-Kapital_-Diese-Faktoren-helfen-beim-Entscheid-_iStock-304x200.jpg" alt="Rente oder Kapital? Das müssen Sie wissen" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/geldblog/index.php/77270/rente-oder-kapital-das-muessen-sie-wissen" title="Rente oder Kapital? Das müssen Sie wissen" >
													<span class="widget-title geldblog">Geldblog</span>
													Rente oder Kapital? Das müssen Sie ...												</a>
											</p>
											<span class="widget-author">Von Martin Spieler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/32/2016/01/Steuern-Ehepaare-133x63.jpg" alt="Werden Sie fürs Heiraten bestraft oder belohnt?" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/datenblog/index.php/11175/11175/" title="Werden Sie fürs Heiraten bestraft oder belohnt?" >
													<span class="widget-title datenblog">Datenblog</span>
													Werden Sie fürs Heiraten bestraft oder ...												</a>
											</p>
											<span class="widget-author">Von Iwan Städler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/102088/kleines-ferienhaus-in-holland/" title="Kleines Ferienhaus in Holland" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/16/2019/05/Vinkeveen_LR-05-1-304x200.jpg" alt="Kleines Ferienhaus in Holland" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/sweethome/index.php/102088/kleines-ferienhaus-in-holland/" title="Kleines Ferienhaus in Holland" >
													<span class="widget-title sweethome">Sweet Home</span>
													Kleines Ferienhaus in Holland												</a>
											</p>
											<span class="widget-author">Von Marianne Kohler</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/83137/kinder-brauchen-keine-erziehungsmethoden/" title="Raus aus dem «Schämi-Egge»!" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/10/2019/05/iStock-184958981-304x200.jpg" alt="Raus aus dem «Schämi-Egge»!" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/mamablog/index.php/83137/kinder-brauchen-keine-erziehungsmethoden/" title="Raus aus dem «Schämi-Egge»!" >
													<span class="widget-title mamablog">Mamablog</span>
													Raus aus dem «Schämi-Egge»!												</a>
											</p>
											<span class="widget-author">Von Nina Trepp</span>
										</div>
									</div>
																
									<div class="widget">
										<div class="widget-content">
											<a href="https://blog.tagesanzeiger.ch/berufung/index.php/36984/ich-entschloss-mich-in-meine-gesundheit-zu-investieren/" title="«Ich entschloss mich, in meine Gesundheit zu investieren»" >
												<div class="widget-image">
													<img src="/geldblog/wp-content/uploads/sites/2/2019/05/JacquelineZesiger-150x150.jpg" alt="«Ich entschloss mich, in meine Gesundheit zu investieren»" />
												</div>
											</a>
											<p class="widget-text">
												<a href="https://blog.tagesanzeiger.ch/berufung/index.php/36984/ich-entschloss-mich-in-meine-gesundheit-zu-investieren/" title="«Ich entschloss mich, in meine Gesundheit zu investieren»" >
													<span class="widget-title berufung">Beruf &amp; Berufung</span>
													«Ich entschloss mich, in meine ...												</a>
											</p>
											<span class="widget-author">Von Mathias Morgenthaler</span>
										</div>
									</div>
									</div></div>	
				<!-- /widgetarea -->
							
				<div class="clear"></div>
				
				<!-- comments -->
				
<div id="comments">
    

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geldblog/index.php/77312/so-kommen-sie-zu-ihren-retrozessionen#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/geldblog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Die E-Mail Adresse wird nicht veröffentlicht. Die benötigten Felder sind mit * markiert.</p><div class="comment-form-comment"><label style="display: none;" for="comment">Kommentar </label><textarea autocomplete="nope"  maxlength="800" id="fd425ee792"  name="fd425ee792"  required="required" placeholder="Kommentar*"  cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a432ef989d95770c815bdaa2c7973c6a" );document.getElementById("fd425ee792").setAttribute( "id", "comment" );</script><div class="charnumber"><span data-charnum="800" id="charNum">800</span> Zeichen übrig</div></div><div class="comment-form-author"><label style="display: none;" for="author">Name </label><input id="author" placeholder="Name*" name="author" type="text" value="" size="30" aria-required='true' />
		</div>
<div class="comment-form-email"><label style="display: none;" for="email">E-Mail </label><input id="email" placeholder="E-Mail*" name="email" type="text" value="" size="30" aria-required='true' />
		</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='77312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="comments-sidenote">Die Redaktion behält sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere für ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht veröffentlicht. Über die Entscheide der Redaktion wird keine Korrespondenz geführt.</div>
<div class="comments-pagination"></div>
</div>				<!-- /comments -->
				
			</div>
							</div>
			<!-- /blogcontainer --> 
			
							<div id="tafooter">			
				<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 
				</div>		
						</div>
		<!-- /wrapper -->
		
		<div id="sidebarSky"></div>
		<div id="footer-overlay"></div>

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['enableHeartBeatTimer', 15]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '320']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.1.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 22px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 17px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.1.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/jquery-ui.min.js?ver=1.53'></script>
<script type='text/javascript' src='//files.newsnetz.ch/scripts/jquery.getUrlParam.js?ver=1.53'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/jquery.iframetracker.js?ver=1.53'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/jquery.appear.js?ver=1.53'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/themes/tablog02/js/respond.min.js?ver=1.53'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.53'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/mva-comment-validation/jquery-validate.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/geldblog/wp-content/plugins/mva-comment-validation/mva-validate.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

	</body>
</html>
