<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta property="fb:pages" content="177194474660" />
	<meta property="fb:pages" content="69474637264" />
	<meta property="fb:pages" content="178913512122277" />
	<meta property="fb:pages" content="105188432853984" />
	<meta property="fb:pages" content="107915992569379" />
	<meta property="fb:pages" content="10150100771335484" />
	<meta property="fb:pages" content="749051341890619" />
	<meta property="fb:pages" content="308025284194" />
	<meta property="fb:pages" content="168120963266587" />
	<meta property="fb:pages" content="107539386430934" />
	<meta property="fb:pages" content="508810029275997" />
	<meta property="fb:pages" content="918818608202414" />
	<meta property="fb:pages" content="203754556416626" />
	<meta property="fb:pages" content="155665344444893" />
	<meta property="fb:pages" content="196235300789023" />
	<meta property="fb:pages" content="97201206790" />
	<meta property="fb:pages" content="253727174674740" />
	<meta property="fb:pages" content="36907871426" />
	<meta property="fb:pages" content="350408237473" />
	<meta property="fb:pages" content="143901488708" />
	<meta property="fb:pages" content="211660505517508" />
	<meta property="fb:pages" content="122445811103539" />
	<meta property="fb:pages" content="81806132468" />
	    

    <!-- Scripts -->
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
	<!--<script src="http://code.jquery.com/jquery-1.10.1.min.js" type="text/javascript"></script>-->
	<!--<script src="//files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>-->
	<!--<script src="--><!--/scripts/jquery-1.10.1.min.js" type="text/javascript"></script>-->
    <script src="/scripts/validation.js" type="text/javascript"></script>
    <script src="/scripts/jquery.slabtext.min.js" type="text/javascript"></script>
    <script src="//files.newsnetz.ch/scripts/dimension_watcher.js"></script>
    <script src="/scripts/functions.js?version=1.6" type="text/javascript"></script>

    <!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
    <script src="//files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
    <script src="//files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
    <script src="//files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
    <script src="//files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
	<!--<script src="//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>-->
    <script src="//files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
    <script src="//files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
    <script src="//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
    <script src="//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
    <script src="//files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
    <script src="//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
    <script src="//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
	<script src='//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js'></script>
    <script src="//files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
    <script src="//files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>
    <!--<script src="//files.newsnetz.ch/scripts/ad.js" type="text/javascript"></script>-->
	<link rel='stylesheet' id='nn_desktop-css'  href='//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?ver=1.38' type='text/css' media='all' />
    <!-- Styles -->
	    <link rel="stylesheet" href="https://blog.tagesanzeiger.ch/berufung/wp-content/themes/berufung/style.css?ver=1.0" type="text/css" media="screen" />

    <!-- Twitter -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css" rel="stylesheet" />

	<link rel="stylesheet" href="https://blog.tagesanzeiger.ch/berufung/wp-content/themes/tablog/blog_styles_v5.css" type="text/css" media="screen" /><link rel="stylesheet" href="//files.newsnetz.ch/css/baseStyles_v5.css" type="text/css" media="screen" /><link rel="stylesheet" href="//files.newsnetz.ch/css/TA_styles_v5.css" type="text/css" /><link rel="stylesheet" href="//files.newsnetz.ch/css/TA_fontStyles.css?v=1421118925" type="text/css" /><!--[if IE]>
				<link rel="stylesheet" href="//files.newsnetz.ch/css/base_stylesIE_v4.css" type="text/css" />
				<link rel="stylesheet" href="//files.newsnetz.ch/css/TA_stylesIE_v4.css" type="text/css" />
				<![EndIf]--><link rel="stylesheet" href="https://blog.tagesanzeiger.ch/berufung/wp-content/themes/tablog/css/header_migration.css" type="text/css" media="screen" /><link rel="stylesheet" href="https://blog.tagesanzeiger.ch/berufung/wp-content/themes/berufung/berufung_styles_TA.css" type="text/css" media="screen" />    <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
    <link rel="alternate" type="application/rss+xml" title="Beruf &amp; Berufung RSS Feed" href="https://blog.tagesanzeiger.ch/berufung/index.php/feed/" />
    <link rel="alternate" type="application/atom+xml" title="Beruf &amp; Berufung Atom Feed" href="https://blog.tagesanzeiger.ch/berufung/index.php/feed/atom/" />
    <link rel="pingback" href="https://blog.tagesanzeiger.ch/berufung/xmlrpc.php" />

    <link rel="icon" type="image/x-icon" href="https://blog.tagesanzeiger.ch/berufung/wp-content/themes/berufung/images/favicon.ico" />

		<style type="text/css">#page{overflow:visible}.ngfb-buttons{}.ngfb-buttons
img{border:none}.ngfb-buttons img:hover{border:none}.ngfb-buttons
iframe{max-width:none}.ngfb-buttons>div{display:inline-block;vertical-align:bottom;text-align:left;width:100px;height:20px;padding:0;margin:2px}div.facebook-button{width:149px}div.gplus-button{width:75px}div.twitter-button{width:89px}div.linkedin-button{width:109px}div.pinterest-button{width:80px}div.stumbleupon-button{width:84px}div.tumblr-button{width:81px}div.fb-share-button{width:105px}div.fb-share-button
span{display:block !important;vertical-align:middle !important}.ngfb-content-buttons{display:block;margin:15px
auto 15px auto}.ngfb-excerpt-buttons{display:block;margin:10px
auto 10px auto}#ngfb-sidebar{cursor:pointer;text-align:center;position:fixed;z-index:99;top:100px;left:10%}#ngfb-sidebar-header{width:72px;height:72px;background-image:url("/berufung/wp-content/plugins/nextgen-facebook/images/share-icon-1.png");background-repeat:no-repeat;background-position:center}#ngfb-sidebar-buttons{width:0;height:0;overflow:hidden;border-style:none;border-radius:5px;background:none repeat scroll 0% 0% rgb(250, 250, 250);box-shadow:0px 0px 5px rgb(120, 120, 120);border-width:1px;border-color:rgb(255, 255, 255)}#ngfb-sidebar .ngfb-buttons>div{display:block;text-align:center;width:60px;height:65px;margin:10px
5px}#ngfb-sidebar .ngfb-buttons div.pinterest-button{height:28px;margin-top:42px}#ngfb-sidebar .ngfb-buttons div.tumblr-button{height:20px}#ngfb-sidebar .ngfb-buttons div.reddit-button{margin-bottom:15px}.ngfb-admin_edit-buttons{text-align:left}.ngfb-admin_edit-buttons .ngfb-buttons{margin:0}.ngfb-admin_edit-buttons .ngfb-buttons>div{display:inline-block;vertical-align:top;padding:0;margin:5px;height:20px;width:120px}.ngfb-shortcode-buttons{display:inline-block;text-align:left}.ngfb-widget-buttons{text-align:left}.ngfb-widget-buttons .ngfb-buttons{margin:0}.ngfb-widget-buttons .ngfb-buttons>div{display:block;margin:0
0 3px 0;width:160px}</style>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>«Wenn man zu sehr leidet, ist kein Schmerzensgeld hoch genug» | Beruf &amp; Berufung</title>
<meta name="description" content="Studium und Konzernkarriere in Ehren, aber erst als Unternehmer fühlte sich Ramun Hofmann in seinem Element. Nun will er seine Passion an Jugendliche weitergeben."/>
<link rel="canonical" href="https://blog.tagesanzeiger.ch/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Beruf &amp; Berufung &raquo; «Wenn man zu sehr leidet, ist kein Schmerzensgeld hoch genug» Kommentar-Feed" href="https://blog.tagesanzeiger.ch/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.tagesanzeiger.ch\/berufung\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-paginate-css'  href='https://blog.tagesanzeiger.ch/berufung/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<link rel='https://api.w.org/' href='https://blog.tagesanzeiger.ch/berufung/index.php/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.tagesanzeiger.ch/berufung/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://blog.tagesanzeiger.ch/berufung/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fberufung%2Findex.php%2F36363%2Fwenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.tagesanzeiger.ch/berufung/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.tagesanzeiger.ch%2Fberufung%2Findex.php%2F36363%2Fwenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug%2F&#038;format=xml" />
				<script>
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=119899291446416";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));

				</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.48.0/U"/>
<link rel="author" href="https://blog.tagesanzeiger.ch/berufung/index.php/author/morgenthaler/"/>
<link rel="shortlink" href="https://blog.tagesanzeiger.ch/berufung/?p=36363"/>
<meta property="og:url" content="https://blog.tagesanzeiger.ch/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Beruf &amp; Berufung"/>
<meta property="og:title" content="&laquo;Wenn man zu sehr leidet, ist kein Schmerzensgeld hoch genug&raquo;"/>
<meta property="og:description" content="Studium und Konzernkarriere in Ehren, aber erst als Unternehmer f&uuml;hlte sich Ramun Hofmann in seinem Element. Nun will er seine Passion an Jugendliche weitergeben. #it #unternehmer"/>
<!-- og:image:1 --><meta property="og:image" content="https://blog.tagesanzeiger.ch/berufung/wp-content/uploads/sites/2/2018/05/Ramun-Hofmann-Buero-hoch-1200x630.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="1200"/>
<!-- og:image:1 --><meta property="og:image:height" content="630"/>
<!-- article:author:1 --><meta property="article:author" content="https://blog.tagesanzeiger.ch/berufung/index.php/author/morgenthaler/"/>
<meta property="article:published_time" content="2018-06-02T03:00:51+00:00"/>
<meta property="article:modified_time" content="2018-06-01T15:31:44+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="it"/>
<!-- article:tag:2 --><meta property="article:tag" content="unternehmer"/>
<meta property="og:updated_time" content="2018-06-01T15:31:44+00:00"/>
<meta name="weibo:article:create_at" content="2018-06-02 03:00:51"/>
<meta name="weibo:article:update_at" content="2018-06-01 15:31:44"/>
<meta name="twitter:domain" content="blog.tagesanzeiger.ch"/>
<meta name="twitter:title" content="&laquo;Wenn man zu sehr leidet, ist kein Schmerzensgeld hoch genug&raquo;"/>
<meta name="twitter:description" content="Studium und Konzernkarriere in Ehren, aber erst als Unternehmer f&uuml;hlte sich Ramun Hofmann in seinem Element. Nun will er seine Passion an Jugendliche weitergeben. #it #unternehmer"/>
<meta name="twitter:creator" content="@_Morgenthaler_"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://blog.tagesanzeiger.ch/berufung/wp-content/uploads/sites/2/2018/05/Ramun-Hofmann-Buero-hoch-247x300.jpg"/>
<meta itemprop="name" content="&laquo;Wenn man zu sehr leidet, ist kein Schmerzensgeld hoch genug&raquo;"/>
<meta itemprop="description" content="Studium und Konzernkarriere in Ehren, aber erst als Unternehmer f&uuml;hlte sich Ramun Hofmann in seinem Element. Nun will er seine Passion an Jugendliche weitergeben."/>
<meta itemprop="datePublished" content="2018-06-02T03:00:51+00:00"/>
<meta itemprop="dateModified" content="2018-06-01T15:31:44+00:00"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="name" content="Mathias Morgenthaler"/>
	<meta itemprop="description" content="&lt;b&gt;Mathias Morgenthaler&lt;/b&gt; ist seit 1997 als Journalist f&uuml;r den &laquo;Bund&raquo; in Bern t&auml;tig, seit 2002 als Wirtschaftsredaktor. Er hat in den letzten 20 Jahren &uuml;ber 1000 Interviews zu Arbeits- und Laufbahnfragen gef&uuml;hrt und in diversen Tageszeitungen ver&ouml;ffentlicht. Freiberufliche T&auml;tigkeit als Coach, und Autor, Inhaber der Wortwirkung GmbH. Er ist Autor der B&uuml;cher &laquo;Out of the Box&raquo; (2017), &laquo;Aussteigen &ndash; Umsteigen&raquo; (2013), &laquo;Das Switcher-Prinzip&raquo; (2013), &laquo;Beruf und Berufung&raquo; (2010) und und Betreiber des Portals &lt;a href=&quot;http://www.beruf-berufung.ch/&quot;&gt;www.beruf-berufung.ch.&lt;/a&gt;"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="970"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- ngfb meta tags end -->
<!-- added on 2018-06-02T09:17:48+00:00 in 0.001350 secs from https://blog.tagesanzeiger.ch/berufung -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "de" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2018-06-02T09:17:48+00:00 -->
<!-- ngfb header: facebook script location is footer -->
<script type="text/javascript" id="gplus-script-header">ngfb_insert_js( "gplus-script-header", "https://apis.google.com/js/plusone.js" );</script>
<script type="text/javascript" id="twitter-script-header">ngfb_insert_js( "twitter-script-header", "https://platform.twitter.com/widgets.js" );</script>
<!-- ngfb header javascript end -->

    <script>
        (function ($, root, undefined) {

            $(function () {

                'use strict';
                $(document).ready(function()
                {
                    $('.icon-flat-hamburger').on('click', $(this), function()
                    {
                        $('#blogdropdown').slideToggle();
                    });
                });
            });
        })(jQuery, this);
    </script>
    <script type="text/javascript">
        // var artikelId = $('div.post').data('artikel-id');
        var currentDomain = getCurrentDomain();
        var currentBlog = getCurrentBlog();
    </script>

</head>
<body id="blog-berufung" class="post-template-default single single-post postid-36363 single-format-standard">
<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">
    // document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    // var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www.");
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<script type="text/javascript">
    if (typeof(_gat) == 'object') {
        var pageTracker = _gat._getTracker("UA-431029-1");
        pageTracker._setDomainName(currentDomain);
        pageTracker._initData();
        pageTracker._trackPageview();
        var secondTracker = _gat._getTracker("UA-431029-1");
        secondTracker._setDomainName("none");
        secondTracker._setAllowLinker(true);
        secondTracker._initData();
        secondTracker._trackPageview();
    }
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
		// Used for app.js and framework.js
		window.cre_jq = jQuery.noConflict(true);

		var config = require("framework/config").config;

		config.configure({
			env: "desktop",
			apiUrl: "//www."+currentDomain+"/api",
			ads: {
				enabled: true
			}
		});
	</script>

	<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

	<!-- tracking_identifier:  -->
	<meta name="c1_user_info" content=''>

    <script>

        var config = require("framework/config").config,
            paywallInterface = require("framework/paywallInterface").paywallInterface,
            paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

        paywallInterface.configure($.extend({}, config, {
            "paywall_status": config.paywall.status.enabled,
            "eventHandler": paywallEventHandler
        }));

        paywallInterface.init().then(function() {
            var url = window.location.href.toString().split(window.location.host)[1],
                channels = url.split("/"),
                regexResult = url.match(/.*\/story\/([0-9]{8})/i);

            var premium = 0;

            var trackingInfo = {
                "cms_id": (regexResult ? regexResult[1] : ""),
                "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
                "sub_channel": channels[2],
                "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
            };

            // Check if the current site is a blog
            if(window.location.host.indexOf("blog") > -1) {
                channels = channels.filter(function(e, i) {
                    return e !== "index.php" && e !== "category";
                });

                trackingInfo.sub_channel = "";
                trackingInfo.doc_type = "section";

                // Check if it is a blog article (if the third url section contains only numbers)
                var regexResult = channels[2].match(/[0-9]+/i);
                if(regexResult) {
                    trackingInfo.cms_id = url;
                    trackingInfo.doc_type = (premium ? "premium" : (regexResult ? "article" : "section"))
                } else {
                    trackingInfo.sub_channel = channels[2];
                }
            }

            paywallInterface.track(trackingInfo);

            // Track page complete event with ad blocker
            $(window).load(function() {
                ray.run(function(isDetected) {
                    paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                        adblock: isDetected ? "full" : "no"
                    }));
                });
            });
        });

    </script>
    <script src="//files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>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</script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/tagesanzeiger.js"></script>
    <script>
		function initAds(articleId) {
//			var ads = require("framework/ads/ads").ads;
//			ads.configure(config);
//			ads.init();

			TATM.adUnitFirst = true;

			var category = "blog";
			var subcategory = currentBlog;
			var adPath = category + "/" + subcategory;
			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var websiteContentWidth = false;
			}
			else {
				var websiteContentWidth = 1024;
			}

			var targetingObject = {};

			if (Number.isInteger(articleId)) {
				targetingObject.storyid = articleId;
			}

			var url = (window.location != window.parent.location) ? document.referrer : document.location.href;
			var adpreviewMatch = url.match(/(\?|\&)(adpreview=)([^&]+)/);
			if (adpreviewMatch) {
				targetingObject.adpreview = adpreviewMatch[3];
			}

			TATM.init("de-"+currentDomain, adPath, targetingObject, false, websiteContentWidth);

			var currentblog = document.getElementsByTagName('body')[0].id.substring(5);
			var container;

			if ((navigator.userAgent.match(/iPhone/gi) || navigator.userAgent.match(/Android/gi)) && !navigator.userAgent.match(/Version\//gi) || navigator.userAgent.match(/(iPhone|Android|Windows Phone|BlackBerry|IEMobile)/gi)) { // iOS App, Android App, Webapp
				var adHeaderText = "WERBUNG";
			}

			container = "wideBoard";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: container,
					callback: function() {console.debug("wideBoard initialized");},
				}]);
			}
			container = "footer-overlay";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: container,
					callback: function() {console.debug("footer-overlay initialized");},
				}]);
			}
			container = "sidebarSky";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: container,
					callback: function() {console.debug("sidebarSky initialized");},
				}]);
			}
			container = "content-ad";
			if ($('#'+container).length != 0) {
				TATM.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: container,
					callback: function() {console.debug("content-ad initialized");},
					adHeader: adHeaderText
				}]);
			}

			TATMdisplayAds();
		}
	</script>

	<script>
		jQuery(document).ready(function($){
			var checkExist = setInterval(function() {
				if ($('div.fb-quote.fb_iframe_widget iframe').length) {
					if ($.fn.iframeTracker) {
						$('div.fb-quote.fb_iframe_widget iframe').iframeTracker({
							blurCallback: function () {
								_paq.push(['trackEvent', 'FB Share Quote', '36363', 'clicked']);
							}
						});
						clearInterval(checkExist);
					}
				}
			}, 100); // check every 100ms
		});
	</script>
	<script>
		window.redesign2014 = 1;
	</script>

    <!-- Socio-Demographic Targeting script start-->
    <script>
		window.onload = function() {
			initTamediaBID();
		};
		setTimeout(function(){
			initTamediaBID();
		}, 1000);

		setTimeout(function(){
			TATMdisplayAds();
		}, 5000);

		tamediaBID = null;

		function initTamediaBID() {
			if (!tamediaBID) {
				try {
					tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
				}
				catch(err) {
					tamediaBID = null;
				}
			}
		}

		function TATMdisplayAds() {
			if (!TATM.loadAdsActive) {
				TATM.displayAds();
			}
		}
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
    <!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
    <!-- END Krux Controltag -->
    <script language='javascript'>$(document).ready(function(){$('body').append('<img src="https://tda.'+currentDomain+'/in/newsnet/in.gif" width="1" height="1" display="none">');});</script><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>

    <script>
        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>
    <div id="mainWrapper">
        <div id="mainLeftWrapper">
            <div id="mainContainer">
                <div id="headerWrapper" style="width: 100%">
                    <section id="header">
                        <div id="topNav">
							    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="http://www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>                        </div>

                        <script>
							var paywallInterface = require("framework/paywallInterface").paywallInterface,
								paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
								paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

							paywallUserNavigation.insert(
								$("#topNav .paywallUserNavigation li")[0], {
									"interface": paywallInterface,
									"eventHandler": paywallEventHandler
								}
							);
                        </script>

                        <div id="masthead">
                            <ul>
                                <li id="tagiLogo" class="categoryLogo">
                                    <a href="//www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                                        <img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                                        <script type="text/javascript">
                                            if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                                                document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/categoryLogo@2x.png";
                                            }
                                        </script>
                                        <noscript>
                                            <img src="//www.tagesanzeiger.ch/images/logos/categoryLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                                        </noscript>
                                    </a>
                                </li>
                                <li class="navigationTitle">Blogs</li>
                                <li class="icon-flat-hamburger"></li>
                            </ul>
                        </div>
                        <div class="clear"></div>
                    </section>
                </div>
            </div>
        </div>
    </div>


    <!-- header -->
    <header id="blogheader" class="header">

        <div id="blogdropdown">
            <div class="w100 dropdown-bloglist">
                <div class="dropdown-title">
                    <h4>Alle Blogs</h4>
                </div>
                <div class="cols4">
					<ul><li><a class="mamablog" href="http://blog.tagesanzeiger.ch/mamablog">Mamablog</a></li><li><a class="sweethome" href="http://blog.tagesanzeiger.ch/sweethome">Sweet Home</a></li><li><a class="politblog" href="http://blog.tagesanzeiger.ch/politblog">Politblog</a></li><li><a class="nevermindthemarkets" href="http://blog.tagesanzeiger.ch/nevermindthemarkets">Never Mind the Markets</a></li><li><a class="tingler" href="http://blog.tagesanzeiger.ch/tingler">Tingler</a></li><li><a class="geldblog" href="http://blog.tagesanzeiger.ch/geldblog">Geldblog</a></li><li><a class="outdoor" href="http://blog.tagesanzeiger.ch/outdoor">Outdoor</a></li><li><a class="privateview" href="http://blog.tagesanzeiger.ch/privateview">Private View</a></li><li><a class="welttheater" href="http://blog.tagesanzeiger.ch/welttheater">Welttheater</a></li><li><a class="berufung" href="http://blog.tagesanzeiger.ch/berufung">Beruf &amp; Berufung</a></li><li><a class="nachspielzeit" href="http://blog.tagesanzeiger.ch/nachspielzeit">Nachspielzeit</a></li><li><a class="vonkopfbisfuss" href="http://blog.tagesanzeiger.ch/vonkopfbisfuss">Von Kopf bis Fuss</a></li><li><a class="zoom" href="http://blog.tagesanzeiger.ch/zoom">Zoom Fotoblog</a></li><li><a class="stadtblog" href="http://blog.tagesanzeiger.ch/stadtblog">Stadtblog</a></li><li><a class="historyreloaded" href="http://blog.tagesanzeiger.ch/historyreloaded">History Reloaded</a></li><li><a class="mw" href="http://blog.tagesanzeiger.ch/mw">Michèle &amp; Friends</a></li></ul>                </div>
            </div>
        </div>

    </header>

    <!-- /header -->

	    <div id="mainWP">
		            <div id="wideBoard"></div>
			<div id="content-ad"></div>
            <div id="blogLeft" >
<div class="blogHeaderImg"> <a href="https://blog.tagesanzeiger.ch/berufung" ><img src="https://blog.tagesanzeiger.ch/berufung/wp-content/themes/berufung/images/img_header.jpg" alt="Logo" /></a></div>
	<div id="content" class="widecolumn">

									
			<div class="post-36363 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-it tag-unternehmer" id="post-36363" data-artikel-id="28323671">
				<div class="postInner">
										
					<h2>«Wenn man zu sehr leidet, ist kein Schmerzensgeld hoch genug»</h2>
					
					<small>
						Mathias Morgenthaler am Samstag den 2. Juni 2018											</small>
									
					<div class="entry">
						<div id="fb-root"></div><div class="fb-quote"></div><div id="attachment_36364" style="width: 257px" class="wp-caption alignleft"><a href="https://blog.tagesanzeiger.ch/berufung/wp-content/uploads/sites/2/2018/05/Ramun-Hofmann-Buero-hoch.jpg"><img class="size-medium wp-image-36364" src="https://blog.tagesanzeiger.ch/berufung/wp-content/uploads/sites/2/2018/05/Ramun-Hofmann-Buero-hoch-247x300.jpg" alt="Ramun Hofmann lässt sich von seiner Neugier und dem Spieltrieb leiten. " width="247" height="300" data-wp-pid="36364" srcset="https://blog.tagesanzeiger.ch/berufung/wp-content/uploads/sites/2/2018/05/Ramun-Hofmann-Buero-hoch-247x300.jpg 247w, https://blog.tagesanzeiger.ch/berufung/wp-content/uploads/sites/2/2018/05/Ramun-Hofmann-Buero-hoch-768x931.jpg 768w, https://blog.tagesanzeiger.ch/berufung/wp-content/uploads/sites/2/2018/05/Ramun-Hofmann-Buero-hoch-844x1024.jpg 844w, https://blog.tagesanzeiger.ch/berufung/wp-content/uploads/sites/2/2018/05/Ramun-Hofmann-Buero-hoch-800x970.jpg 800w, https://blog.tagesanzeiger.ch/berufung/wp-content/uploads/sites/2/2018/05/Ramun-Hofmann-Buero-hoch-660x800.jpg 660w" sizes="(max-width: 247px) 100vw, 247px" /></a><p class="wp-caption-text">Ramun Hofmann lässt sich von seiner Neugier und dem Spieltrieb leiten.</p></div>
<p><strong>Der Berner IT-Unternehmer Ramun Hofmann gab seinen Kaderjob bei der Swisscom auf, um mit Kunden schneller und unkomplizierter Probleme lösen zu können. Von seinen 30 Angestellten erwartet er Neugier und Verspieltheit statt Perfektionismus. Kommende Woche will er im Auftrag des Swiss Economic Forums Jugendliche fürs Unternehmertum begeistern.</strong></p>
<p>Interview: <a href="http://www.beruf-berufung.ch/intern/gastgeber">Mathias Morgenthaler</a></p>
<p><strong>Herr Hofmann, Sie veranstalten im Rahmen des Swiss Economic Forums kommende Woche ein Summer Camp für den Unternehmernachwuchs. Was wollen Sie den 30 Jugendlichen da vermitteln?</strong></p>
<p>RAMUN HOFMANN: Meine wichtigste Botschaft ist: Es gibt nicht nur die glamourösen, kapitalintensiven Start-up-Geschichten, die man aus den Medien kennt. Unternehmerisch agieren heisst, neugierig sein, Dinge ausprobieren, testen, verbessern – kurz: pragmatisch vorgehen statt perfektionistisch. Wir wollen die 16- bis 22-jährigen Teilnehmer ermutigen, indem wir sie aus der Komfortzone herausholen. Sie sollen einerseits lernen, welche Werkzeuge und Methoden dabei helfen, Ideen weiterzuentwickeln und mit anderen zu teilen. Ebenso wichtig ist, dass die Teilnehmenden etwas über sich lernen, verstehen, wie sie in einer Gruppe funktionieren, welche Rolle ihnen entspricht. Nicht immer ist der mit dem grössten Fachwissen auch der beste Chef. Und schliesslich ermöglichen wir den jungen Leuten einen direkten Austausch mit den Chefs bekannter Unternehmen. So wird hoffentlich beim einen oder anderen der unternehmerische Funke gezündet.</p>
<p><strong>Sie waren in dieser Hinsicht eher ein Spätzünder und gründeten erst nach einem Studium an der ETH Lausanne und nach sechs Jahren bei der Swisscom Ihr eigenes Unternehmen 89grad.</strong></p>
<p>Seit acht Jahren bin ich ausschliesslich als Unternehmer tätig, aber eine eigene Firma hatte ich schon vorher gegründet – als Kontrast zum trockenen Studium. Ich war ernüchtert, wie theorielastig der damals neu lancierte Studiengang zum Ingenieur für Kommunikationssysteme ausgestaltet war. So schaltete ich schon nach zwei Jahren ein Zwischenjahr für den Militärdienst ein und gründete eine Firma für Webdesign. Es dauerte nicht lange, da hatte ich einen riesigen Auftrag an Land gezogen: die Website für Roche Holland zu realisieren. Während meiner Masterarbeit über Sensornetzwerke arbeitete ich bei Swisscom und blieb dann dort hängen. Nach einer Reorganisation konnte ich ein kleines Team übernehmen, wo wir uns mit der Kommunikation von Maschinen befassten, heute bekannt unter dem Stichwort «Internet of Things». Über eine weitere Station übernahm ich schliesslich die Verantwortung für ein 25-köpfiges Team, das sich mit der Frage beschäftigte, wie sich die technologische Innovation auf die Kunden auswirkt, etwa, wie wir künftig arbeiten und kommunizieren werden.</p>
<p><strong>Sie waren also flott unterwegs auf der Karriereleiter.</strong></p>
<p>Ja – mit einigen unschönen Nebeneffekten. Plötzlich war ich hauptsächlich damit beschäftigt, mich um die Sorgen meiner Mitarbeiter zu kümmern und bei meinen Vorgesetzten zu lobbyieren, um Projekte bewilligt zu bekommen. Ich hatte kaum mehr mit Projektarbeit oder Kunden zu tun und tat mich zunehmend schwer damit, wie lange es in einer so grossen Organisation dauerte, bis etwas umgesetzt werden konnte. Ein Beispiel: Als das Thema Smartphone-Apps aufkam, konnte man bei Apple Lizenzen für 150 Franken kaufen. Ich wollte nicht warten, bis das intern bewilligt wurde, sondern kaufte über meine private Kreditkarte eine Lizenz und jemand aus meinem Team entwickelte übers Wochenende die erste Swisscom-App. Die Geschäftseinheit, die dafür zuständig war, brauchte ganze sieben Monate, bis sie mit einer vergleichbaren App herauskam.</p>
<p><strong>Und Sie entschieden sich dann, dass Ihnen Freiheit wichtiger ist als ein garantiertes hohes Einkommen?</strong></p>
<p>Wenn man zu sehr leidet, ist kein Schmerzensgeld hoch genug. Ich begann, exzessiv Sport zu treiben, fünfmal pro Woche, aber mit der Zeit genügte das nicht mehr als Ventil. Schliesslich litt ich immer öfter unter Migräneanfällen und begriff, dass es Zeit war, die Dinge selber in die Hand zu nehmen. Mein Kollege Florian Baumgartner und ich entschieden uns, die interessante Arbeit ausserhalb des Konzerns weiterzuführen. Wir gaben uns ein Jahr Zeit, verzichteten auf einen ausgeklügelten Businessplan und stürzten uns direkt in Kundenprojekte. Mit dem Firmennamen 89grad signalisierten wir, dass wir keine Standardsachen machen, also nicht einfach rechte Winkel bauen, sondern immer wieder vom Kundenbedürfnis ausgehen. Zudem taucht der Name im Telefonbuch weit vorne auf und die 89 Grad entsprechen der idealen Brühtemperatur für den Espresso, wie ich nachträglich erfuhr.</p>
<p><strong>Sie sind in der Software-Entwicklung, aber auch in der Hardware-Produktion und im 3-D-Druck tätig. Müsste man sich nicht spezialisieren als kleiner Anbieter?</strong></p>
<p>Dafür bin ich schlicht zu neugierig und zu verspielt. Ich habe schon im Kindergartenalter mit dem Elektronik-Experimentierkasten gespielt statt mit den Zwergen und Holzklötzen. Und als wir den ersten Amiga-500-Computer gekauft hatten, studierte mein Vater immer noch die Bedienungsanleitung, als ich schon mit der Maus und den Disketten hantierte. Als die Apps aufkamen, stellten wir mal zum Spass eine rudimentäre Tennis-App in den Apple-Store und staunten, wenn jemand in Australien oder Kanada sie runterlud. Eines Tages kam dann eine Rüge von Apple, der Begriff «Grand Slam» sei geschützt, plus via Anwalt eine Schadenersatzforderung über 50&#8217;000 Dollar, die wir zum Glück abwenden konnten. Für mich ist der spielerische Ansatz extrem wichtig, auch bei der Auswahl der Mitarbeiter. Ich stelle eher jemanden an, der für seinen Vater eine App programmiert hat, damit dieser aus seiner DVD-Sammlung auf Knopfdruck alle romantischen Liebesfilme rausfiltern kann, als einen, der bis in alle Tiefen Code schreiben kann.</p>
<p><strong>Aber die Kunden wollen doch mit Fachleuten zu tun haben.<br />
</strong>Die Kunden brauchen in erster Linie jemanden, der ihnen hilft, herauszufinden, was sie wirklich wollen. Ideen und Fachspezialisten gibt es viele, die entscheidende Frage ist oft, welche Probleme rasch mit überschaubarem Aufwand gelöst werden können. Deswegen entwickeln wir in allen Projekten rasch Prototypen, um beim Kunden zu testen, ob sich die Idee bewährt. So können wir schon nach zwei, drei Wochen Dinge verbessern, während andere nach sechs Monaten mit einem ausgeklügelten Produkt auf den Markt kommen, das keiner will. Als Stromer 2012 das E-Bike-Modell ST2 auf den Markt brachte, wusste die Firma zwar, dass die Vernetzung mit dem Smartphone viele neue Möglichkeiten eröffnete, aber sie hatte keine klare Vorstellung, was sie nun damit anfangen sollte. Wir halfen, einen Hardware-Lieferanten auszuwählen und eine einfache Software zu entwickeln. In einem zweiten Schritt ging es darum, zu verstehen, wie sich das Geschäftsmodell durch die Technologie verändern würde. Wie änderte sich die Beziehung zu den Händlern, wenn die Kundendaten via Smartphone direkt bei Stromer landeten? Welche anderen Akteure sollten wie ins Ökosystem eingebunden werden? Es ist wichtig, die Tragweite solcher Veränderungen früh zu erkennen.</p>
<p><strong>Wenn Sie Experimente und Innovation so sehr mögen: Warum sind Sie nach wie vor als Bataillonskommandant in der Schweizer Armee tätig?<br />
</strong>Vier Wochen Abwesenheit pro Jahr sind zwar viel für einen Unternehmer, aber diese Absenzen helfen mir, regelmässig auf Distanz zum Tagesgeschäft zu gehen, mehr zu delegieren, besser vorauszudenken. Generell habe ich im Militär viel über Führung gelernt. Dass ich in jungen Jahren eine Kompanie mit 150 Leuten führte, erleichterte es den Swisscom-Verantwortlichen, mir ein fünfköpfiges Team anzuvertrauen. Später wuchs die Führungsspanne. Ein Bataillon von 700 Leuten kann man nicht mit Befehl und Kontrolle führen, sondern nur über persönliche Überzeugung und klare Ziele. In meinem Unternehmen mit 30 Angestellten handhabe ich das ähnlich. Zudem gefällt mir die bunte Mischung aus Menschen verschiedenster Herkunft und mit sehr unterschiedlichem Bildungsstand im Militär. Und man kann auch in der Armee einiges bewegen. Ich habe generell ein Flair für unkonventionelle Ansätze. Das zeigt sich auch darin, dass ich bei der Hochzeit den Namen meiner Frau angenommen habe – nur, weil etwas schon immer so war, muss es ja nicht auf ewig so bleiben.</p>
<p><strong><u>Information und Kontakt:</u></strong> <a href="mailto:ramun.hofmann@89grad.ch">ramun.hofmann@89grad.ch</a> oder <a href="http://www.89grad.ch">www.89grad.ch</a></p>
<p></p>
<!-- ngfb content-buttons begin -->
<!-- generated on 2018-06-02T03:02:11+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons de_DE_formal">
<!-- Facebook Like / Send Button (HTML5) --><div class="fb-like facebook-button" id="facebook-content-buttons-post-36363" data-href="https://blog.tagesanzeiger.ch/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-colorscheme="light" data-action="recommend"></div>
<!-- Twitter Button --><div class="twitter-button" id="twitter-content-buttons-post-36363"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="de" data-url="https://blog.tagesanzeiger.ch/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/" data-counturl="https://blog.tagesanzeiger.ch/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/" data-text="&laquo;Wenn man zu sehr leidet, ist kein Schmerzensgeld hoch genug&raquo; #it #unternehmer" data-via="" data-related="_Morgenthaler_" data-hashtags="" data-size="medium" data-dnt="true"></a></div>
<!-- GooglePlus Button --><div class="gplusone-button" id="gplusone-content-buttons-post-36363"><span class="g-plusone" data-size="medium" data-annotation="bubble" data-href="https://blog.tagesanzeiger.ch/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/"></span></div></div><!-- .ngfb-buttons.de_DE_formal -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

						 <div style="position:absolute"> <script language="JavaScript" type="text/javascript"> document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/wirtschaft/karriere/Das-Kind-im-ITUnternehmer/story/28323671/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />");  </script> <noscript> <img style="display:none;" src="https://www.tagesanzeiger.ch/wirtschaft/karriere/Das-Kind-im-ITUnternehmer/story/28323671/pixel.gif?nocache=1527838244" width="1" height="1"/> </noscript> </div> 																		<p class="postmetadata">Schlagworte: <a href="https://blog.tagesanzeiger.ch/berufung/index.php/tag/it/" rel="tag">IT</a>, <a href="https://blog.tagesanzeiger.ch/berufung/index.php/tag/unternehmer/" rel="tag">Unternehmer</a><br /> Veröffentlicht in |   <a href="https://blog.tagesanzeiger.ch/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/#respond">Keine Kommentare &#187;</a>						</p>
						
						<p class="postmetadata alt">
							<small>
								Sie können Kommentare zu diesem Eintrag über den <a href="https://blog.tagesanzeiger.ch/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/feed/">RSS 2.0</a>-Feed verfolgen. 
								
																	Sie können einen <a href="#respond">Kommentar hinterlassen</a>, oder einen <a href="https://blog.tagesanzeiger.ch/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/trackback/" rel="trackback">Trackback</a> zu Ihrer Website hierher setzen.
															</small>
						</p>
												
						<a class="more-link" href="https://blog.tagesanzeiger.ch/berufung">&laquo; Zur Übersicht</a>
						
					</div>
				</div>
			</div>

		

			<!-- If comments are open, but there are no comments. -->

	 


	<div id="respond">

				
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlassen Sie eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://blog.tagesanzeiger.ch/berufung/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="f4c83-comment" cols="45" rows="8" maxlength="600" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><span class="countdownbox">
<input readonly="readonly" type="text" id="commentlen" size="3" maxlength="3" value="600" style="width:auto;text-indent:0;" />
&nbsp;Zeichen verfügbar: 
</span><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='36363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	<div id="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
	</div> 
	
	<p class="smallPrint">Die Redaktion beh&auml;lt sich vor, Kommentare nicht zu publizieren. Dies gilt insbesondere f&uuml;r ehrverletzende, rassistische, unsachliche, themenfremde Kommentare oder solche in Mundart oder Fremdsprachen. Kommentare mit Fantasienamen oder mit ganz offensichtlich falschen Namen werden ebenfalls nicht ver&ouml;ffentlicht. &Uuml;ber die Entscheide der Redaktion wird keine Korrespondenz gef&uuml;hrt.</p>

		</div>

		
	
	</div>
	
	</div> <!-- End blogLeft -->
	<div id="mainColRight">
		
		<ul>
			<li id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget">
<div id="colRightAdTest">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: tagesanzeiger.ch // Page: Blog // Placement: Tagi-Blog-Rectangle-(300x250) (3673745) // created at: Dec 22, 2014 1:33:51 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/3673745/0/170/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script>
<noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3673745/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3673745/0/170/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
</div>
		</li><li id="search-2" class="widget widget_search"><h2 class="widgettitle">Blog durchsuchen:</h2>

<form method="get" id="searchform" action="https://blog.tagesanzeiger.ch/berufung/">
	<label class="hidden" for="s">Search for:</label>
	<div>
		<input type="text" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Search" />
	</div>
</form>
</li><li id="text-3" class="widget widget_text"><h2 class="widgettitle">Mathias Morgenthaler</h2>			<div class="textwidget"><img src="/wp-content/themes/berufung/images/morgenthaler.jpg" />

Mathias Morgenthaler ist seit 1997 als Journalist für den «Bund» in Bern tätig, seit 2002 als Wirtschaftsredaktor. Er hat in den letzten 19 Jahren über 950 Interviews zu Arbeits- und Laufbahnfragen geführt und in diversen Tageszeitungen veröffentlicht. Freiberufliche Tätigkeit als Texter, Moderator und Ghostwriter, Inhaber der Wortwirkung GmbH. Er ist Autor der Bücher «Beruf und Berufung» (2010), «Aussteigen – Umsteigen» (2013), «Das Switcher-Prinzip» (2013) und Betreiber des Portals <a href="http://www.beruf-berufung.ch/" target="_blank">www.beruf-berufung.ch.</a></div>
		</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Neueste Beiträge</h2>		<ul>
											<li>
					<a href="https://blog.tagesanzeiger.ch/berufung/index.php/36363/wenn-man-zu-sehr-leidet-ist-kein-schmerzensgeld-hoch-genug/">«Wenn man zu sehr leidet, ist kein Schmerzensgeld hoch genug»</a>
									</li>
											<li>
					<a href="https://blog.tagesanzeiger.ch/berufung/index.php/36351/die-kinder-lernen-hier-wie-und-wann-sie-wollen/">«Die Kinder lernen hier, wie und wann sie wollen»</a>
									</li>
											<li>
					<a href="https://blog.tagesanzeiger.ch/berufung/index.php/36333/adolf-ogi-hat-mir-den-schlimmsten-muskelkater-meines-lebens-beschert/">«Adolf Ogi hat mir den schlimmsten Muskelkater meines Lebens beschert»</a>
									</li>
											<li>
					<a href="https://blog.tagesanzeiger.ch/berufung/index.php/36324/das-gefuehl-ausharren-und-durchhalten-zu-muessen-macht-viele-kaputt/">«Das Gefühl, ausharren und durchhalten zu müssen, macht viele kaputt»</a>
									</li>
											<li>
					<a href="https://blog.tagesanzeiger.ch/berufung/index.php/36312/der-sinnstifter-in-den-chefetagen/">«Viele Manager haben ein gestörtes Verhältnis zu ihrer Macht»</a>
									</li>
					</ul>
		</li><li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Neueste Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Harry Harrer</span> bei <a href="https://blog.tagesanzeiger.ch/berufung/index.php/36351/die-kinder-lernen-hier-wie-und-wann-sie-wollen/#comment-40109">«Die Kinder lernen hier, wie und wann sie wollen»</a></li><li class="recentcomments"><span class="comment-author-link">Bianchi Beatrice</span> bei <a href="https://blog.tagesanzeiger.ch/berufung/index.php/36351/die-kinder-lernen-hier-wie-und-wann-sie-wollen/#comment-40108">«Die Kinder lernen hier, wie und wann sie wollen»</a></li><li class="recentcomments"><span class="comment-author-link">Karl-Heinz Failenschmid</span> bei <a href="https://blog.tagesanzeiger.ch/berufung/index.php/36351/die-kinder-lernen-hier-wie-und-wann-sie-wollen/#comment-40107">«Die Kinder lernen hier, wie und wann sie wollen»</a></li><li class="recentcomments"><span class="comment-author-link">Fabrice Pellaton</span> bei <a href="https://blog.tagesanzeiger.ch/berufung/index.php/36351/die-kinder-lernen-hier-wie-und-wann-sie-wollen/#comment-40106">«Die Kinder lernen hier, wie und wann sie wollen»</a></li><li class="recentcomments"><span class="comment-author-link">Barbara Hunn</span> bei <a href="https://blog.tagesanzeiger.ch/berufung/index.php/36351/die-kinder-lernen-hier-wie-und-wann-sie-wollen/#comment-40105">«Die Kinder lernen hier, wie und wann sie wollen»</a></li></ul></li><li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-1"><a href="https://blog.tagesanzeiger.ch/berufung/index.php/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://blog.tagesanzeiger.ch/berufung/index.php/category/dasbuch/" >Das Buch</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://blog.tagesanzeiger.ch/berufung/index.php/category/ineigenersache/" >In eigener Sache</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://blog.tagesanzeiger.ch/berufung/index.php/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://blog.tagesanzeiger.ch/berufung/index.php/category/u25/" >U25</a>
</li>
		</ul>
</li>		</ul>
		<ul>
			<li class="widget widget_recent_entries" id="blogfeeds">
				<h2 class="widgettitle">Blogfeeds</h2>
				<ul>
					<li>
						<a href="https://blog.tagesanzeiger.ch/berufung/index.php/feed/" title="Syndicate this site using RSS">
							<img style="display:inline" src="/wp-content/themes/tablog/images/rssfeed.png" alt="RSS Feed" title="RSS Feed" /> RSS Blog
						</a>
					</li>
					<li>
						<a href="https://blog.tagesanzeiger.ch/berufung/index.php/comments/feed/" title="Syndicate this site using RSS">
							<img style="display:inline" src="/wp-content/themes/tablog/images/rssfeed.png" alt="RSS Feed" title="RSS Feed" /> RSS Kommentare
						</a>
					</li>
					<li>
						<a href="https://blog.tagesanzeiger.ch/berufung/index.php/feed/atom/" title="Syndicate this site using RSS">
							<img style="display:inline" src="/wp-content/themes/tablog/images/rssfeed.png" alt="RSS Feed" title="RSS Feed" /> Atom Blog
						</a>
					</li>
				</ul>
			</li>
		</ul>	
		
	</div>

<script type="text/javascript">
 if ( $("#noSky").length > 0 ) 
{
	$("#sidebarSky").css({ display:"none" })
	$(".skyYes").removeClass("skyYes");
}
</script>



		<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 600)
textarea.value = textarea.value.substring(0, 600);
else
document.getElementById('commentlen').value = 600 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 --><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//blog-stats.newsnet.raq.ch/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/berufung/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://blog.tagesanzeiger.ch/berufung/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2018-06-02T09:17:48+00:00 -->
<script type="text/javascript" id="fb-script-footer">ngfb_insert_js( "fb-script-footer", "https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=" );</script>
<!-- ngfb footer: gplus script location is header -->
<!-- ngfb footer: twitter script location is header -->
<!-- ngfb footer javascript end -->
<div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="https://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>

</div> <!-- END #mainContainer -->
</div>
</div> 

 

		</div>

		<div id="sidebarSky"></div>		<div id="footer-overlay"></div>
		<script src="/scripts/jquery.iframetracker.js" type="text/javascript"></script>
	</body>
</html>
